<!DOCTYPE html>
<html lang="nb-NO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://arendalstidende.no/xmlrpc.php">
<title>Trekker seg fra politikken - partiledelsen vurderer eksklusjon - Arendals Tidende</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="generator" content="Total WordPress Theme 3.4.0" />

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://arendalstidende.no/nyheter/trekker-politikken-nytt-angrep-pa-listhaug/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Trekker seg fra politikken - partiledelsen vurderer eksklusjon - Arendals Tidende" />
<meta property="og:description" content="Gjermund Orrego Bjørndahl søker permisjon etter at han sammenlignet innvandrings- og integreringsministeren med nazi-minister fra 2. verdenskrig.  &nbsp; Arbeiderpartipolitikeren har tidligere nektet å holde 17. mai-talen i Arendal sentrum fordi det er for mye rasisme i Norge til å hylle&hellip;" />
<meta property="og:url" content="https://arendalstidende.no/nyheter/trekker-politikken-nytt-angrep-pa-listhaug/" />
<meta property="og:site_name" content="Arendals Tidende" />
<meta property="article:tag" content="Gjermund Orrego Bjørndahl" />
<meta property="article:tag" content="Integrering" />
<meta property="article:tag" content="mobbing" />
<meta property="article:tag" content="rasisme" />
<meta property="article:tag" content="Sylvi Listhaug" />
<meta property="article:section" content="Nyheter" />
<meta property="article:published_time" content="2017-07-06T14:47:54+02:00" />
<meta property="article:modified_time" content="2017-07-06T15:57:39+02:00" />
<meta property="og:updated_time" content="2017-07-06T15:57:39+02:00" />
<meta property="og:image" content="https://arendalstidende.no/wp-content/uploads/sites/5/2016/10/gjermund-o-bjørndahl.jpg" />
<meta property="og:image:width" content="5472" />
<meta property="og:image:height" content="3648" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Gjermund Orrego Bjørndahl søker permisjon etter at han sammenlignet innvandrings- og integreringsministeren med nazi-minister fra 2. verdenskrig.  &nbsp; Arbeiderpartipolitikeren har tidligere nektet å holde 17. mai-talen i Arendal sentrum fordi det er for mye rasisme i Norge til å hylle&hellip;" />
<meta name="twitter:title" content="Trekker seg fra politikken - partiledelsen vurderer eksklusjon - Arendals Tidende" />
<meta name="twitter:image" content="https://arendalstidende.no/wp-content/uploads/sites/5/2016/10/gjermund-o-bjørndahl.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; strøm" href="https://arendalstidende.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; kommentarstrøm" href="https://arendalstidende.no/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Arendals Tidende &raquo; iCal Feed" href="https://arendalstidende.no/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; Trekker seg fra politikken &#8211; partiledelsen vurderer eksklusjon kommentarstrøm" href="https://arendalstidende.no/nyheter/trekker-politikken-nytt-angrep-pa-listhaug/feed/" />
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://arendalstidende.no/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://arendalstidende.no/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='sor-css-css'  href='https://arendalstidende.no/wp-content/plugins/wp-sorlandsavisene/css/sor.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://arendalstidende.no/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-slider-style-css'  href='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/css/jquery.bxslider.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/css/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='Total-css'  href='https://arendalstidende.no/wp-content/themes/Total/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='arendalstidende-total-css'  href='https://arendalstidende.no/wp-content/themes/arendalstidende/style.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='bevan-css'  href='https://fonts.googleapis.com/css?family=Bevan&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='pt-serif-css'  href='https://fonts.googleapis.com/css?family=PT+Serif&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-font-awesome-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/lib/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='https://arendalstidende.no/wp-content/themes/arendalstidende/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-font-droid-sans-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-font-bevan-css'  href='//fonts.googleapis.com/css?family=Bevan%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-visual-composer.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-extend-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-visual-composer-extend.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-tribe-events-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-tribe-events.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://arendalstidende.no/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://arendalstidende.no/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-responsive.css?ver=3.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/js/functions.js?ver=4.8'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/js/jquery.bxslider.js?ver=4.8'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=4.8'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidende/js/bunyad-options.js?ver=1.1.0'></script>
<link rel='https://api.w.org/' href='https://arendalstidende.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arendalstidende.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arendalstidende.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='https://arendalstidende.no/?p=1533442' />
<link rel="alternate" type="application/json+oembed" href="https://arendalstidende.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Ftrekker-politikken-nytt-angrep-pa-listhaug%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arendalstidende.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Ftrekker-politikken-nytt-angrep-pa-listhaug%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//arendalstidende.no/?wordfence_logHuman=1&hid=5711DC0577051CAE92D2825D774D0396');
</script>
<!-- This site is using AdRotate v4.0 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="423173488038534"/><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://arendalstidende.no"><link rel="https://theeventscalendar.com" href="https://arendalstidende.no/wp-json/tribe/events/v1/" /><!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/themes/Total/css/ie8.css" media="screen"><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/themes/Total/css/ie9.css" media="screen"><![endif]--><!--[if lt IE 9]><script src="https://arendalstidende.no/wp-content/themes/Total/js/html5.js"></script><![endif]-->
<link rel="shortcut icon" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black.png">
<link rel="apple-touch-icon-precomposed" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black_250.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black_250.png">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://arendalstidende.no/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f921416ce3&wpp_id=1533442';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85246644-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- TOTAL CSS -->
<style type="text/css">
/*TYPOGRAPHY*/body{font-family:"Droid Sans";font-size:15px;}#top-bar-content{text-transform:uppercase}#site-navigation .dropdown-menu a{font-size:18px;text-transform:uppercase}{font-family:"Bevan"}/*CUSTOMIZER STYLING*/#top-bar{padding-top:1px;padding-bottom:1px}#site-header-inner{padding-top:10px;padding-bottom:10px}#site-header.overlay-header #site-header-inner{padding-top:10px;padding-bottom:10px}#footer{background-color:#182029}#footer-bottom{text-align:center;background:#182029}.wpex-vc-column-wrapper{margin-bottom:40px}/*CUSTOM CSS*/.bevan{font-family:'Bevan' !important;text-decoration:none;color:#fff !important;letter-spacing:2px;font-size:25px;font-weight:normal}.bevan a{text-decoration:none;color:#fff !important;font-weight:normal}
</style></head>

<!-- Begin Body -->
<body class="post-template-default single single-post postid-1533442 single-format-standard wp-custom-logo tribe-no-js wpex-theme wpex-responsive full-width-main-layout skin-base no-composer wpex-live-site content-full-width post-in-category-nyheter has-breadcrumbs breadcrumbs-position-default has-topbar sidebar-widget-icons page-header-disabled wpex-mobile-toggle-menu-icon_buttons has-mobile-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<span data-ls_id="#site_top"></span>
<div id="outer-wrap" class="clr">

	
	<div id="wrap" class="clr">

		

	<div id="top-bar-wrap" class="clr">

		<div id="top-bar" class="clr container">

			
	<div id="top-bar-content" class="wpex-clr top-bar-right">

		<ul id="menu-topmeny" class="top-bar-menu"><li id="menu-item-1531243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531243"><a href="https://arendalstidende.no/abonnement/"><span class="link-inner">Abonnement</span></a></li>
<li id="menu-item-1531244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531244"><a href="https://arendalstidende.no/annonsering/"><span class="link-inner">Annonsering</span></a></li>
<li id="menu-item-1531245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531245"><a href="https://arendalstidende.no/tips-oss/"><span class="link-inner">Tips oss</span></a></li>
<li id="menu-item-1531246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531246"><a href="https://arendalstidende.no/kontakt-oss/"><span class="link-inner">Kontakt Oss</span></a></li>
</ul>
		
	</div><!-- #top-bar-content -->

			
			
		</div><!-- #top-bar -->

	</div><!-- #top-bar-wrap -->



<header id="site-header" class="header-one fixed-scroll dyn-styles clr" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	
	<div id="site-header-inner" class="container clr">

		
<div id="site-logo" class="site-branding clr header-one-logo">
	<div id="site-logo-inner" class="clr">
									<a href="https://arendalstidende.no/" title="Arendals Tidende" rel="home" class="main-logo"><img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo400.png" alt="Arendals Tidende" width="" height="" data-no-retina /></a>
									</div><!-- #site-logo-inner -->
</div><!-- #site-logo -->
	
	<div id="site-navigation-wrap" class="navbar-style-one wpex-dropdowns-caret clr">

		<nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

			
				<ul id="menu-hovedmeny" class="dropdown-menu sf-menu"><li id="menu-item-1531250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1531250"><a href="https://arendalstidende.no/category/nyheter/"><span class="link-inner">Nyheter</span></a></li>
<li id="menu-item-1531251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1531251"><a href="https://arendalstidende.no/category/kultur/"><span class="link-inner">Kultur</span></a></li>
<li id="menu-item-1531318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1531318"><a href="https://arendalstidende.no/meninger/"><span class="link-inner">meninger</span></a></li>
<li id="menu-item-1531253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1531253"><a href="https://arendalstidende.no/category/sport/"><span class="link-inner">Sport</span></a></li>
<li id="menu-item-1531247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531247"><a href="https://arendalstidende.no/e-avis/"><span class="link-inner">E-Avis</span></a></li>
<li class="search-toggle-li wpex-menu-extra"><a href="#" class="site-search-toggle search-dropdown-toggle"><span class="link-inner"><span class="fa fa-search"></span></span></a></li></ul>
			
		</nav><!-- #site-navigation -->

	</div><!-- #site-navigation-wrap -->

	

<div id="mobile-menu" class="clr wpex-mobile-menu-toggle wpex-hidden">
			<a href="#" class="mobile-menu-toggle"><span class="fa fa-navicon"></span></a>
		</div><!-- #mobile-menu -->
<div id="searchform-dropdown" class="header-searchform-wrap clr">
	
<form method="get" class="searchform" action="https://arendalstidende.no/">
	<input type="search" class="field" name="s" placeholder="Search" />
		<button type="submit" class="searchform-submit">
		<span class="fa fa-search"></span>
	</button>
</form></div><!-- #searchform-dropdown -->
	</div><!-- #site-header-inner -->

	
</header><!-- #header -->


		
		<main id="main" class="site-main clr" itemprop="" itemscope="itemscope" itemtype="http://schema.org/Blog">

			
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article class="single-blog-article clr" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

	<div style="font-size:9px;">Annonse:</div><div class="g g-7"><div class="g-single a-11"><a href="http://www.puremarket.no" target="_blank"><img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/06/webannonse-butikkåpning2.jpg" /></a></div></div><div style="height:10px;width: 100%;float: left;"></div>
	<div id="post-media" class="clr">

					<img width="5472" height="3648" src="https://arendalstidende.no/wp-content/uploads/sites/5/2016/10/gjermund-o-bjørndahl.jpg" class="attachment-blog_post size-blog_post" alt="BEKLAGET: Ap-politiker Og Leder Av Oppvekstkomitéen I Arendal, Gjermund O. Bjørndahl Beklaget Personangrep Overfor Bystyret. Foto: Esben Holm Eskelund" itemprop="image" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2016/10/gjermund-o-bjørndahl.jpg 5472w, https://arendalstidende.no/wp-content/uploads/sites/5/2016/10/gjermund-o-bjørndahl-252x167.jpg 252w, https://arendalstidende.no/wp-content/uploads/sites/5/2016/10/gjermund-o-bjørndahl-768x512.jpg 768w, https://arendalstidende.no/wp-content/uploads/sites/5/2016/10/gjermund-o-bjørndahl-1024x683.jpg 1024w" sizes="(max-width: 5472px) 100vw, 5472px" />		                
				
			<div class="post-media-caption clr">BEKLAGET: Ap-politiker og leder av oppvekstkomitéen i Arendal, Gjermund O. Bjørndahl beklaget personangrep overfor bystyret. Foto: Esben Holm Eskelund</div>

		
	</div><!-- #post-media -->


<header class="single-blog-header clr">
    	<h1 class="single-post-title entry-title" itemprop="headline">Trekker seg fra politikken &#8211; partiledelsen vurderer eksklusjon</h1><!-- .single-post-title -->
</header><!-- .blog-single-header --><div class="byline">
            <div class="bylinesosial">
<div class="wpex-social-share-wrap clr position-horizontal">

	
		
	<div class="theme-heading social-share-title">
		<span class="text">Please Share This</span>
	</div>


	
	<ul class="wpex-social-share position-horizontal style-minimal clr">

		
				<li class="share-twitter">
					<a href="http://twitter.com/share?text=Trekker%20seg%20fra%20politikken%20%E2%80%93%20partiledelsen%20vurderer%20eksklusjon&amp;url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Ftrekker-politikken-nytt-angrep-pa-listhaug%2F" title="Share on Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-twitter"></span>
						<span class="social-share-button-text">Tweet</span>
					</a>
				</li>

			
		
				<li class="share-facebook">
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Ftrekker-politikken-nytt-angrep-pa-listhaug%2F" title="Share on Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-facebook"></span>
						<span class="social-share-button-text">Share</span>
					</a>
				</li>

			
		
				<li class="share-googleplus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Ftrekker-politikken-nytt-angrep-pa-listhaug%2F" title="Share on Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-google-plus"></span>
						<span class="social-share-button-text">Plus one</span>
					</a>
				</li>

			
		
				<li class="share-pinterest">
					<a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Ftrekker-politikken-nytt-angrep-pa-listhaug%2F&amp;media=https://arendalstidende.no/wp-content/uploads/sites/5/2016/10/gjermund-o-bjørndahl.jpg&amp;description=%3Cp%3EGjermund%20Orrego%20Bj%C3%B8rndahl%20s%C3%B8ker%20permisjon%20etter%20at%20han%20sammenlignet%20innvandrings-%20og%20integreringsministeren%20med%20nazi-minister%20fra%202.%20verdenskrig.%C2%A0%20%26nbsp%3B%20Arbeiderpartipolitikeren%20har%20tidligere%20nektet%20%C3%A5%20holde%2017.%20mai-talen%20i%20Arendal%20sentrum%20fordi%20det%20er%20for%20mye%20rasisme%20i%20Norge%20til%20%C3%A5%20hylle%26hellip%3B%3C%2Fp%3E" title="Share on Pinterest" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-pinterest"></span>
						<span class="social-share-button-text">Pin It</span>
					</a>
				</li>

			
		
	</ul><!-- .wpex-social-share -->

</div><!-- .wpex-social-share-wrap --></div>
                <img alt='' src='https://secure.gravatar.com/avatar/efe81d7cd7c318200ed04e5c34e4883e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/efe81d7cd7c318200ed04e5c34e4883e?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />        <div>
            <span class="vcard author" itemprop="name"><span class="fn"><a href="mailto:grete.helgebo@arendalstidende.no">Grete Helgebø</a></span></span>
        </div>

        
    <div>
        <time class="updated" datetime="2017-07-06" itemprop="datePublished" pubdate>6. juli 2017 kl. 14:47</time>
            </div>
</div>

<div class="entry clr" itemprop="text">
    	<p><strong>Gjermund Orrego Bjørndahl søker permisjon etter at han sammenlignet innvandrings- og integreringsministeren med nazi-minister fra 2. verdenskrig. </strong></p>
<p>&nbsp;</p>
<p>Arbeiderpartipolitikeren har tidligere nektet å holde 17. mai-talen i Arendal sentrum fordi det er for mye rasisme i Norge til å hylle landet. Han har gått ut med knallhard kritikk mot sin egen partileder Jonas Gahr Støre fordi han mener partiet stiller seg for langt til høyre i innvandringspolitikken. Han har vært nødt til å beklage mobbing mot andre bystyrerepresentanter i Arendal. Og i juni kalte han innvandrings- og integreringsminister Sylvi Listhaug ei &#8220;jævla rassistkjerring&#8221; i et facebookinnlegg. Nå er han igjen på banen og sammenligner Listhaug med nazi-ministeren Joseph Goebbels.</p>
<p>&#8211; <strong>Nynazister som heiagjeng<br />
</strong>&#8220;Statsråd Listhaug er tilbake etter mammapermisjon. Dermed er rasismens fyrtårn tilbake i regjering og avisspalter. Statsråden som har nynazister som heiagjeng er tilbake. Statsråden som snakker dritt om alle jeg jobber for, enten de er flyktninger asylsøkere, homser eller har andre utfordringer er denne ministerens fiender. Norges svar på Goebbels får fortsette sitt virke med velsignelse av Erna Solberg. Noe er galt.&#8221; skrev Bjørndahl på Facbook onsdag kveld.</p>
<div id="attachment_1533443" style="width: 500px" class="wp-caption alignright"><img class="size-medium wp-image-1533443" src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/07/Uten-navn-490x406.jpg" alt="" width="490" height="406" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2017/07/Uten-navn-490x406.jpg 490w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/07/Uten-navn-600x497.jpg 600w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/07/Uten-navn.jpg 608w" sizes="(max-width: 490px) 100vw, 490px" /><p class="wp-caption-text">I STRUPEN: Gjermund Orrego Bjørndahl og Sylvi Listhaug i full Facebookkrangel. Foto: Skjermdump fra innvandrings- og integreringsminister Sylvi Listhaugs facebookside.</p></div>
<p>Bjørndah slettet raskt innlegget, men ikke før Listhaug hadde plukket opp kommentaren og delt den på sin Facebookside.<br />
&#8211; Ap-politiker og lærer som tidligere kalte meg &#8220;jævla rasistkjerring&#8221; er igang igjen. Er det dette lavmålet vi kan forvente fremover av Arbeiderpartiet i valgkampen? skriver Listhaug samtidig som hun deler Bjørndahls innlegg.<br />
I skrivende stund har Listaugs kommentar over 2.100 likes, 1.255 kommentarer og er delt 344 ganger.</p>
<p><strong>Måtte beklage</strong><br />
Sist gang Bjørndahl kritiserte Listhaug fra Facebooksiden sin fikk han hard medfart i lokale og nasjonale medier. Han nektet først å beklage uttalelsen. Til slutt beklagde han likevel ordbruken. Siden utspillet i juni, og etter det nyeste utspillet mot ministeren har Bjørndahl fått personlige hatmeldinger og drapstrusler. Dette er ikke nytt for ham.<br />
&#8211; Jeg får masse hatmeldinger, drapstrusler også videre. Det er som det pleier å være. Jeg melder det ikke til politiet, men det påvirker meg selvfølgelig, det er veldig tungt, sier han til Arendals Tidende.</p>
<p><strong>Trekker seg tilbake</strong><br />
På Facebook skriver han nå at han velger å søke om permisjon fra alle politiske verv i ett år. Det er bystyret som får i oppgave å innvilge søknaden, men slike søknader blir sjelden avslått. Lærerjobben og andre verv vil han fortsette i. Han mener han ikke er blitt presset av eget parti til å trekke seg.<br />
&#8211; Dette er mitt initiativ. Jeg nok kontakt med Vanja (red. amn. Grut, leder av Arbeiderpartiet i Arendal) etter at Sylvi isthaug skrev det hun skrev og mediastormen i dag. Jeg tenkte at nå gidder jeg ikke mer. Jeg luftet ideen med Vanja og hun synes det var en god løsning for meg og partiet. Jeg kan ikke åpne kjeften uten at det blir blåst opp i alle medier og alt jeg sier blir koblet til partiet, sier han til Arendals Tidende.</p>
<p>&#8211; <em>Du har tidligere engasjert deg for en mer liberal innvandringspolitikk i Arbeiderpartiet og kritisert partiledelsen for å stå for langt til høyre. Gir du opp å endre Arbeiderpartiets politikk nå?<br />
</em>&#8211; Nei. Jeg har mitt politiske engasjement og det vil jeg fortsette å ha, men akkurat nå trenger jeg en god pause. Jeg har såpass mange jern i ilden at døgnet går ikke rundt. Akkurat nå er det viktigste for meg å hjelpe disse enslige mindreårige.</p>
<p><strong>Vurderer eksklusjon<br />
</strong>Ifølge ABC-nyheter vurder ledelsen i Arbeiderpartiet nå å ekskludere Bjørndahl fra medlemskap i partiet.<br />
– Vi tar avstand fra hans uttalelser. Det er ikke forenlig med det vi som parti mener. Vi har gitt ham skriftlig advarsel for lignende uttalelser tidligere. Vi tar til etterretning at han søker permisjon fra politiske verv. I samråd med fylkespartiet har vi satt i gang en prosess hvor vi vurderer ytterligere tiltak – herunder eksklusjon, skriver partisekretær Kjersti Stenseng i en epost til nettstedet.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://arendalstidende.no/nyheter/trekker-politikken-nytt-angrep-pa-listhaug/" data-numposts="20" data-width="100%" data-colorscheme="light"></div></div><!-- .entry -->
<script type='text/javascript' src='/wp-content/themes/Total/js/total-min.js?ver=3.4.0'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=4.11.2'></script>

	<div class="related-posts clr">

		<div style="font-size:9px;">Annonse:</div><div class="g g-8"><div class="g-single a-6"><a href="https://www.sorlandsavisen.no" target="_blank"><img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/06/sa.jpg" /></a></div></div><br>
	<div class="theme-heading related-posts-title">
		<span class="text">Relaterte saker</span>
	</div>


		<div class="wpex-row clr">
														
<article class="related-post clr nr-col span_1_of_3 col-1 post-1411679 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter tag-arendal tag-bosetting tag-flyktninger tag-integrering tag-moltemyr tag-mottakskole tag-stinta tag-stuenes-skole entry format-video has-media">

	
		<figure class="related-post-figure clr overlay-parent overlay-parent-post">

			<a href="https://arendalstidende.no/nyheter/gar-inn-for-midlertidig-mottaksskole/" title="Går inn for midlertidig mottaksskole" rel="bookmark" class="related-post-thumb">
				<img width="2938" height="1914" src="https://arendalstidende.no/wp-content/uploads/sites/5/2015/12/oppvekstkomiteen-s--vre.jpg" class="attachment-blog_related size-blog_related" alt="INTEGRERINGSDEBATT: Diskusjonen Om Mottaksskole På Stuenes I Arendal Utviklet Seg Til En Debatt Om Integrering Og Bosetting. Fra Venstre Josef Hæier Arbeiderpartiet, Rune Sævre Sosialistisk Venstreparti, Åshild Bruun-Gundersen Fremskrittspartiet, Torbjørn Nilsen Fremskrittspartiet. Foto: Esben Holm Eskelund" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2015/12/oppvekstkomiteen-s--vre.jpg 2938w, https://arendalstidende.no/wp-content/uploads/sites/5/2015/12/oppvekstkomiteen-s--vre-1024x667.jpg 1024w" sizes="(max-width: 2938px) 100vw, 2938px" />							</a><!-- .related-post-thumb -->
					</figure>

	
	
		<div class="related-post-content equal-height-content clr">
			<h4 class="related-post-title">
				<a href="https://arendalstidende.no/nyheter/gar-inn-for-midlertidig-mottaksskole/" title="Går inn for midlertidig mottaksskole" rel="bookmark">Går inn for midlertidig mottaksskole</a>
			</h4><!-- .related-post-title -->
			<!-- div class="related-post-excerpt clr">
				<p>Delte meninger i oppvekstkomitéen til tross, flertallet ønsker å avhjelpe akuttsituasjonen ved å gjøre Stuenes&hellip;</p>			</div><!-- related-post-excerpt -->
                        <!--a class="readmore" href="https://arendalstidende.no/nyheter/gar-inn-for-midlertidig-mottaksskole/"> Les mer</a-->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->															
<article class="related-post clr nr-col span_1_of_3 col-2 post-1422261 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter tag-antimobbing tag-arendal tag-arendal-kommune tag-ashild-bruun-gundensen tag-gjermund-orrego-bjorndahl tag-grunnskole tag-mobbeberedskap tag-mobbeombud tag-roar-aaserud entry format-video has-media">

	
		<figure class="related-post-figure clr overlay-parent overlay-parent-post">

			<a href="https://arendalstidende.no/nyheter/foreslar-beredskapsteam-mot-mobbing/" title="Foreslår beredskapsteam mot mobbing" rel="bookmark" class="related-post-thumb">
				<img width="5472" height="3456" src="https://arendalstidende.no/wp-content/uploads/sites/5/2016/09/beredskap-mobbing_nett.jpg" class="attachment-blog_related size-blog_related" alt="ANTIMOBBING: Arendal Kommune Kan Få Et Spesialteam Rettet Mot De Vanskelige Mobbesakene I Grunnskolen I Arendal. Både Åshild Bruun-Gundersen (Frp), Oppvekstkomitéleder Gjermund O. Bjørndahl (Ap) Og Oppvekstsjef Roar Aaserud Er Positive Til Tiltaket. Fotomontasje: Esben Holm Eskelund" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2016/09/beredskap-mobbing_nett.jpg 5472w, https://arendalstidende.no/wp-content/uploads/sites/5/2016/09/beredskap-mobbing_nett-768x485.jpg 768w, https://arendalstidende.no/wp-content/uploads/sites/5/2016/09/beredskap-mobbing_nett-1024x647.jpg 1024w" sizes="(max-width: 5472px) 100vw, 5472px" />							</a><!-- .related-post-thumb -->
					</figure>

	
	
		<div class="related-post-content equal-height-content clr">
			<h4 class="related-post-title">
				<a href="https://arendalstidende.no/nyheter/foreslar-beredskapsteam-mot-mobbing/" title="Foreslår beredskapsteam mot mobbing" rel="bookmark">Foreslår beredskapsteam mot mobbing</a>
			</h4><!-- .related-post-title -->
			<!-- div class="related-post-excerpt clr">
				<p>En egen gruppe som skal gå inn i vanskelige mobbesaker i skolene i Arendal kan&hellip;</p>			</div><!-- related-post-excerpt -->
                        <!--a class="readmore" href="https://arendalstidende.no/nyheter/foreslar-beredskapsteam-mot-mobbing/"> Les mer</a-->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->															
<article class="related-post clr nr-col span_1_of_3 col-3 post-1408974 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter tag-facebook tag-insta tag-mobbing tag-mobilfri-skole tag-roligheden-skole tag-sms entry format-video has-media">

	
		<figure class="related-post-figure clr overlay-parent overlay-parent-post">

			<a href="https://arendalstidende.no/nyheter/mobilfri-skole-pa-roligheden/" title="To skoler i kommunen har innført mobilforbud: Trives godt uten Facebook og «Insta»" rel="bookmark" class="related-post-thumb">
				<img width="5184" height="3456" src="https://arendalstidende.no/wp-content/uploads/sites/5/2015/10/MG_5397.jpg" class="attachment-blog_related size-blog_related" alt="FINGER OPP: Her Stemmes Det Over Om Elevrådet ønsker å Fortsette Med Mobilfri Skole. Foto: Jarle Kavli Jørgensen." srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2015/10/MG_5397.jpg 5184w, https://arendalstidende.no/wp-content/uploads/sites/5/2015/10/MG_5397-252x167.jpg 252w, https://arendalstidende.no/wp-content/uploads/sites/5/2015/10/MG_5397-1024x683.jpg 1024w" sizes="(max-width: 5184px) 100vw, 5184px" />							</a><!-- .related-post-thumb -->
					</figure>

	
	
		<div class="related-post-content equal-height-content clr">
			<h4 class="related-post-title">
				<a href="https://arendalstidende.no/nyheter/mobilfri-skole-pa-roligheden/" title="To skoler i kommunen har innført mobilforbud: Trives godt uten Facebook og «Insta»" rel="bookmark">To skoler i kommunen har innført mobilforbud: Trives godt uten Facebook og «Insta»</a>
			</h4><!-- .related-post-title -->
			<!-- div class="related-post-excerpt clr">
				<p>På Roligheden skole skal mobilene skrus av og legges i sekken når skoledagen starter. Selv&hellip;</p>			</div><!-- related-post-excerpt -->
                        <!--a class="readmore" href="https://arendalstidende.no/nyheter/mobilfri-skole-pa-roligheden/"> Les mer</a-->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->									</div><!-- .wpex-row -->

	</div><!-- .related-posts -->


<div class="theme-heading related-posts-title">
		<span class="text">Mest lest siste uken</span>
	</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [views] [custom] -->

<div class="related-posts clr"><div class="wpex-row clr">
<article class="related-post nr-col span_1_of_3 post-764 post type-post status-publish format-standard has-post-thumbnail hentry  entry format-video has-media">
	<figure class="related-post-figure clr overlay-parent overlay-parent-post">
		<a href="https://arendalstidende.no/nyheter/far-dele-50-000-kroner-ferieformal/" title="Du kan få 50.000 kroner til ferie" rel="bookmark" class="related-post-thumb">
			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/wordpress-popular-posts/1533189-featured-300x300.jpg" width="300" height="300" title="Du kan få 50.000 kroner til ferie" alt="Du kan få 50.000 kroner til ferie" class="wpp-thumbnail wpp_cached_thumb wpp_featured" />							</a>
	</figure>
	<div class="related-post-content equal-height-content clr">
		<h4 class="related-post-title">
			<a href="https://arendalstidende.no/nyheter/far-dele-50-000-kroner-ferieformal/" title="Du kan få 50.000 kroner til ferie" rel="bookmark">Du kan få 50.000 kroner til ferie</a>
		</h4>
	</div><!-- .related-post-content -->
</article>
<article class="related-post nr-col span_1_of_3 post-764 post type-post status-publish format-standard has-post-thumbnail hentry  entry format-video has-media">
	<figure class="related-post-figure clr overlay-parent overlay-parent-post">
		<a href="https://arendalstidende.no/magasin/cruiseskipene-kommer-arendal/" title="Disse cruiser til Arendal" rel="bookmark" class="related-post-thumb">
			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/wordpress-popular-posts/1532870-featured-300x300.jpg" width="300" height="300" title="Disse cruiser til Arendal" alt="Disse cruiser til Arendal" class="wpp-thumbnail wpp_cached_thumb wpp_featured" />							</a>
	</figure>
	<div class="related-post-content equal-height-content clr">
		<h4 class="related-post-title">
			<a href="https://arendalstidende.no/magasin/cruiseskipene-kommer-arendal/" title="Disse cruiser til Arendal" rel="bookmark">Disse cruiser til Arendal</a>
		</h4>
	</div><!-- .related-post-content -->
</article>
<article class="related-post nr-col span_1_of_3 post-764 post type-post status-publish format-standard has-post-thumbnail hentry  entry format-video has-media">
	<figure class="related-post-figure clr overlay-parent overlay-parent-post">
		<a href="https://arendalstidende.no/nyheter/serverer-hotellfrokost-toppklasse/" title="Serverer hotellfrokost i toppklasse" rel="bookmark" class="related-post-thumb">
			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/wordpress-popular-posts/1533228-featured-300x300.jpg" width="300" height="300" title="Serverer hotellfrokost i toppklasse" alt="Serverer hotellfrokost i toppklasse" class="wpp-thumbnail wpp_cached_thumb wpp_featured" />							</a>
	</figure>
	<div class="related-post-content equal-height-content clr">
		<h4 class="related-post-title">
			<a href="https://arendalstidende.no/nyheter/serverer-hotellfrokost-toppklasse/" title="Serverer hotellfrokost i toppklasse" rel="bookmark">Serverer hotellfrokost i toppklasse</a>
		</h4>
	</div><!-- .related-post-content -->
</article>

</div></div>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->

</article><!-- .entry -->
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		
	</div><!-- .container -->

 
            
        </main><!-- #main-content -->                
        
        


    <footer id="footer" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

        
        <div id="footer-inner" class="container clr">

            
<div id="footer-widgets" class="wpex-row clr gap-30">

		<div class="footer-box span_1_of_4 col col-1">
		<div class="footer-widget widget_text clr">			<div class="textwidget"><p><img src="http://arendalstidende.sorlandsavisene.no/wp-content/uploads/sites/5/2017/04/ATlogo_negativ_210.png" width="210"></p>
<p> Ansvarlig redaktør<br>
<a href="mailto:grete.husebo@arendalstidende.no"> Grete A. Husebø</a></p></div>
		</div>	</div><!-- .footer-one-box -->

			<div class="footer-box span_1_of_4 col col-2">
			<div class="footer-widget widget_text clr">			<div class="textwidget"><p><strong>TIPS OSS</strong><br>
Har du et tips, en god historie eller et artig bilde kontakt oss på <a href="mailto:post@arendalstidende.no">post@arendalstidende.no</a> eller telefon 40 69 22 22. Du kan også velge å benytte <a href="http://arendalstidende.sorlandsavisene.no/tips-oss/#1491657223339-d50c4271-1ffa">skjemaet</a> for å sende oss ditt tips.</div>
		</div>		</div><!-- .footer-one-box -->
		
			<div class="footer-box span_1_of_4 col col-3 ">
			<div class="footer-widget widget_text clr">			<div class="textwidget"><p><strong>OM OSS</strong></p>
<p> <a href="/om-arendals-tidende/">Om Arendals Tidende</a></p>
<p> <a href="/annonsering/">Annonsering</a></p>
<p><a href="/nyhetsbrev/ ">Nyhetsbrev</a></p>
<p> <a href="/kontakt-oss/">Kontakt oss</a></p></div>
		</div>		</div><!-- .footer-one-box -->
	
			<div class="footer-box span_1_of_4 col col-4">
			<div class="footer-widget widget_text clr">			<div class="textwidget"><p><strong>FØLG OSS</strong>
  </p>
<p><a href="/nyhetsbrev/ ">Nyhetsbrev</a></p>
<p><a href="https://www.facebook.com/Arendalstidende/?fref=ts" target="_blank">Facebook</a></p>
<p><a href="https://www.instagram.com/arendalstidende/" target="_blank">Instagram</a></p></div>
		</div>		</div><!-- .footer-box -->
	
	
</div><!-- #footer-widgets -->            
        </div><!-- #footer-widgets -->

        
    </footer><!-- #footer -->



<div id="footer-bottom" class="clr" >

	<div id="footer-bottom-inner" class="container clr">

		
			<div id="copyright" class="clr" role="contentinfo">
				© <a href="#">Arendals Tidende</a> | Driftes av itWorks			</div><!-- #copyright -->

		
		
	</div><!-- #footer-bottom-inner -->

</div><!-- #footer-bottom -->
    </div><!-- #wrap -->

    
</div><!-- .outer-wrap -->


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<div id="mobile-menu-search" class="clr wpex-hidden">
	<form method="get" action="https://arendalstidende.no/" class="mobile-menu-searchform">
		<input type="search" name="s" autocomplete="off" placeholder="Search" />
				<button type="submit" class="searchform-submit">
			<span class="fa fa-search"></span>
		</button>
	</form>
</div><!-- .mobile-menu-search -->
<a href="#" id="site-scroll-top"><span class="fa fa-chevron-up"></span></a>			<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div>
	<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Neste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"nextText":"Neste","prevText":"Foreg\u00e5ende","currentText":"Idag","closeText":"Fullf\u00f8rt."}};/* ]]> */ </script><link rel='stylesheet' id='nlpcss-css'  href='https://arendalstidende.no/wp-content/plugins/network-latest-posts/css/default_style.css?ver=4.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Vennligst verifiser at du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidendelib/ilightbox.js'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidende/js/front_font_size.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidende/js/bunyad-theme.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"isRTL":"","mainLayout":"full-width","menuSearchStyle":"drop_down","siteHeaderStyle":"one","superfishDelay":"600","superfishSpeed":"fast","superfishSpeedOut":"fast","mobileMenuBreakpoint":"960","mobileMenuStyle":"sidr","mobileMenuToggleStyle":"icon_buttons","localScrollUpdateHash":"1","localScrollSpeed":"800","windowScrollTopSpeed":"800","carouselSpeed":"150","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, #bbp_stick_topic_select, #bbp_topic_status_select, #bbp_destination_topic, .single-product .variations_form .variations select","milestoneDecimalFormat":",","hasStickyHeader":"1","stickyHeaderStyle":"standard","hasStickyMobileHeader":"","overlayHeaderStickyTop":"0","stickyHeaderBreakPoint":"960","sidrSource":"#sidr-close, #site-navigation, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrSpeed":"300","sidrDropdownTarget":"arrow","iLightbox":{"auto":false,"skin":"parade","path":"horizontal","controls":{"arrows":false,"thumbnail":true,"fullscreen":true,"mousewheel":true},"effects":{"loadedFadeSpeed":50,"fadeSpeed":500},"show":{"title":true,"speed":200},"hide":{"speed":200},"overlay":{"blur":true,"opacity":0.9},"social":{"start":true,"show":"mouseenter","hide":"mouseleave","buttons":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/Total/js/total-min.js?ver=3.4.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=423173488038534&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>
    .tower_ad{
        position: fixed;
        width: 300px;
        height: 100%;
        border: solid red 0px;
    }
    
    #tower_left{
        text-align: right;
    }
    
    #tower_right{
        text-align: left;
    }
</style>
<div id="tower_left" class="tower_ad"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<div id="tower_right" class="tower_ad"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<script language="">
jQuery(document).ready(function(){
    positionTowers();
});

jQuery(window).resize(function(){
    positionTowers();
});

function positionTowers(){
    pos = jQuery("#primary").position();
    poscont = jQuery("#content").position();
    h = jQuery("#site-header").height();
    w = jQuery("#primary").width();
    
    if(w < 980 | jQuery( ".single-betaltinnhold" ).length){
        jQuery("#tower_left").hide();
        jQuery("#tower_right").hide();
    }
    else{
        jQuery("#tower_left").show();
        jQuery("#tower_right").show();
    }
    if(jQuery( ".single-betaltinnhold" ).length){
        p2 = jQuery("#content-wrap").position();
        //alert(p2);
        jQuery(".paid_content_banner").css({top: p2.top+jQuery(".paid_content_banner").height(), 'z-index': 50, left: "0px", position: "fixed"});
    }
    
    jQuery("#tower_left").css({left: (pos.left-330)+"px", top: pos.top+30});
    jQuery("#tower_right").css({left: (pos.left+w+30)+"px", top: pos.top+30});
}
</script>
</body>
</html>