<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang="nb-NO"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="nb-NO"> <![endif]-->
<!--[if gt IE 9]><!--><html
lang="nb-NO"> <!--<![endif]--><head><link
rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/cache/minify/e0fc2.css" media="all" /><meta
charset="UTF-8" /><title>Slik får de bystyremøtene til å gå | Arendals Tidende</title><meta
name="viewport" content="width=device-width, initial-scale=1" /><META
Http-Equiv="Cache-Control" Content="no-cache"><META
Http-Equiv="Pragma" Content="no-cache"><META
Http-Equiv="Expires" Content="-1"><link
rel="pingback" href="https://arendalstidende.no/xmlrpc.php" /><link
rel="shortcut icon" href="http://arendalstidende.no/wp-content/uploads/2015/12/favicon_mobile-copy.png" /><link
rel="apple-touch-icon-precomposed" href="http://arendalstidende.no/wp-content/uploads/2015/12/favicon_mobile-copy.png" /><meta
name="description"  content="Det foregår langt mer en debatt under bystyremøtene i Arendal. Både statsminister Erna Solberg fra Høyre og stortingsrepresentant Trine Skei Grande fra" /><meta
name="keywords"  content="arendal,bystyret,jelena høegh-omdal,snus,strikking,torbjørn nilsen" /><link
rel="canonical" href="https://arendalstidende.no/nyheter/slik-far-de-bystyremotene-til-a-ga/" /><link
rel="dns-prefetch" href="//connect.facebook.net"><link
rel='dns-prefetch' href='//connect.facebook.net' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; strøm" href="https://arendalstidende.no/feed/" /><link
rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; kommentarstrøm" href="https://arendalstidende.no/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; Slik får de bystyremøtene til å gå kommentarstrøm" href="https://arendalstidende.no/nyheter/slik-far-de-bystyremotene-til-a-ga/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arendalstidende.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.4"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='motive-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CLato%3A400%2C400italic%2C700%7CPT+Serif%3A400italic&#038;subset' type='text/css' media='all' /><style id='motive-responsive-skin-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.7.0.6'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.7.0.6'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script> <script type='text/javascript'>window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "true"; var usp_challenge_response = "2";</script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script> <link
rel='https://api.w.org/' href='https://arendalstidende.no/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arendalstidende.no/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arendalstidende.no/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Anmeldelse: Skolekorpskonsert med dobbelt trøkk og sjarm' href='https://arendalstidende.no/kultur/skolekorpskonsert-med-dobbelt-trokk-og-sjarm/' /><link
rel='shortlink' href='https://arendalstidende.no/?p=1429416' /><link
rel="alternate" type="application/json+oembed" href="https://arendalstidende.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fslik-far-de-bystyremotene-til-a-ga%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://arendalstidende.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fslik-far-de-bystyremotene-til-a-ga%2F&#038;format=xml" /> <script type="text/javascript">/*<![CDATA[*/var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};/*]]>*/</script> <script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script> 
<style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:1210px; height:100%; max-height:165px; }
	.g-2 { margin:0px;width:100%; max-width:1210px; height:100%; max-height:268px; }
	.g-3 { margin:0px;width:100%; max-width:766px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta
property="og:site_name" content="Arendals Tidende"><meta
property="og:type" content="article"><meta
property="og:locale" content="nb_NO"><meta
property="fb:app_id" content="1481543085509672"><meta
property="og:url" content="https://arendalstidende.no/nyheter/slik-far-de-bystyremotene-til-a-ga/"><meta
property="og:title" content="Slik får de bystyremøtene til å gå"><meta
property="og:description" content="Det foregår langt mer en debatt under bystyremøtene i Arendal. Både statsminister Erna Solberg fra Høyre og stortingsrepresentant Trine Skei Grande fra Venstre har gjort seg bemerket med å spille Pokemon i stortingssalen og i høringer. Begge fikk kraftig kritikk for aktiviteten, som enkelte hevdet ikke passet seg i folkevalgte organer. Også bystyrerepresentanter i Arendal&hellip;"><meta
property="og:image" content="https://arendalstidende.no/wp-content/uploads/2017/03/bystyreaktiviteter-1024x503.jpg"><meta
property="og:image:width" content="740"><meta
property="og:image:height" content="363"><meta
property="article:published_time" content="2017-03-16T13:36:12+00:00"><meta
property="article:modified_time" content="2017-03-16T13:36:37+00:00"><meta
property="article:author" content="https://arendalstidende.no/author/ehe/"><meta
property="article:section" content="Nyheter"><meta
property="article:tag" content="Arendal"><meta
property="article:tag" content="Bystyret"><meta
property="article:tag" content="Jelena Høegh-Omdal"><meta
property="article:tag" content="Snus"><meta
property="article:tag" content="strikking"><meta
property="article:tag" content="Torbjørn Nilsen"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85246644-1', 'auto');
  ga('send', 'pageview');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--[if lt IE 9]> <script src="https://arendalstidende.no/wp-content/themes/motive/js/html5.js" type="text/javascript"></script> <script src="https://arendalstidende.no/wp-content/themes/motive/js/selectivizr.js" type="text/javascript"></script> <![endif]--></head><body
class="single single-post postid-1429416 single-format-standard right-sidebar boxed skin-creative"><div
id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=780980328624151";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> <div
class="main-wrap"><div
class="top-bar dark"><div
class="wrap">
<section
class="top-bar-content cf"><div
class="search-box">
<a
href="#" class="top-icon fa fa-search"><span
class="visuallyhidden">Search</span></a><div
class="search"><form
action="https://arendalstidende.no/" method="get">
<input
type="text" name="s" class="query" value="" placeholder="Søk" /></form></div></div>
</section></div></div><div
id="main-head" class="main-head"><div
class="wrap">
<header><div
class="right"><div
class="textwidget"><div
class="adwrap-widget"><div
class="g g-1"><div
class="g-dyn a-42 c-1"><a
href="http://ukm.no/" target="_blank"><img
src="https://arendalstidende.no/wp-content/uploads/2017/03/topbanner_UKM.jpg" /></a></div><div
class="g-dyn a-37 c-2"><a
class="gofollow" data-track="MzcsMSwxLDYw" href="https://issuu.com/tvendemediaas/docs/na-nov-des2016" target="_blank"><img
src="http://arendalstidende.no/wp-content/uploads/2016/12/topbanner_naring_07.jpg" /></a></div></div></div></div></div><div
class="title">
<a
href="https://arendalstidende.no/" title="Arendals Tidende" rel="home">
<img
src="http://arendalstidende.no/wp-content/uploads/2015/08/logo.png" class="logo-image" alt="Arendals Tidende"  />
</a></div>
</header></div><div
class="wrap nav-wrap">
<nav
class="navigation cf" data-sticky-nav="1"><div
class="mobile" data-search="1">
<a
href="#" class="selected">
<span
class="text">Navigasjon</span><span
class="current"></span> <i
class="hamburger fa fa-bars"></i>
</a></div><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class="menu"><li
id="menu-item-1246459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-165 menu-item-1246459"><a
href="https://arendalstidende.no/./nyheter/">Nyheter</a></li><li
id="menu-item-1246462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-172 menu-item-1246462"><a
href="https://arendalstidende.no/./kultur/">Kultur</a></li><li
id="menu-item-1246460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-167 menu-item-1246460"><a
href="https://arendalstidende.no/./sport/">Sport</a></li><li
id="menu-item-1249036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1249036"><a
href="https://arendalstidende.no/kundesenter/">Kundesenter</a></li><li
id="menu-item-1411793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1411793"><a
href="https://arendalstidende.no/tips-oss/">Tips oss</a></li><li
id="menu-item-1423512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423512"><a
href="https://arendalstidende.no/arkiv/">E-avis</a></li><li
id="menu-item-1249006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249006"><a
href="#">Meny</a><ul
class="mega-menu links ts-row"><li
id="menu-item-1249028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249028"><a
href="#">Column 1</a><ul
class="sub-menu"><li
id="menu-item-1249020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-182 menu-item-1249020"><a
href="https://arendalstidende.no/./siste-nytt/">Siste nytt</a></li><li
id="menu-item-1249007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-179 menu-item-1249007"><a
href="https://arendalstidende.no/./mittarendal/">#mittarendal</a></li><li
id="menu-item-1249008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-168 menu-item-1249008"><a
href="https://arendalstidende.no/./meninger/">Meninger</a></li><li
id="menu-item-1249009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-169 menu-item-1249009"><a
href="https://arendalstidende.no/./gratulasjoner/">Gratulasjoner</a></li><li
id="menu-item-1407988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-381 menu-item-1407988"><a
href="https://arendalstidende.no/./internasjonalearendal/">Internasjonale Arendal</a></li></ul></li><li
id="menu-item-1249029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249029"><a
href="#">Column 2</a><ul
class="sub-menu"><li
id="menu-item-1249012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-184 menu-item-1249012"><a
href="https://arendalstidende.no/./bildegalleri/">BILDEGALLERI</a></li><li
id="menu-item-1249013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-181 menu-item-1249013"><a
href="https://arendalstidende.no/./magasin/">Magasin</a></li><li
id="menu-item-1249014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-171 menu-item-1249014"><a
href="https://arendalstidende.no/./historisk/">Historiske Arendal</a></li><li
id="menu-item-1249022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-167 menu-item-1249022"><a
href="https://arendalstidende.no/./sport/">Sport</a></li></ul></li><li
id="menu-item-1249030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249030"><a
href="#">Column 3</a><ul
class="sub-menu"><li
id="menu-item-1249017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-172 menu-item-1249017"><a
href="https://arendalstidende.no/./kultur/">Kultur</a></li><li
id="menu-item-1249018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-165 menu-item-1249018"><a
href="https://arendalstidende.no/./nyheter/">Nyheter</a></li><li
id="menu-item-1249019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-180 menu-item-1249019"><a
href="https://arendalstidende.no/./pulsen/">Pulsen på Arendal</a></li><li
id="menu-item-1408888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-166 menu-item-1408888"><a
href="https://arendalstidende.no/./okonomi/">Økonomi</a></li></ul></li><li
id="menu-item-1249031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249031"><a
href="#">Column 4</a><ul
class="sub-menu"><li
id="menu-item-1249023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-173 menu-item-1249023"><a
href="https://arendalstidende.no/./oppdag_arendal/">Turist i egen by</a></li><li
id="menu-item-1249024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-175 menu-item-1249024"><a
href="https://arendalstidende.no/./portrett/">Ukas navn</a></li><li
id="menu-item-1413457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1218 menu-item-1413457"><a
href="https://arendalstidende.no/./heljeprat/">Heljeprat</a></li><li
id="menu-item-1249027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-178 menu-item-1249027"><a
href="https://arendalstidende.no/./onskesaken/">Ønskesaken</a></li></ul></li></ul></li></ul></div>			</nav></div></div><div
class="main wrap"><div
class="ts-row cf"><div
class="col-8 main-content cf"><div
class="breadcrumbs"><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url" href="https://arendalstidende.no/"><span
itemprop="title">Home</span></a></span><span
class="delim"><i
class="fa fa-angle-right"></i></span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url"  href="https://arendalstidende.no/./nyheter/"><span
itemprop="title">Nyheter</span></a></span></div>
<article
id="post-1429416" class="post-1429416 post type-post status-publish format-standard has-post-thumbnail category-nyheter tag-arendal tag-bystyret tag-jelena-hoegh-omdal tag-snus tag-strikking tag-torbjorn-nilsen" itemscope itemtype="http://schema.org/Article">
<header
class="post-header cf"><div
class="featured"><div
class="main-slider gallery-slider slider-arrows"><div>
<a
href="https://arendalstidende.no/wp-content/uploads/2017/03/bystyreaktiviteter.jpg">
<img
width="740" height="357" src="https://arendalstidende.no/wp-content/uploads/2017/03/bystyreaktiviteter-740x357.jpg" class="attachment-motive-alt-slider size-motive-alt-slider" alt="SNUS OG STRIKKING: Det foregår mye under saksbehandlingen i bystyret i Arendal. Foto: Esben Holm Eskelund" srcset="https://arendalstidende.no/wp-content/uploads/2017/03/bystyreaktiviteter-740x357.jpg 740w, https://arendalstidende.no/wp-content/uploads/2017/03/bystyreaktiviteter-740x357@2x.jpg 1480w" sizes="(max-width: 740px) 100vw, 740px" /><div
class="caption">SNUS OG STRIKKING: Det foregår mye under saksbehandlingen i bystyret i Arendal. Foto: Esben Holm Eskelund</div>
</a></div></div></div><h1 class="post-title item fn" itemprop="name">
Slik får de bystyremøtene til å gå</h1>
<a
href="https://arendalstidende.no/nyheter/slik-far-de-bystyremotene-til-a-ga/#respond"><span
class="comment-count">0</span></a>
</header><div
class="post-meta">
<span
class="posted-by">AV
<span
class="reviewer" itemprop="author">
<a
href="https://arendalstidende.no/author/ehe/" title="Innlegg av Esben Holm Eskelund" rel="author">Esben Holm Eskelund</a>             </span>
</span>
<span
class="posted-on">Publisert			<span
class="dtreviewed">
<time
class="value-datetime" datetime="2017-03-16T14:36:12+00:00" itemprop="datePublished">16. mars 2017</time>
</span>
</span>
<span
class="cats">
<a
href="https://arendalstidende.no/./nyheter/" class="cat cat-color-165">Nyheter</a>
</span></div><div
class="post-container cf"><div
class="post-content text-font description" itemprop="articleBody"><p><strong>Det foregår langt mer en debatt under bystyremøtene i Arendal.</strong></p><p>Både statsminister Erna Solberg fra Høyre og stortingsrepresentant Trine Skei Grande fra Venstre har gjort seg bemerket med å spille Pokemon i stortingssalen og i høringer. Begge fikk kraftig kritikk for aktiviteten, som enkelte hevdet ikke passet seg i folkevalgte organer. Også bystyrerepresentanter i Arendal tyr av og til utenomsaklige aktiviteter mens debatten løper og saksbehandlingen pågår.</p>
<figure
id="attachment_1429420" style="width: 400px" class="wp-caption alignright"><a
href="https://arendalstidende.no/wp-content/uploads/2017/03/strikking-bystyret.jpg"><img
class="wp-image-1429420" src="https://arendalstidende.no/wp-content/uploads/2017/03/strikking-bystyret-1024x618.jpg" alt="SE HUN STRIKKER: Arbeiderpartiets Jelena Høegh-Omdal var dypt opptatt av strikketøyet under bystyremøtet. Foto: Esben Holm Eskelund" width="400" height="241" srcset="https://arendalstidende.no/wp-content/uploads/2017/03/strikking-bystyret-1024x618.jpg 1024w, https://arendalstidende.no/wp-content/uploads/2017/03/strikking-bystyret-333x200.jpg 333w, https://arendalstidende.no/wp-content/uploads/2017/03/strikking-bystyret-1024x618@2x.jpg 2048w, https://arendalstidende.no/wp-content/uploads/2017/03/strikking-bystyret-333x200@2x.jpg 666w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption
class="wp-caption-text"><strong>SE HUN STRIKKER:</strong> Arbeiderpartiets Jelena Høegh-Omdal var dypt opptatt av strikketøyet under bystyremøtet. Foto: Esben Holm Eskelund</figcaption></figure><p><strong>Finmasket</strong><br
/>
I torsdagens bystyremøte ble det ikke observert noen spillende representanter. Derimot tok bystyrerepresentant Jelena Høegh-Omdal fra Arbeiderpartiet en «Godskesen» og fant frem strikketøyet og produserte flittig mens talerne gikk på og av talerstolen. Fremskrittspartiets stortingsrepresentant for Aust-Agder, Ingebjørg A. Godskesen, er godt kjent for sin iver for strikking, noe også Granerevyen poengterte godt i årets revyutgave i januar.</p><p><strong>Snusrulling</strong><br
/>
Torbjørn Nilsen fra Fremskrittspartiet så ut til å synes at enkelte saker ble langdryge i torsdagens møte. På et tidspunkt satt han med tankene dypt inne i snusboksen som han trillet frem og tilbake mellom fingrene sine på pulten foran seg.</p><p><strong>Klubbet applaus</strong><br
/>
Mens ordfører Robert C. Nordli verken lot seg distrahere av strikkepinner eller snusboksrulling var det derimot en tilhører i bystyresalen torsdag som fikk passet påskrevet. Da Kai Olav Fredriksen fra Høyre hadde fått gjennomslag for at klima må bli en del av virksomhetsrapporteringen fra kommunens enheter fikk han applaus fra salen. Det fikk ordføreren til å avbryte saksbehandling og minne om reglene for oppførsel i bystyresalen.</p>
<figure
id="attachment_1429421" style="width: 400px" class="wp-caption alignright"><a
href="https://arendalstidende.no/wp-content/uploads/2017/03/snusboksrulling-bystyret.jpg"><img
class="wp-image-1429421" src="https://arendalstidende.no/wp-content/uploads/2017/03/snusboksrulling-bystyret-1024x525.jpg" alt="BOKSRULLING: Fremskrittspartiets Torbjørn Nilsen var i en periode tilsynelatende mer opptatt av å trille snusboksen enn det som skjedde på talerstolen. Foto: Esben Holm Eskelund" width="400" height="205" srcset="https://arendalstidende.no/wp-content/uploads/2017/03/snusboksrulling-bystyret-1024x525.jpg 1024w, https://arendalstidende.no/wp-content/uploads/2017/03/snusboksrulling-bystyret-1024x525@2x.jpg 2048w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption
class="wp-caption-text"><strong>BOKSRULLING:</strong> Fremskrittspartiets Torbjørn Nilsen var i en periode tilsynelatende mer opptatt av å trille snusboksen enn det som skjedde på talerstolen. Foto: Esben Holm Eskelund</figcaption></figure><div
class="addtoany_share_save_container addtoany_content_bottom"><div
class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://arendalstidende.no/nyheter/slik-far-de-bystyremotene-til-a-ga/" data-a2a-title="Slik får de bystyremøtene til å gå"><a
class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fslik-far-de-bystyremotene-til-a-ga%2F&amp;linkname=Slik%20f%C3%A5r%20de%20bystyrem%C3%B8tene%20til%20%C3%A5%20g%C3%A5" title="Facebook" rel="nofollow" target="_blank"></a><a
class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fslik-far-de-bystyremotene-til-a-ga%2F&amp;linkname=Slik%20f%C3%A5r%20de%20bystyrem%C3%B8tene%20til%20%C3%A5%20g%C3%A5" title="Twitter" rel="nofollow" target="_blank"></a><a
class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fslik-far-de-bystyremotene-til-a-ga%2F&amp;linkname=Slik%20f%C3%A5r%20de%20bystyrem%C3%B8tene%20til%20%C3%A5%20g%C3%A5" title="Google+" rel="nofollow" target="_blank"></a><a
class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div></div><div
class="post-footer cf"><div
class="post-tags"><i
class="fa fa-tags"></i><span>Tags: </span><a
href="https://arendalstidende.no/tag/arendal/" rel="tag">Arendal</a><a
href="https://arendalstidende.no/tag/bystyret/" rel="tag">Bystyret</a><a
href="https://arendalstidende.no/tag/jelena-hoegh-omdal/" rel="tag">Jelena Høegh-Omdal</a><a
href="https://arendalstidende.no/tag/snus/" rel="tag">Snus</a><a
href="https://arendalstidende.no/tag/strikking/" rel="tag">strikking</a><a
href="https://arendalstidende.no/tag/torbjorn-nilsen/" rel="tag">Torbjørn Nilsen</a></div></div>
</article><section
class="navigate-posts"><div
class="previous"><span
class="main-color title"><i
class="fa fa-angle-left"></i> Forrige Artikkel</span><span
class="link"><a
href="https://arendalstidende.no/kultur/skolekorpskonsert-med-dobbelt-trokk-og-sjarm/" rel="prev">Anmeldelse: Skolekorpskonsert med dobbelt trøkk og sjarm</a></span></div><div
class="next"></div>
</section><section
class="related-posts"><h3 class="section-head cf"><span
class="title">Saker vi tror du vil like</span></h3><ul
class="ts-row"><li
class="column posts-grid one-third">
<article><a
href="https://arendalstidende.no/nyheter/vedtok-a-tilby-redningsskoyta-base-i-barbu/" title="Vedtok å tilby redningsskøyta base i Barbu" class="image-link">
<img
width="252" height="167" src="https://arendalstidende.no/wp-content/uploads/2017/03/redningsskøyta-252x167.jpg" class="image wp-post-image" alt="TIL BARBU: Redningsskøyta RS Inge Steensland er på vei tilbake til base i Barbu. Arkivfoto" title="Vedtok å tilby redningsskøyta base i Barbu" srcset="https://arendalstidende.no/wp-content/uploads/2017/03/redningsskøyta-252x167.jpg 252w, https://arendalstidende.no/wp-content/uploads/2017/03/redningsskøyta-1024x678.jpg 1024w, https://arendalstidende.no/wp-content/uploads/2017/03/redningsskøyta-252x167@2x.jpg 504w, https://arendalstidende.no/wp-content/uploads/2017/03/redningsskøyta-1024x678@2x.jpg 2048w" sizes="(max-width: 252px) 100vw, 252px" />
<span
class="image-overlay"></span>
<span
class="meta-overlay">
<span
class="meta">
<span
class="post-format "><i
class="fa fa-file-text-o"></i></span>
</span>
</span>
</a><h3><a
href="https://arendalstidende.no/nyheter/vedtok-a-tilby-redningsskoyta-base-i-barbu/" class="post-link">Vedtok å tilby redningsskøyta base i Barbu</a></h3>
</article></li><li
class="column posts-grid one-third">
<article><a
href="https://arendalstidende.no/nyheter/redningsskoyta-pa-sto-kurs-tilbake-til-barbu/" title="Redningsskøyta på stø kurs tilbake til Barbu" class="image-link">
<img
width="252" height="167" src="https://arendalstidende.no/wp-content/uploads/2017/03/redningsskøyta-252x167.jpg" class="image wp-post-image" alt="TIL BARBU: Redningsskøyta RS Inge Steensland er på vei tilbake til base i Barbu. Arkivfoto" title="Redningsskøyta på stø kurs tilbake til Barbu" srcset="https://arendalstidende.no/wp-content/uploads/2017/03/redningsskøyta-252x167.jpg 252w, https://arendalstidende.no/wp-content/uploads/2017/03/redningsskøyta-1024x678.jpg 1024w, https://arendalstidende.no/wp-content/uploads/2017/03/redningsskøyta-252x167@2x.jpg 504w, https://arendalstidende.no/wp-content/uploads/2017/03/redningsskøyta-1024x678@2x.jpg 2048w" sizes="(max-width: 252px) 100vw, 252px" />
<span
class="image-overlay"></span>
<span
class="meta-overlay">
<span
class="meta">
<span
class="post-format "><i
class="fa fa-file-text-o"></i></span>
</span>
</span>
</a><h3><a
href="https://arendalstidende.no/nyheter/redningsskoyta-pa-sto-kurs-tilbake-til-barbu/" class="post-link">Redningsskøyta på stø kurs tilbake til Barbu</a></h3>
</article></li><li
class="column posts-grid one-third">
<article><a
href="https://arendalstidende.no/nyheter/arendalsfeminister-ble-tildelt-kaktus-pa-landsdekkende-tv/" title="Arendalsfeminister ble tildelt kaktus på landsdekkende TV" class="image-link">
<img
width="252" height="167" src="https://arendalstidende.no/wp-content/uploads/2017/03/kvinnedag-2017-1-6-252x167.jpg" class="image wp-post-image" alt="ATOMNEDRUSTNING: Forbud mot atomvåpen var i år igjen en av parolene. Foto: Grete Husebø" title="Arendalsfeminister ble tildelt kaktus på landsdekkende TV" srcset="https://arendalstidende.no/wp-content/uploads/2017/03/kvinnedag-2017-1-6-252x167.jpg 252w, https://arendalstidende.no/wp-content/uploads/2017/03/kvinnedag-2017-1-6-1024x683.jpg 1024w, https://arendalstidende.no/wp-content/uploads/2017/03/kvinnedag-2017-1-6-252x167@2x.jpg 504w, https://arendalstidende.no/wp-content/uploads/2017/03/kvinnedag-2017-1-6-1024x683@2x.jpg 2048w" sizes="(max-width: 252px) 100vw, 252px" />
<span
class="image-overlay"></span>
<span
class="meta-overlay">
<span
class="meta">
<span
class="post-format "><i
class="fa fa-file-text-o"></i></span>
</span>
</span>
</a><h3><a
href="https://arendalstidende.no/nyheter/arendalsfeminister-ble-tildelt-kaktus-pa-landsdekkende-tv/" class="post-link">Arendalsfeminister ble tildelt kaktus på landsdekkende TV</a></h3>
</article></li></ul>
</section></div>
<aside
class="col-4 sidebar"><ul><li
id="search-2" class="widget widget_search"><form
role="search" method="get" class="search-form" action="https://arendalstidende.no/">
<label>
<span
class="screen-reader-text">Søk</span>
<input
type="search" class="search-field" placeholder="Søk" value="" name="s" title="Søk" />
</label>
<button
type="submit" class="search-submit"><i
class="fa fa-search"></i></button></form></li><div
id='yuzo_widget-3' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>MEST LEST SIST UKE</span></h3><div
class='yuzo_related_post_widget style-2'  data-version='5.12.65' ><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/nyheter/mor-sendte-tre-bekymringsmeldinger-for-sonnen-tok-sitt-eget-liv/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/03/Fengselssak-46.JPG_til-nett-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/nyheter/mor-sendte-tre-bekymringsmeldinger-for-sonnen-tok-sitt-eget-liv/" style="font-size:16px;font-weight:bold;line-height:24px;"> Varslet fengselet tre ganger før sønnen tok sitt e...  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/nyheter/arendalsfeminister-ble-tildelt-kaktus-pa-landsdekkende-tv/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/03/kvinnedag-2017-1-6-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/nyheter/arendalsfeminister-ble-tildelt-kaktus-pa-landsdekkende-tv/" style="font-size:16px;font-weight:bold;line-height:24px;"> Arendalsfeminister ble tildelt kaktus på landsdekk...  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/nyheter/ungdomsbedrift-vil-revolusjonere-kaffe-og-kakaomarkedet/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/03/Elevbedrift-2-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/nyheter/ungdomsbedrift-vil-revolusjonere-kaffe-og-kakaomarkedet/" style="font-size:16px;font-weight:bold;line-height:24px;"> Ungdomsbedrift:  Vil revolusjonere kaffe- og kakao...  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/nyheter/krever-trafikkregulering-i-sentrumsveier/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/03/arild-de-lange-nilsen-og-dag-rekdal-1-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/nyheter/krever-trafikkregulering-i-sentrumsveier/" style="font-size:16px;font-weight:bold;line-height:24px;"> Vil stoppe gjennomkjøring i Hylleveien  </a></h3></div></div><style>.yuzo_related_post_widget .relatedthumb { background: !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important;;}
				.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb a{color:#444444;}
				.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 5px  0px  5px  5px!important;  }</style><div
class='yuzo_clearfixed'></div></div><div
id='yuzo_widget-2' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>SAKER VI TROR DU VIL LIKE</span></h3><div
class='yuzo_related_post_widget style-2'  data-version='5.12.65' ><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/nyheter/vedtok-a-tilby-redningsskoyta-base-i-barbu/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/03/redningsskøyta-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/nyheter/vedtok-a-tilby-redningsskoyta-base-i-barbu/" style="font-size:16px;font-weight:bold;line-height:24px;"> Vedtok å tilby redningsskøyta base i Barbu  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/nyheter/redningsskoyta-pa-sto-kurs-tilbake-til-barbu/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/03/redningsskøyta-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/nyheter/redningsskoyta-pa-sto-kurs-tilbake-til-barbu/" style="font-size:16px;font-weight:bold;line-height:24px;"> Redningsskøyta på stø kurs tilbake til Barbu  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/nyheter/arendalsfeminister-ble-tildelt-kaktus-pa-landsdekkende-tv/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/03/kvinnedag-2017-1-6-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/nyheter/arendalsfeminister-ble-tildelt-kaktus-pa-landsdekkende-tv/" style="font-size:16px;font-weight:bold;line-height:24px;"> Arendalsfeminister ble tildelt kaktus på landsdekk...  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/nyheter/mor-sendte-tre-bekymringsmeldinger-for-sonnen-tok-sitt-eget-liv/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/03/Fengselssak-46.JPG_til-nett-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/nyheter/mor-sendte-tre-bekymringsmeldinger-for-sonnen-tok-sitt-eget-liv/" style="font-size:16px;font-weight:bold;line-height:24px;"> Varslet fengselet tre ganger før sønnen tok sitt e...  </a></h3></div></div><style>.yuzo_related_post_widget .relatedthumb { background: !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important;;}
				.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb a{color:#444444;}
				.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 5px  0px  5px  5px!important;  }</style><div
class='yuzo_clearfixed'></div></div><li
id="jr_insta_slider-2" class="widget jr-insta-slider"><h5 class="widget-title section-head cf main-color"><span
class="title">#mittarendal</span></h5>No images found! <br> Try some other hashtag or username</li><li
id="text-8" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span
class="title">FØLG OSS</span></h5><div
class="textwidget"><div
class="fb-page" data-href="https://www.facebook.com/Arendals-Tidende-142628362418097/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></li></ul>
</aside></div></div><footer
class="main-footer dark">
<section
class="upper-footer"><div
class="wrap"><ul
class="widgets ts-row cf"><li
class="widget col-3 one-fourth "><h3 class="widget-title">Arendals Tidende</h3><div
class="textwidget"><p>Telefon: 40 69 22 22<br
/>
E-post: <a
href="mailto:post@arendalstidende.no">post@arendalstidende.no</a><br
/>
Redaktør: Grete A. Husebø<br
/>
<br
/>
<img
src="http://arendalstidende.no/wp-content/uploads/2015/08/small-logo.png" alt=""/></p></div></li><li
class="widget col-3 one-fourth "><h3 class="widget-title">TEMA</h3><div
class="menu-footer-menu-container"><ul
id="menu-footer-menu" class="menu"><li
id="menu-item-1406023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1406023"><a
href="https://arendalstidende.no/./nyheter/">Nyheter</a></li><li
id="menu-item-1406024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1406024"><a
href="https://arendalstidende.no/./kultur/">Kultur</a></li><li
id="menu-item-1406025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1406025"><a
href="https://arendalstidende.no/./sport/">Sport</a></li><li
id="menu-item-1406026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1406026"><a
href="https://arendalstidende.no/kundesenter/">Kundesenter</a></li><li
id="menu-item-1406027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1406027"><a
href="https://arendalstidende.no/kulturkalender/">Kulturkalender</a></li><li
id="menu-item-1423510" class="menu-item-1249001 menu-item menu-item-type-post_type menu-item-object-page menu-item-1423510"><a
href="https://arendalstidende.no/arkiv/">E-Avis</a></li></ul></div></li><li
class="widget col-3 one-fourth "><h3 class="widget-title">LES MER</h3><ul><li>
<a
href="https://arendalstidende.no/nyheter/slik-far-de-bystyremotene-til-a-ga/">Slik får de bystyremøtene til å gå</a></li><li>
<a
href="https://arendalstidende.no/kultur/skolekorpskonsert-med-dobbelt-trokk-og-sjarm/">Anmeldelse: Skolekorpskonsert med dobbelt trøkk og sjarm</a></li><li>
<a
href="https://arendalstidende.no/kultur/karl-ove-knausgard-til-canal-street/">Karl Ove Knausgård til Canal Street</a></li><li>
<a
href="https://arendalstidende.no/nyheter/vedtok-a-tilby-redningsskoyta-base-i-barbu/">Vedtok å tilby redningsskøyta base i Barbu</a></li><li>
<a
href="https://arendalstidende.no/meninger/mennesker-ikke-millioner/">Mennesker ikke millioner</a></li><li>
<a
href="https://arendalstidende.no/kultur/klart-for-lokalmonstringen-av-ukm-2017/">Klart for lokalmønstringen av UKM 2017</a></li><li>
<a
href="https://arendalstidende.no/kultur/team-hegdal-til-jazzklubben/">Team Hegdal til jazzklubben</a></li><li>
<a
href="https://arendalstidende.no/kultur/9-klassinger-kuppet-cafeen/">9. klassinger kuppet caféen</a></li></ul></li><li
class="widget col-3 one-fourth "><h3 class="widget-title">FØLG OSS</h3><div
class="textwidget"><div
class="fb-page" data-href="https://www.facebook.com/Arendals-Tidende-142628362418097/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></li></ul></div>
</section>
<section
class="lower-footer"><div
class="wrap"><h6>&nbsp;</h6><div
class="widgets"><div
class="textwidget"><p>© 2015 Arendals Tidende. All rights reserved | Driftes av: <a
href="http://www.aleo.no/">ALEO</a></p></div></div></div>
</section>
</footer></div><a
href="#" title="Back to top" id="smoothup">^Top</a><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/comment-reply.min.js?ver=4.6.4'></script> <script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"https:\/\/arendalstidende.no\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sender ...","cached":"1"};
/*  */</script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script> <script type='text/javascript'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php","post_id":"1429416","is_singular":"1"};
/*  */</script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.65'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.65'></script> <script type='text/javascript'>/*  */
var Bunyad = {"ajaxurl":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/motive/js/bunyad-theme.js?ver=4.6.4'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/motive/js/lightbox.js?ver=4.6.4'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/motive/js/owl.carousel.min.js?ver=4.6.4'></script> <script type='text/javascript'>/*<![CDATA[*//*  */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1481543085509672"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/*  *//*]]>*/</script> <script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/nb_NO\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script> <script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/wp-embed.min.js?ver=4.6.4'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64829221-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 15000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 15000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 25000 });
}
});</script> <div
id="fb-root"></div></body></html>