<!DOCTYPE html>
<html lang="nb-NO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://arendalstidende.no/xmlrpc.php">
<title>Setter farge på tilværelsen - Arendals Tidende</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="generator" content="Total WordPress Theme 3.4.0" />

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://arendalstidende.no/magasin/setter-farge-pa-tilvaerelsen/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Setter farge på tilværelsen - Arendals Tidende" />
<meta property="og:description" content="Sopplukking er ofte forbundet med matsopp, men visste du at sopp også egner seg godt til å farge tekstiler? Duften slår mot deg i det du tar steget inn i første etasje  i det koselige, rødmalte huset på Tromøy. En&hellip;" />
<meta property="og:url" content="https://arendalstidende.no/magasin/setter-farge-pa-tilvaerelsen/" />
<meta property="og:site_name" content="Arendals Tidende" />
<meta property="article:section" content="Magasin" />
<meta property="article:published_time" content="2017-11-18T06:00:28+01:00" />
<meta property="article:modified_time" content="2017-11-16T13:37:28+01:00" />
<meta property="og:updated_time" content="2017-11-16T13:37:28+01:00" />
<meta property="og:image" content="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4285.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Sopplukking er ofte forbundet med matsopp, men visste du at sopp også egner seg godt til å farge tekstiler? Duften slår mot deg i det du tar steget inn i første etasje  i det koselige, rødmalte huset på Tromøy. En&hellip;" />
<meta name="twitter:title" content="Setter farge på tilværelsen - Arendals Tidende" />
<meta name="twitter:image" content="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4285.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; strøm" href="https://arendalstidende.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; kommentarstrøm" href="https://arendalstidende.no/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Arendals Tidende &raquo; iCal Feed" href="https://arendalstidende.no/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; Setter farge på tilværelsen kommentarstrøm" href="https://arendalstidende.no/magasin/setter-farge-pa-tilvaerelsen/feed/" />
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://arendalstidende.no/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://arendalstidende.no/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='sor-css-css'  href='https://arendalstidende.no/wp-content/plugins/wp-sorlandsavisene/css/sor.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://arendalstidende.no/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-slider-style-css'  href='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/css/jquery.bxslider.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/css/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='file_gallery_default-css'  href='https://arendalstidende.no/wp-content/plugins/file-gallery/templates/default/gallery.css?ver=1.8.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='file_gallery_columns-css'  href='https://arendalstidende.no/wp-content/plugins/file-gallery/templates/columns.css?ver=1.8.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='Total-css'  href='https://arendalstidende.no/wp-content/themes/Total/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='arendalstidende-total-css'  href='https://arendalstidende.no/wp-content/themes/arendalstidende/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='bevan-css'  href='https://fonts.googleapis.com/css?family=Bevan&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='pt-serif-css'  href='https://fonts.googleapis.com/css?family=PT+Serif&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-font-awesome-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/lib/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='https://arendalstidende.no/wp-content/themes/arendalstidende/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-font-droid-sans-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-font-bevan-css'  href='//fonts.googleapis.com/css?family=Bevan%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-visual-composer.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-extend-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-visual-composer-extend.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-tribe-events-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-tribe-events.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://arendalstidende.no/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://arendalstidende.no/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-responsive.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-ilightbox-parade-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/ilightbox/parade/ilightbox-parade-skin.css?ver=3.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/js/functions.js?ver=4.9'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/js/jquery.bxslider.js?ver=4.9'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=4.9'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidende/js/bunyad-options.js?ver=1.1.0'></script>
<link rel='https://api.w.org/' href='https://arendalstidende.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arendalstidende.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arendalstidende.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://arendalstidende.no/?p=1537032' />
<link rel="alternate" type="application/json+oembed" href="https://arendalstidende.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farendalstidende.no%2Fmagasin%2Fsetter-farge-pa-tilvaerelsen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arendalstidende.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farendalstidende.no%2Fmagasin%2Fsetter-farge-pa-tilvaerelsen%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//arendalstidende.no/?wordfence_logHuman=1&hid=CE2C6C3A85FBBDEBC368194C8565A663');
</script>
<!-- This site is using AdRotate v4.0 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="423173488038534"/><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://arendalstidende.no"><link rel="https://theeventscalendar.com" href="https://arendalstidende.no/wp-json/tribe/events/v1/" /><!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/themes/Total/css/ie8.css" media="screen"><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/themes/Total/css/ie9.css" media="screen"><![endif]--><!--[if lt IE 9]><script src="https://arendalstidende.no/wp-content/themes/Total/js/html5.js"></script><![endif]-->
<link rel="shortcut icon" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black.png">
<link rel="apple-touch-icon-precomposed" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black_250.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black_250.png">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://arendalstidende.no/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=3d85eacc0a&wpp_id=1537032';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85246644-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- TOTAL CSS -->
<style type="text/css">
/*TYPOGRAPHY*/body{font-family:"Droid Sans";font-size:15px;}#top-bar-content{text-transform:uppercase}#site-navigation .dropdown-menu a{font-size:18px;text-transform:uppercase}{font-family:"Bevan"}/*CUSTOMIZER STYLING*/#top-bar{padding-top:1px;padding-bottom:1px}#site-header-inner{padding-top:10px;padding-bottom:10px}#site-header.overlay-header #site-header-inner{padding-top:10px;padding-bottom:10px}#footer{background-color:#182029}#footer-bottom{text-align:center;background:#182029}.wpex-vc-column-wrapper{margin-bottom:40px}/*CUSTOM CSS*/.bevan{font-family:'Bevan' !important;text-decoration:none;color:#fff !important;letter-spacing:2px;font-size:25px;font-weight:normal}.bevan a{text-decoration:none;color:#fff !important;font-weight:normal}
</style></head>

<!-- Begin Body -->
<body class="post-template-default single single-post postid-1537032 single-format-standard wp-custom-logo tribe-no-js wpex-theme wpex-responsive full-width-main-layout skin-base no-composer wpex-live-site content-full-width post-in-category-magasin has-breadcrumbs breadcrumbs-position-default has-topbar sidebar-widget-icons page-header-disabled wpex-mobile-toggle-menu-icon_buttons has-mobile-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<span data-ls_id="#site_top"></span>
<div id="outer-wrap" class="clr">

	
	<div id="wrap" class="clr">

		

	<div id="top-bar-wrap" class="clr">

		<div id="top-bar" class="clr container">

			
	<div id="top-bar-content" class="wpex-clr top-bar-right">

		<ul id="menu-topmeny" class="top-bar-menu"><li id="menu-item-1531243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531243"><a href="https://arendalstidende.no/abonnement/"><span class="link-inner">Abonnement</span></a></li>
<li id="menu-item-1531244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531244"><a href="https://arendalstidende.no/annonsering/"><span class="link-inner">Annonsering</span></a></li>
<li id="menu-item-1531245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531245"><a href="https://arendalstidende.no/tips-oss/"><span class="link-inner">Tips oss</span></a></li>
<li id="menu-item-1531246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531246"><a href="https://arendalstidende.no/kontakt-oss/"><span class="link-inner">Kontakt oss</span></a></li>
</ul>
		
	</div><!-- #top-bar-content -->

			
			
		</div><!-- #top-bar -->

	</div><!-- #top-bar-wrap -->



<header id="site-header" class="header-one fixed-scroll dyn-styles clr" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	
	<div id="site-header-inner" class="container clr">

		
<div id="site-logo" class="site-branding clr header-one-logo">
	<div id="site-logo-inner" class="clr">
									<a href="https://arendalstidende.no/" title="Arendals Tidende" rel="home" class="main-logo"><img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo400.png" alt="Arendals Tidende" width="" height="" data-no-retina /></a>
									</div><!-- #site-logo-inner -->
</div><!-- #site-logo -->
	
	<div id="site-navigation-wrap" class="navbar-style-one wpex-dropdowns-caret clr">

		<nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

			
				<ul id="menu-hovedmeny" class="dropdown-menu sf-menu"><li id="menu-item-1531250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1531250"><a href="https://arendalstidende.no/category/nyheter/"><span class="link-inner">Nyheter</span></a></li>
<li id="menu-item-1531251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1531251"><a href="https://arendalstidende.no/category/kultur/"><span class="link-inner">Kultur</span></a></li>
<li id="menu-item-1531318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1531318"><a href="https://arendalstidende.no/meninger/"><span class="link-inner">meninger</span></a></li>
<li id="menu-item-1531253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1531253"><a href="https://arendalstidende.no/category/sport/"><span class="link-inner">Sport</span></a></li>
<li id="menu-item-1531247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531247"><a href="https://arendalstidende.no/e-avis/"><span class="link-inner">E-Avis</span></a></li>
<li class="search-toggle-li wpex-menu-extra"><a href="#" class="site-search-toggle search-dropdown-toggle"><span class="link-inner"><span class="fa fa-search"></span></span></a></li></ul>
			
		</nav><!-- #site-navigation -->

	</div><!-- #site-navigation-wrap -->

	

<div id="mobile-menu" class="clr wpex-mobile-menu-toggle wpex-hidden">
			<a href="#" class="mobile-menu-toggle"><span class="fa fa-navicon"></span></a>
		</div><!-- #mobile-menu -->
<div id="searchform-dropdown" class="header-searchform-wrap clr">
	
<form method="get" class="searchform" action="https://arendalstidende.no/">
	<input type="search" class="field" name="s" placeholder="Search" />
		<button type="submit" class="searchform-submit">
		<span class="fa fa-search"></span>
	</button>
</form></div><!-- #searchform-dropdown -->
	</div><!-- #site-header-inner -->

	
</header><!-- #header -->


		
		<main id="main" class="site-main clr" itemprop="" itemscope="itemscope" itemtype="http://schema.org/Blog">

			
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article class="single-blog-article clr" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

	
	<div id="post-media" class="clr">

					<img width="1200" height="800" src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4285.jpg" class="attachment-blog_post size-blog_post" alt="KONTROLLERT KAOS: Damene Har En Plan Og Jobber Effektivt. Foto: Mona Hauglid" itemprop="image" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4285.jpg 1200w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4285-490x327.jpg 490w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4285-768x512.jpg 768w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4285-1024x683.jpg 1024w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4285-600x400.jpg 600w" sizes="(max-width: 1200px) 100vw, 1200px" />		                
				
			<div class="post-media-caption clr">KONTROLLERT KAOS: Damene har en plan og jobber effektivt. Foto: Mona Hauglid</div>

		
	</div><!-- #post-media -->


<header class="single-blog-header clr">
    	<h1 class="single-post-title entry-title" itemprop="headline">Setter farge på tilværelsen</h1><!-- .single-post-title -->
</header><!-- .blog-single-header -->    <div class="bylinewrapper">
<div class="byline">
                <img alt='' src='https://secure.gravatar.com/avatar/4efc9f8b42a7307f639e8c97d0639e53?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4efc9f8b42a7307f639e8c97d0639e53?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />        <div>
            <span class="vcard author" itemprop="name"><span class="fn"><a href="mailto:mona.hauglid@arendalstidende.no">Mona Hauglid</a></span></span>
        </div>

        
    <div>
        <time class="updated" datetime="2017-11-18" itemprop="datePublished" pubdate>18. november 2017 kl. 06:00</time>
            </div>
</div>
        <div style="clear: both; width: 100%;"></div>
    <div class="bylinesosial">
<div class="wpex-social-share-wrap clr position-horizontal">

	
		
	<div class="theme-heading social-share-title">
		<span class="text">Please Share This</span>
	</div>


	
	<ul class="wpex-social-share position-horizontal style-minimal clr">

		
				<li class="share-twitter">
					<a href="http://twitter.com/share?text=Setter%20farge%20p%C3%A5%20tilv%C3%A6relsen&amp;url=https%3A%2F%2Farendalstidende.no%2Fmagasin%2Fsetter-farge-pa-tilvaerelsen%2F" title="Share on Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-twitter"></span>
						<span class="social-share-button-text">Tweet</span>
					</a>
				</li>

			
		
				<li class="share-facebook">
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Farendalstidende.no%2Fmagasin%2Fsetter-farge-pa-tilvaerelsen%2F" title="Share on Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-facebook"></span>
						<span class="social-share-button-text">Share</span>
					</a>
				</li>

			
		
				<li class="share-googleplus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Farendalstidende.no%2Fmagasin%2Fsetter-farge-pa-tilvaerelsen%2F" title="Share on Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-google-plus"></span>
						<span class="social-share-button-text">Plus one</span>
					</a>
				</li>

			
		
				<li class="share-pinterest">
					<a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Farendalstidende.no%2Fmagasin%2Fsetter-farge-pa-tilvaerelsen%2F&amp;media=https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4285.jpg&amp;description=%3Cp%3ESopplukking%20er%20ofte%20forbundet%20med%20matsopp%2C%20men%20visste%20du%20at%20sopp%20ogs%C3%A5%20egner%20seg%20godt%20til%20%C3%A5%20farge%20tekstiler%3F%20Duften%20sl%C3%A5r%20mot%20deg%20i%20det%20du%20tar%20steget%20inn%20i%20f%C3%B8rste%20etasje%C2%A0%20i%20det%20koselige%2C%20r%C3%B8dmalte%20huset%20p%C3%A5%20Trom%C3%B8y.%20En%26hellip%3B%3C%2Fp%3E" title="Share on Pinterest" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-pinterest"></span>
						<span class="social-share-button-text">Pin It</span>
					</a>
				</li>

			
		
	</ul><!-- .wpex-social-share -->

</div><!-- .wpex-social-share-wrap --></div>
    </div>

<div class="entry clr" itemprop="text">
    	<p><strong>Sopplukking er ofte forbundet med matsopp, men visste du at sopp også egner seg godt til å farge tekstiler?</strong></p>
<p><span style="font-weight: 400">Duften slår mot deg i det du tar steget inn i første etasje  i det koselige, rødmalte huset på Tromøy. En søt, jordlig og fyldig lukt trigger minner om forseggjorte sauser, fløtebaserte eller med smør, og smaksløkene våkner til liv tidlig en lørdag morgen.</span></p>
<p><span style="font-weight: 400">Stemmene, latteren og fotstegene i etasjen over tyder på mye aktivitet og god stemning.<br />
</span><span style="font-weight: 400">-Det koker! hører vi plutselig. –Hvem sin kjele er dette?</span></p>
<p><span style="font-weight: 400">Før vi har greid å karre oss opp til åstedet, har den skyldige allerede rukket å ta av kjelen og rører veldig forsiktig rundt i noe mørkt og klumpete. Ja, det ser ut som..tja..en gugge.  Det viser seg at kjelen inneholder ”soppsuppe” med hvitt, naturlig garn av merinoull i. Ja, for vi har funnet veien til sopp og nyttevekstforeningens kurs i farging med sopp.</span></p>
<p><strong>Fargeklang</strong><b><br />
</b><span style="font-weight: 400">Evy Stangeby har holdt på med soppfarging i tre til fire år. Hun har vært en ivrig sopp-plukker i over 50 år, vever mye på fritiden, og har nå kastet seg over soppfarging.<br />
</span><span style="font-weight: 400">-Man får en mer helhetlig tilnærming til naturen når man farger sine egne tekstiler med naturlige komponenter. Det er noe helt eget i klangen med farger som gjør at alle passer sammen. Ingen farger skjærer med hverandre, forteller hun entusiastisk, samtidig som hun stolt viser frem fargekartet sitt som er montert på en kleshenger.</span></p>
<p><span style="font-weight: 400">-Det historiske perspektivet er utrolig spennende, skyter Anne Huvestad inn.<br />
-Hvordan våre forfedre brukte naturen, hvordan de forvaltet den, og ikke minst den enorme kunnskapen de må ha vært i besittelse av. Selv om produktene og metodene er naturlige, er det likevel mye du må kunne om for eksempel kjemi og diverse sammensetninger.</span></p>
<p><span style="font-weight: 400">På bordet bugner det av bøker, gamle blader og mange – mange – typer sopp. Skjellpiggsopp, kanelslørsopp, rødskivekanelslørsopp, blodrødsopp. De fleste tørket og behørig sortert i bunker eller i poser. Sidsel Huvestad ler og sier:<br />
–Det er kanskje ikke så lett å se forskjellen på sopptypene nå, men når du plukker de i skogen er det lett å skille de fra hverandre.  Og så er det en tradisjon om at man ikke bruker matsopp til farging. Da får vi brukt elementene i det naturlige spiskammerset til det de fungerer best til.</span></p>
<div id="attachment_1537051" style="max-width: 2375px" class="wp-caption alignnone"><img class=" wp-image-1537051" src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4255-490x327.jpg" alt="" width="2365" height="1578" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4255-490x327.jpg 490w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4255-768x512.jpg 768w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4255-1024x683.jpg 1024w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4255-600x400.jpg 600w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4255.jpg 1200w" sizes="(max-width: 2365px) 100vw, 2365px" /><p class="wp-caption-text">FARGESPEKTER: Bruker du naturen som inspirasjon og rekvisitt, får du naturlige farger som passer fint sammen. Foto: Mona Hauglid</p></div>
<p><strong>Inspirasjon</strong><b><br />
</b><span style="font-weight: 400">-Vi henter inspirasjon fra både inn- og utland. Ja, for det å farge med sopp har fått en oppblomstring, og i utlandet er dette noe som er mye benyttet. Både i Australia, Canada og flere steder i Europa er dette et yndet tema. Evy plukker opp den ene boken etter den andre, blar raskt gjennom sidene til hun finner artikkelen om sin store heltinne; Miriam Rice.<br />
–Det finnes et internasjonalt symposium som arrangeres hvert år for oss entusiaster, og i 2018 holdes dette nærmest på hjemmebane, nemlig i Oslo, forteller hun stolt.</span></p>
<p><strong>Kontrollert kaos</strong><b><br />
</b><span style="font-weight: 400">Mens Evy energisk forteller, forberedes grytene både inne og ute til neste fase av prosessen. For når man skal farge eget ull, eller andre tekstiler for den del, må man gjøre ting i en viss rekkefølge, og damene er målbevisste og effektive. Det pekes og flyttes, måles og røres. Denne fasen er kritisk, for det må ikke være for store temperaturforskjeller mellom vannbadene. Når ulla så er klar, legges den forsiktig ned i ”gugga”, og der skal den koke i en time. Mot slutten av prosessen skal ph-verdiene måles med en papirstrimmel for å sørge for at alt er riktig.</span></p>
<p><span style="font-weight: 400">-Det er fascinerende at ulla skal koke i det hele tatt, langt mindre i en time, sier Ingunn Hellerdal mens hun forsiktig fyller kjelen med merinoull.<br />
-Jeg tror det kanskje ikke er temperaturen som er avgjørende, skyter Nancy Eriksen inn.<br />
–Det er heller bevegelsene som er årsaken, og det er derfor ull i vaskemaskinen er en risikosport, avslutter hun.</span></p>
<p><span style="font-weight: 400">Damene deler villig vekk sine erfaringer og sin kunnskap, og med både veteraner og nybegynnere i skjønn forening, lover det godt for god læring for alle parter. I tillegg blas det i bøker og googles over en lav sko.<br />
–Jeg bruker mobilen min mye, og googler det jeg lurer på, det går litt fortere enn å bla i bøker, smiler Else Kalaoja lurt.</span></p>
<div id="attachment_1537059" style="max-width: 2376px" class="wp-caption alignnone"><img class=" wp-image-1537059" src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4296-490x327.jpg" alt="" width="2366" height="1577" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4296-490x327.jpg 490w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4296-768x512.jpg 768w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4296-1024x683.jpg 1024w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4296-600x400.jpg 600w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4296.jpg 1200w" sizes="(max-width: 2366px) 100vw, 2366px" /><p class="wp-caption-text">ENGASJEMENT: Damene sjekker, diskuterer og justerer ph-balansen. Foto: Mona Hauglid</p></div>
<p><strong>Glad i naturen</strong><span style="font-weight: 400"><br />
</span><span style="font-weight: 400">Gjennom hele høsten har damene samlet egen sopp som de har med på kurset. Til tross for ulike erfaringsnivå, har de en ting felles. Å ferdes ute i naturen, både for å oppleve den, men også for å gå på skattejakt.<br />
</span><span style="font-weight: 400">-Jeg får en lykkefølelse når jeg ferdes i skogen, og det er som å gå på en skattejakt. Jeg finner jo gull!<br />
Annes entusiasme smitter over på de andre, og energinivået stiger mange hakk.<br />
</span><span style="font-weight: 400">–Det er som å være i et eventyr! Du roper hele tiden ”Jeg fant, jeg fant”! Etter hvert utvikler du ”soppøyne” – altså, at du ser sopp med en gang. Det kan være krevende å kjøre bil om høsten, kan du si, humrer Evy og rister lett på hodet. Søstrene Anne og Sidsel går ofte turer, men som Anne sier, de kommer ikke alltid så veldig langt.<br />
-Vi tør aldri gå ut uten hodelyktene, for det er som regel mørkt før vi kommer oss hjem.</span></p>
<p><span style="font-weight: 400">Men det er ikke bare for egen vinnings skyld damene synes det er viktig å lære seg å bruke naturen. Miljøet gir ressurser og viktig kunnskap, og det å lære seg å verdsette det naturen har å by på, kan gi mange minnerike opplevelser. Spesielt gledelig synes de det er å se at den yngre generasjonen er opptatt av å lære, og flere opplever at barnebarna er med på både plukking og rensing. </span></p>
<p><strong>Kjemi<br />
</strong><span style="font-weight: 400">Mens damene prater putrer og koker kjelene med soppen og garnet i, og det føles som at undertegnede har boret nesen inn i en stor jordhaug. Fargene begynner å sette seg i ulla, og jeg  får en anelse av fargespekteret som gjelder for dagens sopp-utvalg. Grønt, rødt, blått og lilla. Fine, duse og behagelige farger. Som så absolutt passer sammen. Anne har bestemt seg for at hun vil ha en sterkere blåfarge, og tilsetter salmiakk for å endre ph-balansen i soppsuppen sin. </span><span style="font-weight: 400"><br />
</span><span style="font-weight: 400">-Det er jo egentlig bare kjemi det vi driver med, forteller hun. Den vanlige ph-verdien i fargesuppen er mellom seks og syv, men ph ni vil gi en sterkere blåfarge, legger hun til før hun dykker ned i kjelen med papirlappen som måler ph. Etter iherdig diskusjon om resultatet, blir det enighet om at det må mer salmiakk til.<br />
-Utfordringen ligger i det man ikke vet. Hvordan er jordsmonnet der soppen er plukket, for eksempel. Det er jo dette som gjør det hele så spennende, avslutter Anne og måler til hun er fornøyd.</span></p>
<p><span style="font-weight: 400">– Jeg kan nesten bli oppfattet som en heks her jeg står og rører i store gryter som lukter jord og andre uhumskheter, ler Evy.<br />
Når jeg ser de flotte, innbydende og flotte fargene damene greier å trylle frem, er jeg tilbøyelig til å tro at hun har helt rett.</span></p>
<p>Se flere bilder fra samlingen her:</p>
<div id="gallery-3" class="gallery galleryid-3 default columns_3 gallery-columns-3  gallery-size-full ">
<dl class="gallery-item gallery-startcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4362.jpg" title="IMG_4362" data-slb-active="1" data-slb-asset="2051121754" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4362.jpg" width="1200" height="800" title="IMG_4362" class="attachment-full" alt="IMG_4362" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		SJEFSHEKSA 2: Evy Stangeby passer godt på grytene sine. Foto: Mona Hauglid	</dd></dl>
<dl class="gallery-item">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4359.jpg" title="IMG_4359" data-slb-active="1" data-slb-asset="788267722" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4359.jpg" width="1200" height="800" title="IMG_4359" class="attachment-full" alt="IMG_4359" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		NATURLIG GLAD: Anne Huvestad elsker å være ute i naturen, og sopp og soppfarging har blitt en kjær hobby. Foto: Mona Hauglid	</dd></dl>
<dl class="gallery-item gallery-endcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4356.jpg" title="IMG_4356" data-slb-active="1" data-slb-asset="321423502" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4356.jpg" width="1200" height="800" title="IMG_4356" class="attachment-full" alt="IMG_4356" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		GOD STEMNING: Det er ikke tvil om at damene stortrives med det de holder på med. Foto: Mona Hauglid	</dd></dl>

<br class='clear' />
<dl class="gallery-item gallery-startcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4355.jpg" title="IMG_4355" data-slb-active="1" data-slb-asset="202493207" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4355.jpg" width="1200" height="800" title="IMG_4355" class="attachment-full" alt="IMG_4355" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		JORDNÆRT: Fargespekteret reflekterer hele tiden farger du finner i naturen. Foto: Mona Hauglid	</dd></dl>
<dl class="gallery-item">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4334.jpg" title="IMG_4334" data-slb-active="1" data-slb-asset="1862718045" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4334.jpg" width="1200" height="800" title="IMG_4334" class="attachment-full" alt="IMG_4334" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		HELT GRØNN: Sissel Huvestad er fornøyd med den flotte grønnfargen. Foto: Mona Hauglid	</dd></dl>
<dl class="gallery-item gallery-endcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4330.jpg" title="IMG_4330" data-slb-active="1" data-slb-asset="1949713468" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4330.jpg" width="1200" height="800" title="IMG_4330" class="attachment-full" alt="IMG_4330" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		TÅLMODIGHET ER EN DYD: Å farge garn er en tidkrevende prosess. Heldigvis har Ingunn Hellerdal all verdens tålmodighet. Foto: Mona Hauglid	</dd></dl>

<br class='clear' />
<dl class="gallery-item gallery-startcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4322.jpg" title="IMG_4322" data-slb-active="1" data-slb-asset="1151232546" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4322.jpg" width="1200" height="800" title="IMG_4322" class="attachment-full" alt="IMG_4322" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		KJØKKENKOK: På kjøkkenet har matlagingen måttet vike for soppfargingen på komfyren. Foto: Mona Hauglid	</dd></dl>
<dl class="gallery-item">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4292.jpg" title="IMG_4292" data-slb-active="1" data-slb-asset="1331784834" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4292.jpg" width="1200" height="800" title="IMG_4292" class="attachment-full" alt="IMG_4292" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		PH: Ved hjelp av salmiakk eller eddik kan du gjøre blandingen mer basisk eller surere. Foto: Mona Hauglid	</dd></dl>
<dl class="gallery-item gallery-endcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4287.jpg" title="IMG_4287" data-slb-active="1" data-slb-asset="1636125924" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4287.jpg" width="1200" height="800" title="IMG_4287" class="attachment-full" alt="IMG_4287" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		SJEFSHEKSA: Anne Huvestad er veldig spent på resultatet der hun rører forsiktig i fargesuppen. Foto: Mona Hauglid	</dd></dl>

<br class='clear' />
<dl class="gallery-item gallery-startcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4285.jpg" title="IMG_4285" data-slb-active="1" data-slb-asset="1770929426" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4285.jpg" width="1200" height="800" title="IMG_4285" class="attachment-full" alt="IMG_4285" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		KONTROLLERT KAOS: Damene har en plan og jobber effektivt. Foto: Mona Hauglid	</dd></dl>
<dl class="gallery-item">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4279.jpg" title="IMG_4279" data-slb-active="1" data-slb-asset="314634206" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4279.jpg" width="1200" height="800" title="IMG_4279" class="attachment-full" alt="IMG_4279" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		KONTROLLERT KAOS 2: Det sjekkes, måles, røres og prates. Foto: Mona Hauglid	</dd></dl>
<dl class="gallery-item gallery-endcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4278.jpg" title="IMG_4278" data-slb-active="1" data-slb-asset="1966956302" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4278.jpg" width="1200" height="800" title="IMG_4278" class="attachment-full" alt="IMG_4278" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		ALT KAN BRUKES: En sopp er en sopp er en sopp. Hvis den ikke brukes til mat, kan den brukes til farging. Foto: Mona Hauglid	</dd></dl>

<br class='clear' />
<dl class="gallery-item gallery-startcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4273.jpg" title="IMG_4273" data-slb-active="1" data-slb-asset="1541994520" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4273.jpg" width="1200" height="800" title="IMG_4273" class="attachment-full" alt="IMG_4273" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		RIKTIG TEMPERATUR: Det er viktig at blandingen ikke blir for varm, og termometer er et viktig verktøy for å holde kontrollen. Foto: Mona Hauglid	</dd></dl>
<dl class="gallery-item">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4266.jpg" title="IMG_4266" data-slb-active="1" data-slb-asset="1013483971" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4266.jpg" width="1200" height="800" title="IMG_4266" class="attachment-full" alt="IMG_4266" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		HEKSEGRYTE: Det er kanskje ikke så rart man får assosiasjoner til heksebrygg når prosessen er i gang. Foto: Mona Hauglid	</dd></dl>
<dl class="gallery-item gallery-endcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4253.jpg" title="IMG_4253" data-slb-active="1" data-slb-asset="48781481" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4253.jpg" width="1200" height="800" title="IMG_4253" class="attachment-full" alt="IMG_4253" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		LAKK-KJUKE: En lokal sopp-variant som er ansett som en afrodisiak, og er derfor svært populær i utlandet, spesielt i Japan. Foto: Mona Hauglid	</dd></dl>

<br class='clear' />
<dl class="gallery-item gallery-startcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4244.jpg" title="IMG_4244" data-slb-active="1" data-slb-asset="526330564" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4244.jpg" width="1200" height="800" title="IMG_4244" class="attachment-full" alt="IMG_4244" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		SOPPEN HAR RANGEN: All matlaging har måttet vike plassen for dagens høydepunkt - soppfargingen. Foto: Mona Hauglid	</dd></dl>
<dl class="gallery-item">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4234.jpg" title="IMG_4234" data-slb-active="1" data-slb-asset="316052324" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4234.jpg" width="1200" height="800" title="IMG_4234" class="attachment-full" alt="IMG_4234" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		TIL FORVEKSLING LIK: Det kunne ha vært nudler de lager til middag. Foto: Mona Hauglid	</dd></dl>
<dl class="gallery-item gallery-endcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4229.jpg" title="IMG_4229" data-slb-active="1" data-slb-asset="2046501020" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4229.jpg" width="1200" height="800" title="IMG_4229" class="attachment-full" alt="IMG_4229" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		FARGESUPPE: Garnet har begynt å ta farge, og vi aner fine beigefarger som resultat. Foto: Mona Hauglid	</dd></dl>

<br class='clear' />
<dl class="gallery-item gallery-startcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4223.jpg" title="IMG_4223" data-slb-active="1" data-slb-asset="2045571520" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4223.jpg" width="1200" height="800" title="IMG_4223" class="attachment-full" alt="IMG_4223" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		MÅLER TEMPERATUREN: Vannbadene bør være omtrent samme temperatur, og måle-enheten er det gamle trikset "en hånd i hver balje". Foto: Mona Hauglid	</dd></dl>
<dl class="gallery-item">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4221.jpg" title="IMG_4221" data-slb-active="1" data-slb-asset="146936742" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4221.jpg" width="1200" height="800" title="IMG_4221" class="attachment-full" alt="IMG_4221" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		MYE ULL: Kjelene er fulle av myk og herlig merinoull klare for vannbad og farging. Foto: Mona Hauglid	</dd></dl>
<dl class="gallery-item gallery-endcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4216.jpg" title="IMG_4216" data-slb-active="1" data-slb-asset="1116927562" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4216.jpg" width="1200" height="800" title="IMG_4216" class="attachment-full" alt="IMG_4216" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		GAMMEL TRADISJON: Å farge tekstiler med sopp er en gammel tradisjon, og mange har nok nostalgiske minner med slike tepper og mønstre. Foto: Mona Hauglid	</dd></dl>

<br class='clear' />
<dl class="gallery-item gallery-startcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4215.jpg" title="IMG_4215" data-slb-active="1" data-slb-asset="825128136" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4215.jpg" width="1200" height="800" title="IMG_4215" class="attachment-full" alt="IMG_4215" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		TRADISJONER: Dette veggteppet ble laget for flere generasjoner siden med garn farget med sopp. Foto: Mona Hauglid	</dd></dl>
<dl class="gallery-item">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4249.jpg" title="IMG_4249" data-slb-active="1" data-slb-asset="1269317585" data-slb-group="1537032">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/IMG_4249.jpg" width="1200" height="1800" title="IMG_4249" class="attachment-full" alt="IMG_4249" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		GARNTVINNE: Når garnet er ferdig farget og tørket, kan du bruke en garntvinne for å nøste det opp. Foto: Mona Hauglid	</dd></dl>


</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://arendalstidende.no/magasin/setter-farge-pa-tilvaerelsen/" data-numposts="20" data-width="100%" data-colorscheme="light"></div></div><!-- .entry -->
<script type='text/javascript' src='/wp-content/themes/Total/js/total-min.js?ver=3.4.0'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=4.11.2'></script>

	<div class="related-posts clr">

		<div style="font-size:9px;">Annonse:</div><div class="g g-8"><div class="g-single a-8"><a href="http://issuu.com/tvendemediaas/docs/naering_aust-agder_nr3_2017?e=7411767/53994610" target="_blank"><img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/10/topbanner_naringaust_03_2017.jpg" /></a></div></div><br>
	<div class="theme-heading related-posts-title">
		<span class="text">Relaterte saker</span>
	</div>


		<div class="wpex-row clr">
														
<article class="related-post clr nr-col span_1_of_3 col-1 post-1430456 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter entry format-video has-media">

	
		<figure class="related-post-figure clr overlay-parent overlay-parent-post">

			<a href="https://arendalstidende.no/nyheter/lekeplassoppgradering-skaper-nabostrid/" title="Lekeplassoppgradering skaper nabostrid" rel="bookmark" class="related-post-thumb">
				<img width="5184" height="3456" src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/04/MG_1254-2.jpg" class="attachment-blog_related size-blog_related" alt="UENIGE: Naboer På Brattekleiv Er Uenige Om Den Slitte Lekeplassen Skal Oppgraderes Med Ballbinge, Bocciabane, Ny Sandkasse, Nytt Huskestativ Og Aktivitetsapparater. Foto: Grete Husebø" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2017/04/MG_1254-2.jpg 5184w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/04/MG_1254-2-252x167.jpg 252w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/04/MG_1254-2-1024x683.jpg 1024w" sizes="(max-width: 5184px) 100vw, 5184px" />							</a><!-- .related-post-thumb -->
					</figure>

	
	
		<div class="related-post-content equal-height-content clr">
			<h4 class="related-post-title">
				<a href="https://arendalstidende.no/nyheter/lekeplassoppgradering-skaper-nabostrid/" title="Lekeplassoppgradering skaper nabostrid" rel="bookmark">Lekeplassoppgradering skaper nabostrid</a>
			</h4><!-- .related-post-title -->
			<!-- div class="related-post-excerpt clr">
				<p>Ønsker om oppgradering av en forfallen lekeplass på Brattekleiv faller ikke i god jord hos&hellip;</p>			</div><!-- related-post-excerpt -->
                        <!--a class="readmore" href="https://arendalstidende.no/nyheter/lekeplassoppgradering-skaper-nabostrid/"> Les mer</a-->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->															
<article class="related-post clr nr-col span_1_of_3 col-2 post-129461 post type-post status-publish format-standard hentry category-uncategorized entry">

	
	
		<div class="related-post-content equal-height-content clr">
			<h4 class="related-post-title">
				<a href="https://arendalstidende.no/uncategorized/3a67852fe7/" title="Chippendales inntar Arendal" rel="bookmark">Chippendales inntar Arendal</a>
			</h4><!-- .related-post-title -->
			<!-- div class="related-post-excerpt clr">
				<p>Kulturhuset forventer et forrykende musikalsk show med sang, dans og mye kropp når de tolv&hellip;</p>			</div><!-- related-post-excerpt -->
                        <!--a class="readmore" href="https://arendalstidende.no/uncategorized/3a67852fe7/"> Les mer</a-->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->															
<article class="related-post clr nr-col span_1_of_3 col-3 post-1535323 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter entry format-video has-media">

	
		<figure class="related-post-figure clr overlay-parent overlay-parent-post">

			<a href="https://arendalstidende.no/nyheter/stintabassenget-stengt-igjen/" title="Stintabassenget stengt  &#8211; igjen" rel="bookmark" class="related-post-thumb">
				<img width="6000" height="4000" src="https://arendalstidende.no/wp-content/uploads/sites/5/2016/09/nett-stintahallen-1.jpg" class="attachment-blog_related size-blog_related" alt="FORTVILT: F.v. Stein L. Aanonsen Og Beate Hvideberg Boye Mener Det Er For Vanskelig å Trene På Svømming Og Livredning I Stintahallen. Foto: Elin S. Gjeruldsen" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2016/09/nett-stintahallen-1.jpg 6000w, https://arendalstidende.no/wp-content/uploads/sites/5/2016/09/nett-stintahallen-1-252x167.jpg 252w, https://arendalstidende.no/wp-content/uploads/sites/5/2016/09/nett-stintahallen-1-768x512.jpg 768w, https://arendalstidende.no/wp-content/uploads/sites/5/2016/09/nett-stintahallen-1-1024x683.jpg 1024w" sizes="(max-width: 6000px) 100vw, 6000px" />							</a><!-- .related-post-thumb -->
					</figure>

	
	
		<div class="related-post-content equal-height-content clr">
			<h4 class="related-post-title">
				<a href="https://arendalstidende.no/nyheter/stintabassenget-stengt-igjen/" title="Stintabassenget stengt  &#8211; igjen" rel="bookmark">Stintabassenget stengt  &#8211; igjen</a>
			</h4><!-- .related-post-title -->
			<!-- div class="related-post-excerpt clr">
				<p>Forrige uke ble bassenget i Stintahallen nok en gang stengt. - Vi må nok heller&hellip;</p>			</div><!-- related-post-excerpt -->
                        <!--a class="readmore" href="https://arendalstidende.no/nyheter/stintabassenget-stengt-igjen/"> Les mer</a-->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->									</div><!-- .wpex-row -->

	</div><!-- .related-posts -->


<div class="theme-heading related-posts-title">
		<span class="text">Mest lest siste uken</span>
	</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [views] [custom] -->

<div class="related-posts clr"><div class="wpex-row clr">
<article class="related-post nr-col span_1_of_3 post-764 post type-post status-publish format-standard has-post-thumbnail hentry  entry format-video has-media">
	<figure class="related-post-figure clr overlay-parent overlay-parent-post">
		<a href="https://arendalstidende.no/nyheter/ingen-grenser-for-grunderne/" title="Ingen grenser for gründerne" rel="bookmark" class="related-post-thumb">
			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/wordpress-popular-posts/1537089-featured-300x300.jpg" width="300" height="300" title="Ingen grenser for gründerne" alt="Ingen grenser for gründerne" class="wpp-thumbnail wpp_cached_thumb wpp_featured" />							</a>
	</figure>
	<div class="related-post-content equal-height-content clr">
		<h4 class="related-post-title">
			<a href="https://arendalstidende.no/nyheter/ingen-grenser-for-grunderne/" title="Ingen grenser for gründerne" rel="bookmark">Ingen grenser for gründerne</a>
		</h4>
	</div><!-- .related-post-content -->
</article>
<article class="related-post nr-col span_1_of_3 post-764 post type-post status-publish format-standard has-post-thumbnail hentry  entry format-video has-media">
	<figure class="related-post-figure clr overlay-parent overlay-parent-post">
		<a href="https://arendalstidende.no/nyheter/trenger-flere-ansatte/" title="Trenger flere ansatte" rel="bookmark" class="related-post-thumb">
			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/wordpress-popular-posts/1536862-featured-300x300.jpg" width="300" height="300" title="Trenger flere ansatte" alt="Trenger flere ansatte" class="wpp-thumbnail wpp_cached_thumb wpp_featured" />							</a>
	</figure>
	<div class="related-post-content equal-height-content clr">
		<h4 class="related-post-title">
			<a href="https://arendalstidende.no/nyheter/trenger-flere-ansatte/" title="Trenger flere ansatte" rel="bookmark">Trenger flere ansatte</a>
		</h4>
	</div><!-- .related-post-content -->
</article>
<article class="related-post nr-col span_1_of_3 post-764 post type-post status-publish format-standard has-post-thumbnail hentry  entry format-video has-media">
	<figure class="related-post-figure clr overlay-parent overlay-parent-post">
		<a href="https://arendalstidende.no/kultur/tv-revy-lattergaranti/" title="Nå skal «kummunen» på TV" rel="bookmark" class="related-post-thumb">
			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/wordpress-popular-posts/1536849-featured-300x300.jpg" width="300" height="300" title="Nå skal «kummunen» på TV" alt="Nå skal «kummunen» på TV" class="wpp-thumbnail wpp_cached_thumb wpp_featured" />							</a>
	</figure>
	<div class="related-post-content equal-height-content clr">
		<h4 class="related-post-title">
			<a href="https://arendalstidende.no/kultur/tv-revy-lattergaranti/" title="Nå skal «kummunen» på TV" rel="bookmark">Nå skal «kummunen» på TV</a>
		</h4>
	</div><!-- .related-post-content -->
</article>

</div></div>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->

</article><!-- .entry -->
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		
	</div><!-- .container -->

 
            
        </main><!-- #main-content -->                
        
        


    <footer id="footer" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

        
        <div id="footer-inner" class="container clr">

            
<div id="footer-widgets" class="wpex-row clr gap-30">

		<div class="footer-box span_1_of_4 col col-1">
		<div class="footer-widget widget_text clr">			<div class="textwidget"><p><img src="http://arendalstidende.sorlandsavisene.no/wp-content/uploads/sites/5/2017/04/ATlogo_negativ_210.png" width="210"></p>
<p> Ansvarlig redaktør<br>
<a href="mailto:grete.husebo@arendalstidende.no"> Grete Helgebø</a></p>
<p>Arendals Tidende er et politisk uavhengig presseorgan som arbeider etter Vær Varsom-plakaten.</p></div>
		</div>	</div><!-- .footer-one-box -->

			<div class="footer-box span_1_of_4 col col-2">
			<div class="footer-widget widget_text clr">			<div class="textwidget"><p><strong>TIPS OSS</strong><br>
Har du et tips, en god historie eller et artig bilde kontakt oss på <a href="mailto:post@arendalstidende.no">post@arendalstidende.no</a> eller telefon 40 69 22 22. Du kan også velge å benytte <a href="http://arendalstidende.sorlandsavisene.no/tips-oss/#1491657223339-d50c4271-1ffa">skjemaet</a> for å sende oss ditt tips.</div>
		</div>		</div><!-- .footer-one-box -->
		
			<div class="footer-box span_1_of_4 col col-3 ">
			<div class="footer-widget widget_text clr">			<div class="textwidget"><p><strong>OM OSS</strong></p>
<p> <a href="/om-arendals-tidende/">Om Arendals Tidende</a></p>
<p> <a href="/annonsering/">Annonsering</a></p>
<p><a href="/nyhetsbrev/ ">Nyhetsbrev</a></p>
<p> <a href="/kontakt-oss/">Kontakt oss</a></p></div>
		</div>		</div><!-- .footer-one-box -->
	
			<div class="footer-box span_1_of_4 col col-4">
			<div class="footer-widget widget_text clr">			<div class="textwidget"><p><strong>FØLG OSS</strong>
  </p>
<p><a href="/nyhetsbrev/ ">Nyhetsbrev</a></p>
<p><a href="https://www.facebook.com/Arendalstidende/?fref=ts" target="_blank">Facebook</a></p>
<p><a href="https://www.instagram.com/arendalstidende/" target="_blank">Instagram</a></p></div>
		</div>		</div><!-- .footer-box -->
	
	
</div><!-- #footer-widgets -->            
        </div><!-- #footer-widgets -->

        
    </footer><!-- #footer -->



<div id="footer-bottom" class="clr" >

	<div id="footer-bottom-inner" class="container clr">

		
			<div id="copyright" class="clr" role="contentinfo">
				© <a href="#">Arendals Tidende</a> | Driftes av itWorks			</div><!-- #copyright -->

		
		
	</div><!-- #footer-bottom-inner -->

</div><!-- #footer-bottom -->
    </div><!-- #wrap -->

    
</div><!-- .outer-wrap -->


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<div id="mobile-menu-search" class="clr wpex-hidden">
	<form method="get" action="https://arendalstidende.no/" class="mobile-menu-searchform">
		<input type="search" name="s" autocomplete="off" placeholder="Search" />
				<button type="submit" class="searchform-submit">
			<span class="fa fa-search"></span>
		</button>
	</form>
</div><!-- .mobile-menu-search -->
<a href="#" id="site-scroll-top"><span class="fa fa-chevron-up"></span></a>			<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div>
	<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Neste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"nextText":"Neste","prevText":"Foreg\u00e5ende","currentText":"Idag","closeText":"Fullf\u00f8rt."}};/* ]]> */ </script><link rel='stylesheet' id='nlpcss-css'  href='https://arendalstidende.no/wp-content/plugins/network-latest-posts/css/default_style.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Vennligst verifiser at du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidendelib/ilightbox.js'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidende/js/front_font_size.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidende/js/bunyad-theme.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"isRTL":"","mainLayout":"full-width","menuSearchStyle":"drop_down","siteHeaderStyle":"one","superfishDelay":"600","superfishSpeed":"fast","superfishSpeedOut":"fast","mobileMenuBreakpoint":"960","mobileMenuStyle":"sidr","mobileMenuToggleStyle":"icon_buttons","localScrollUpdateHash":"1","localScrollSpeed":"800","windowScrollTopSpeed":"800","carouselSpeed":"150","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, #bbp_stick_topic_select, #bbp_topic_status_select, #bbp_destination_topic, .single-product .variations_form .variations select","milestoneDecimalFormat":",","hasStickyHeader":"1","stickyHeaderStyle":"standard","hasStickyMobileHeader":"","overlayHeaderStickyTop":"0","stickyHeaderBreakPoint":"960","sidrSource":"#sidr-close, #site-navigation, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrSpeed":"300","sidrDropdownTarget":"arrow","iLightbox":{"auto":false,"skin":"parade","path":"horizontal","controls":{"arrows":false,"thumbnail":true,"fullscreen":true,"mousewheel":true},"effects":{"loadedFadeSpeed":50,"fadeSpeed":500},"show":{"title":true,"speed":200},"hide":{"speed":200},"overlay":{"blur":true,"opacity":0.9},"social":{"start":true,"show":"mouseenter","hide":"mouseleave","buttons":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/Total/js/total-min.js?ver=3.4.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=423173488038534&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>
    .tower_ad{
        position: fixed;
        width: 300px;
        height: 100%;
        border: solid red 0px;
    }
    
    #tower_left{
        text-align: right;
    }
    
    #tower_right{
        text-align: left;
    }
</style>
<div id="tower_left" class="tower_ad"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<div id="tower_right" class="tower_ad"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<script language="">
jQuery(document).ready(function(){
    positionTowers();
});

jQuery(window).resize(function(){
    positionTowers();
});

function positionTowers(){
    pos = jQuery("#primary").position();
    poscont = jQuery("#content").position();
    h = jQuery("#site-header").height();
    w = jQuery("#primary").width();
    
    if(w < 980 | jQuery( ".single-betaltinnhold" ).length){
        jQuery("#tower_left").hide();
        jQuery("#tower_right").hide();
    }
    else{
        jQuery("#tower_left").show();
        jQuery("#tower_right").show();
    }
    if(jQuery( ".single-betaltinnhold" ).length){
        p2 = jQuery("#content-wrap").position();
        //alert(p2);
        jQuery(".paid_content_banner").css({top: p2.top+jQuery(".paid_content_banner").height(), 'z-index': 50, left: "0px", position: "fixed"});
    }
    
    jQuery("#tower_left").css({left: (pos.left-330)+"px", top: pos.top+30});
    jQuery("#tower_right").css({left: (pos.left+w+30)+"px", top: pos.top+30});
}
</script>
</body>
</html>