<!DOCTYPE html>
<html lang="nb-NO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://arendalstidende.no/xmlrpc.php">
<title>Alternativ julehandel - Arendals Tidende</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="generator" content="Total WordPress Theme 3.4.0" />

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://arendalstidende.no/magasin/alternativ-julehandel/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alternativ julehandel - Arendals Tidende" />
<meta property="og:description" content="Er du lei av å fylle søpla med plastemballasje og julegavepapir? Nå kan du få kjøpt erstatning for både plast og papir i Arendal Mulighetene er mange for dem som ønsker en litt annerledes julegavehandel. Som en motsetning til forrige&hellip;" />
<meta property="og:url" content="https://arendalstidende.no/magasin/alternativ-julehandel/" />
<meta property="og:site_name" content="Arendals Tidende" />
<meta property="article:section" content="Magasin" />
<meta property="article:published_time" content="2017-12-02T06:00:25+01:00" />
<meta property="article:modified_time" content="2017-12-01T11:21:54+01:00" />
<meta property="og:updated_time" content="2017-12-01T11:21:54+01:00" />
<meta property="og:image" content="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-35.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Er du lei av å fylle søpla med plastemballasje og julegavepapir? Nå kan du få kjøpt erstatning for både plast og papir i Arendal Mulighetene er mange for dem som ønsker en litt annerledes julegavehandel. Som en motsetning til forrige&hellip;" />
<meta name="twitter:title" content="Alternativ julehandel - Arendals Tidende" />
<meta name="twitter:image" content="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-35.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; strøm" href="https://arendalstidende.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; kommentarstrøm" href="https://arendalstidende.no/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Arendals Tidende &raquo; iCal Feed" href="https://arendalstidende.no/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; Alternativ julehandel kommentarstrøm" href="https://arendalstidende.no/magasin/alternativ-julehandel/feed/" />
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://arendalstidende.no/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://arendalstidende.no/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='sor-css-css'  href='https://arendalstidende.no/wp-content/plugins/wp-sorlandsavisene/css/sor.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://arendalstidende.no/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-slider-style-css'  href='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/css/jquery.bxslider.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='file_gallery_default-css'  href='https://arendalstidende.no/wp-content/plugins/file-gallery/templates/default/gallery.css?ver=1.8.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='file_gallery_columns-css'  href='https://arendalstidende.no/wp-content/plugins/file-gallery/templates/columns.css?ver=1.8.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='Total-css'  href='https://arendalstidende.no/wp-content/themes/Total/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='arendalstidende-total-css'  href='https://arendalstidende.no/wp-content/themes/arendalstidende/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bevan-css'  href='https://fonts.googleapis.com/css?family=Bevan&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='pt-serif-css'  href='https://fonts.googleapis.com/css?family=PT+Serif&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-font-awesome-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/lib/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='https://arendalstidende.no/wp-content/themes/arendalstidende/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-font-droid-sans-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-font-bevan-css'  href='//fonts.googleapis.com/css?family=Bevan%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-visual-composer.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-extend-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-visual-composer-extend.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-tribe-events-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-tribe-events.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://arendalstidende.no/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://arendalstidende.no/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-responsive.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-ilightbox-parade-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/ilightbox/parade/ilightbox-parade-skin.css?ver=3.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/js/functions.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/js/jquery.bxslider.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidende/js/bunyad-options.js?ver=1.1.0'></script>
<link rel='https://api.w.org/' href='https://arendalstidende.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arendalstidende.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arendalstidende.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://arendalstidende.no/?p=1537393' />
<link rel="alternate" type="application/json+oembed" href="https://arendalstidende.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farendalstidende.no%2Fmagasin%2Falternativ-julehandel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arendalstidende.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farendalstidende.no%2Fmagasin%2Falternativ-julehandel%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//arendalstidende.no/?wordfence_logHuman=1&hid=EFCCAC88021FC6FA22E9D18328E1980D');
</script>
<!-- This site is using AdRotate v4.0 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="423173488038534"/><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://arendalstidende.no"><link rel="https://theeventscalendar.com" href="https://arendalstidende.no/wp-json/tribe/events/v1/" /><!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/themes/Total/css/ie8.css" media="screen"><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/themes/Total/css/ie9.css" media="screen"><![endif]--><!--[if lt IE 9]><script src="https://arendalstidende.no/wp-content/themes/Total/js/html5.js"></script><![endif]-->
<link rel="shortcut icon" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black.png">
<link rel="apple-touch-icon-precomposed" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black_250.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black_250.png">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://arendalstidende.no/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f36c37ee4b&wpp_id=1537393';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85246644-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- TOTAL CSS -->
<style type="text/css">
/*TYPOGRAPHY*/body{font-family:"Droid Sans";font-size:15px;}#top-bar-content{text-transform:uppercase}#site-navigation .dropdown-menu a{font-size:18px;text-transform:uppercase}{font-family:"Bevan"}/*CUSTOMIZER STYLING*/#top-bar{padding-top:1px;padding-bottom:1px}#site-header-inner{padding-top:10px;padding-bottom:10px}#site-header.overlay-header #site-header-inner{padding-top:10px;padding-bottom:10px}#footer{background-color:#182029}#footer-bottom{text-align:center;background:#182029}.wpex-vc-column-wrapper{margin-bottom:40px}/*CUSTOM CSS*/.bevan{font-family:'Bevan' !important;text-decoration:none;color:#fff !important;letter-spacing:2px;font-size:25px;font-weight:normal}.bevan a{text-decoration:none;color:#fff !important;font-weight:normal}
</style></head>

<!-- Begin Body -->
<body class="post-template-default single single-post postid-1537393 single-format-standard wp-custom-logo tribe-no-js wpex-theme wpex-responsive full-width-main-layout skin-base no-composer wpex-live-site content-full-width post-in-category-magasin has-breadcrumbs breadcrumbs-position-default has-topbar sidebar-widget-icons page-header-disabled wpex-mobile-toggle-menu-icon_buttons has-mobile-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<span data-ls_id="#site_top"></span>
<div id="outer-wrap" class="clr">

	
	<div id="wrap" class="clr">

		

	<div id="top-bar-wrap" class="clr">

		<div id="top-bar" class="clr container">

			
	<div id="top-bar-content" class="wpex-clr top-bar-right">

		<ul id="menu-topmeny" class="top-bar-menu"><li id="menu-item-1531243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531243"><a href="https://arendalstidende.no/abonnement/"><span class="link-inner">Abonnement</span></a></li>
<li id="menu-item-1531244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531244"><a href="https://arendalstidende.no/annonsering/"><span class="link-inner">Annonsering</span></a></li>
<li id="menu-item-1531245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531245"><a href="https://arendalstidende.no/tips-oss/"><span class="link-inner">Tips oss</span></a></li>
<li id="menu-item-1531246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531246"><a href="https://arendalstidende.no/kontakt-oss/"><span class="link-inner">Kontakt oss</span></a></li>
</ul>
		
	</div><!-- #top-bar-content -->

			
			
		</div><!-- #top-bar -->

	</div><!-- #top-bar-wrap -->



<header id="site-header" class="header-one fixed-scroll dyn-styles clr" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	
	<div id="site-header-inner" class="container clr">

		
<div id="site-logo" class="site-branding clr header-one-logo">
	<div id="site-logo-inner" class="clr">
									<a href="https://arendalstidende.no/" title="Arendals Tidende" rel="home" class="main-logo"><img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo400.png" alt="Arendals Tidende" width="" height="" data-no-retina /></a>
									</div><!-- #site-logo-inner -->
</div><!-- #site-logo -->
	
	<div id="site-navigation-wrap" class="navbar-style-one wpex-dropdowns-caret clr">

		<nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

			
				<ul id="menu-hovedmeny" class="dropdown-menu sf-menu"><li id="menu-item-1531250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1531250"><a href="https://arendalstidende.no/category/nyheter/"><span class="link-inner">Nyheter</span></a></li>
<li id="menu-item-1531251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1531251"><a href="https://arendalstidende.no/category/kultur/"><span class="link-inner">Kultur</span></a></li>
<li id="menu-item-1531318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1531318"><a href="https://arendalstidende.no/meninger/"><span class="link-inner">meninger</span></a></li>
<li id="menu-item-1531253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1531253"><a href="https://arendalstidende.no/category/sport/"><span class="link-inner">Sport</span></a></li>
<li id="menu-item-1531247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531247"><a href="https://arendalstidende.no/e-avis/"><span class="link-inner">E-Avis</span></a></li>
<li class="search-toggle-li wpex-menu-extra"><a href="#" class="site-search-toggle search-dropdown-toggle"><span class="link-inner"><span class="fa fa-search"></span></span></a></li></ul>
			
		</nav><!-- #site-navigation -->

	</div><!-- #site-navigation-wrap -->

	

<div id="mobile-menu" class="clr wpex-mobile-menu-toggle wpex-hidden">
			<a href="#" class="mobile-menu-toggle"><span class="fa fa-navicon"></span></a>
		</div><!-- #mobile-menu -->
<div id="searchform-dropdown" class="header-searchform-wrap clr">
	
<form method="get" class="searchform" action="https://arendalstidende.no/">
	<input type="search" class="field" name="s" placeholder="Search" />
		<button type="submit" class="searchform-submit">
		<span class="fa fa-search"></span>
	</button>
</form></div><!-- #searchform-dropdown -->
	</div><!-- #site-header-inner -->

	
</header><!-- #header -->


		
		<main id="main" class="site-main clr" itemprop="" itemscope="itemscope" itemtype="http://schema.org/Blog">

			
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article class="single-blog-article clr" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

	
	<div id="post-media" class="clr">

					<img width="1024" height="683" src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-35.jpg" class="attachment-blog_post size-blog_post" alt="JULEGAVETIPS: Det Er Stor Etterspørsel Etter Miljøbevisste Julegaver Ifølge Innehaver Av Butikken Unwrappet I Torvgata 7, Megan Sommer Strand." itemprop="image" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-35.jpg 1024w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-35-490x327.jpg 490w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-35-768x512.jpg 768w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-35-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" />		                
				
			<div class="post-media-caption clr">JULEGAVETIPS: Det er stor etterspørsel etter miljøbevisste julegaver ifølge Innehaver av butikken Unwrappet i Torvgata 7, Megan Sommer Strand. </div>

		
	</div><!-- #post-media -->


<header class="single-blog-header clr">
    	<h1 class="single-post-title entry-title" itemprop="headline">Alternativ julehandel</h1><!-- .single-post-title -->
</header><!-- .blog-single-header -->    <div class="bylinewrapper">
<div class="byline">
                <img alt='' src='https://secure.gravatar.com/avatar/12060fc19465fdb913509139b10fdfd1?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/12060fc19465fdb913509139b10fdfd1?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />        <div>
            <span class="vcard author" itemprop="name"><span class="fn"><a href="mailto:linda.dyrholm@arendalstidende.no">Linda Dyrholm</a></span></span>
        </div>

        
    <div>
        <time class="updated" datetime="2017-12-02" itemprop="datePublished" pubdate>2. desember 2017 kl. 06:00</time>
            </div>
</div>
        <div style="clear: both; width: 100%;"></div>
    <div class="bylinesosial">
<div class="wpex-social-share-wrap clr position-horizontal">

	
		
	<div class="theme-heading social-share-title">
		<span class="text">Please Share This</span>
	</div>


	
	<ul class="wpex-social-share position-horizontal style-minimal clr">

		
				<li class="share-twitter">
					<a href="http://twitter.com/share?text=Alternativ%20julehandel&amp;url=https%3A%2F%2Farendalstidende.no%2Fmagasin%2Falternativ-julehandel%2F" title="Share on Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-twitter"></span>
						<span class="social-share-button-text">Tweet</span>
					</a>
				</li>

			
		
				<li class="share-facebook">
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Farendalstidende.no%2Fmagasin%2Falternativ-julehandel%2F" title="Share on Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-facebook"></span>
						<span class="social-share-button-text">Share</span>
					</a>
				</li>

			
		
				<li class="share-googleplus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Farendalstidende.no%2Fmagasin%2Falternativ-julehandel%2F" title="Share on Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-google-plus"></span>
						<span class="social-share-button-text">Plus one</span>
					</a>
				</li>

			
		
				<li class="share-pinterest">
					<a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Farendalstidende.no%2Fmagasin%2Falternativ-julehandel%2F&amp;media=https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-35.jpg&amp;description=%3Cp%3EEr%20du%20lei%20av%20%C3%A5%20fylle%20s%C3%B8pla%20med%20plastemballasje%20og%20julegavepapir%3F%20N%C3%A5%20kan%20du%20f%C3%A5%20kj%C3%B8pt%20erstatning%20for%20b%C3%A5de%20plast%20og%20papir%20i%20Arendal%20Mulighetene%20er%20mange%20for%20dem%20som%20%C3%B8nsker%20en%20litt%20annerledes%20julegavehandel.%20Som%20en%20motsetning%20til%20forrige%26hellip%3B%3C%2Fp%3E" title="Share on Pinterest" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-pinterest"></span>
						<span class="social-share-button-text">Pin It</span>
					</a>
				</li>

			
		
	</ul><!-- .wpex-social-share -->

</div><!-- .wpex-social-share-wrap --></div>
    </div>

<div class="entry clr" itemprop="text">
    	<p><strong>Er du lei av å fylle søpla med plastemballasje og julegavepapir? Nå kan du få kjøpt erstatning for både plast og papir i Arendal Mulighetene er mange for dem som ønsker en litt annerledes julegavehandel. </strong></p>
<p>Som en motsetning til forrige ukes Black Friday arrangerte gjenbruksbutikken NMS (Det Norske Misjonsselskap) og Sørlandets første zero-wastebutikk, Unwrappet, Green Friday i stedet.</p>
<div id="attachment_1537395" style="max-width: 1550px" class="wp-caption alignnone"><img class=" wp-image-1537395" src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-2.jpg" alt="" width="1540" height="1027" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-2.jpg 1024w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-2-490x327.jpg 490w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-2-768x512.jpg 768w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-2-600x400.jpg 600w" sizes="(max-width: 1540px) 100vw, 1540px" /><p class="wp-caption-text">KUPP: F.v: Elise Stenlund og Ruth Skjævestad er fornøyd med handelen på NMS. &#8211; Jeg elsker gamle ting. I dag har jeg kjøpt meg en ny stressless, sier Elise fornøyd.</p></div>
<p><strong>Grønn fredag</strong><br />
At mange tenker miljø og gjenbruk viser seg mer og mer, også i Arendal. Sist fredag hadde gjenbruksbutikken NMS i Vestregate 50 prosent på alle varer, det hadde mange fått med seg. Butikken myldret av kunder som kom for å sikre seg noen skatter, både til seg selv og til julegaver. Ifølge de frivillige som jobber i butikken er det en voksende trend å kjøpe brukte klær og gjenstander.<br />
&#8211; Folk blir mer og mer miljøbevisste og handler gjenbruksvarer. Det er en motvekt til kjøpehysteriet som blant annet Black friday, derfor valgte vi å kalle denne fredagen for grønn fredag, forteller Margot Eikeland, en av de som jobber på dugnad i butikken.<br />
For å klare å ekspedere alle kundene denne dagen er det sju damer på jobb, og for å gjøre det litt ekstra hyggelig for kundene serverer de gjemmebakte kaker og kaffe. Damene på jobb syns det er ekstra moro at det er så mange kunder, og de hjelper så godt de kan med å finne fram varer og svare på spørsmål.<br />
&#8211; Det er ikke hver dag vi har så lang kø til kassa, sier de blide damene og smiler fra øre til øre.</p>
<div id="attachment_1537396" style="max-width: 1434px" class="wp-caption alignleft"><img class=" wp-image-1537396" src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-3.jpg" alt="" width="1424" height="949" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-3.jpg 1024w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-3-490x327.jpg 490w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-3-768x512.jpg 768w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-3-600x400.jpg 600w" sizes="(max-width: 1424px) 100vw, 1424px" /><p class="wp-caption-text">BLIDE DAMER: Damene jobber på dugnad i gjenbruksbutikken der all inntekt går til det Norske Misjonsselskap. F.v: Marthe Sivertsen, Synnøve Lia, Magnhild Jacobsen, Inger Aslaug Bakken, Margot Eikeland og Britt Buverud.</p></div>
<div id="attachment_1537427" style="max-width: 304px" class="wp-caption alignright"><img class=" wp-image-1537427" src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-34.jpg" alt="" width="294" height="196" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-34.jpg 1024w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-34-490x327.jpg 490w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-34-768x512.jpg 768w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-34-600x400.jpg 600w" sizes="(max-width: 294px) 100vw, 294px" /><p class="wp-caption-text">BAMBUSKLUT: Gulvklut i bambus.</p></div>
<p><strong>Trenger større plass</strong><br />
Etterspørselen etter brukte gjenstander er stor, både fra de som ønsker å kjøpe og fra folk som vil gi brukte varer til butikken. Er du på jakt etter rimelige gjenbruksjulegaver finner du alt fra klær, kopper, kar, glass, bøker og møbler hos NMS, i god kvalitet. Etter å ha vært i de samme lokalene i 15 år, har de innsett at de nå trenger større plass.<br />
&#8211; Det blir for trangt her, i tillegg til det du ser i butikken har vi mye på lager. Nå er vi på jakt etter større lokaler, det er på tide nå, sier Margot mens hun manøvrer seg mellom de trange passasjene i butikken.</p>
<p><strong>Byttehandel</strong><br />
Et par steinkast lengre nede i sentrum, i Torvgaten, finner vi gründerkonseptet «Torvgata 7» med flere ulike drivere i samme hus, blant annet butikken «Unwrapped» som også arrangerer Green Friday som en motvekt til Black friday.  Idet avisa stikker nesa på innsiden av døra blir vi tatt rett med inn i et eget samfunn. Her sitter det damer og syr, noen spiser mat fra kafeen mens andre fornøyd har fått seg noen nye klesplagg i bytte for egne plagg de</p>
<div id="attachment_1537419" style="max-width: 307px" class="wp-caption alignright"><img class=" wp-image-1537419" src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-26.jpg" alt="" width="297" height="198" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-26.jpg 1024w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-26-490x327.jpg 490w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-26-768x512.jpg 768w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-26-600x400.jpg 600w" sizes="(max-width: 297px) 100vw, 297px" /><p class="wp-caption-text">SÅPE: Miljøvennlige håndlagede såper.</p></div>
<p>selv er gått lei av. Gammelt for deg blir nytt for noen andre. Ved å betale hundre kroner kan du ta med deg ditt eget tøy og bytte det i noe annet.  Vigdis Christensen er en av dem som har gjort noen kupp.<br />
&#8211; Jeg har fått bytta til meg en ny kjole og veske, jeg er kjempefornøyd, sier hun gledesstrålende.</p>
<p>I etasjen under finner vi Christine Holm, også hun har hatt kvittet seg med brukt tøy for å finne seg noen nye plagg.<br />
&#8211; Det er helt topp, jeg har funnet en kjole og noen bluser til meg selv, og så har jeg funnet en del som jeg kan gi bort til jul, alt dette til bare hundre kroner, stråler hun.</p>
<p><strong>Syr gaveposer</strong><br />
Rundt et langbord sitter det noen damer og syr, og praten går livlig i harmoni med symaskinene.<br />
&#8211; Vi møtes her en gang i måneden og tilbyr oss å fikse på klær som har gått i stykker eller bare å sy opp en kjole som er for lang, forteller Tunne Thorstveit.</p>
<div id="attachment_1537410" style="max-width: 299px" class="wp-caption alignright"><img class=" wp-image-1537410" src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-17.jpg" alt="" width="289" height="193" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-17.jpg 1024w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-17-490x327.jpg 490w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-17-768x512.jpg 768w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-17-600x400.jpg 600w" sizes="(max-width: 289px) 100vw, 289px" /><p class="wp-caption-text">GAVEPOSE: Tunne Thorstvedt viser fram gavepose til vinflaska.</p></div>
<p>Ved siden av henne sitter det ei jente som har med seg en bukse hun vil sy lapper på, og her får hun god hjelp til å lære seg å fikse sine egne klær. Hun holder stolt dongeribuksa opp for å vise fram resultatet.<br />
&#8211; Denne buksa var hullete, nå har jeg lært meg å sy på lapper slik at den blir like fin igjen, sier hun fornøyd.</p>
<p>Damene syr også julegaveposer som erstatning for det tradisjonelle julepapiret. &#8211; Vi lager disse i alle størrelser, og disse gaveposene kan du bruke om og om igjen. Vi syr også egne poser til vin siden det er mange som gir det bort i julegave, sier Brit Tørå og viser fram en fargerik vingavepose.</p>
<p><strong>Miljøbevisst julehandel<br />
</strong>Er du av den miljøbevisste sorten med tanke på julegavehandel kan du i butikken «Unwrappet» få kjøpt alt mulig rart, her bugner det av julegavetips til små og store, damer og menn. Tannbørste laget av bambus, matpakkepapir laget av økologis bomull og bivoks, hjemmelaget såpe, handlenett, vaskenøtter, handplukket naturlige svamper, barberutstyr og oliventreprodukter er bare noe av det du kan velge i. Alle produktene er miljøvennlige, og du kan med rette kjenne på en god grønn samvittighet etter å ha lagt penger igjen her.</p>
<div id="gallery-5" class="gallery galleryid-5 default columns_3 gallery-columns-3  gallery-size-large ">
<dl class="gallery-item gallery-startcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-31.jpg" title="Alternativ julehandel (31)" data-slb-active="1" data-slb-asset="1229534927" data-slb-group="1537393">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-31-1024x683.jpg" width="980" height="654" title="Alternativ julehandel (31)" class="attachment-large" alt="Alternativ julehandel (31)" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		KOST: Miljøvennlig skoskje og kost.	</dd></dl>
<dl class="gallery-item">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-30.jpg" title="Alternativ julehandel (30)" data-slb-active="1" data-slb-asset="452454545" data-slb-group="1537393">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-30-1024x683.jpg" width="980" height="654" title="Alternativ julehandel (30)" class="attachment-large" alt="Alternativ julehandel (30)" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		OLIVENTRE: Hos Unwrappet er det flere produkter laget av oliventre.	</dd></dl>
<dl class="gallery-item gallery-endcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-29.jpg" title="Alternativ julehandel (29)" data-slb-active="1" data-slb-asset="240350675" data-slb-group="1537393">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-29-1024x683.jpg" width="980" height="654" title="Alternativ julehandel (29)" class="attachment-large" alt="Alternativ julehandel (29)" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		VELVÆRE: Tannbørste og barberutstyr er populære artikler til jul.	</dd></dl>

<br class='clear' />


</div><p>Innehaver av butikken, Megan Sommer Strand, forteller til avisa at etter at hun åpna har det vært stor etterspørsel etter varer fra hennes sortiment. Flere og flere er interessert i å tenke alternativ både når det gjelder julehandel, vanlige husholdningsartikler, mat og emballasje.<br />
&#8211; Det har vært veldig stor interesse, og bare i dag er det flere som har handla for flere tusen kroner. Særlig tannbørstene og bee-wrap-produktene er populære. Bee Wrap er erstatning for plast og lages av økologisk bomull og bivoks, forteller Megan fornøyd.</p>
<div id="gallery-6" class="gallery galleryid-6 default columns_3 gallery-columns-3  gallery-size-large ">
<dl class="gallery-item gallery-startcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-34.jpg" title="Alternativ julehandel (34)" data-slb-active="1" data-slb-asset="658677085" data-slb-group="1537393">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-34-1024x683.jpg" width="980" height="654" title="Alternativ julehandel (34)" class="attachment-large" alt="Alternativ julehandel (34)" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		BAMBUSKLUT: Gulvklut i bambus.	</dd></dl>
<dl class="gallery-item">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-33.jpg" title="Alternativ julehandel (33)" data-slb-active="1" data-slb-asset="872435025" data-slb-group="1537393">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-33-1024x683.jpg" width="980" height="654" title="Alternativ julehandel (33)" class="attachment-large" alt="Alternativ julehandel (33)" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		SMÅTT OG STORT: Det finnes ultallige miljøvennlige produkter å få kjøpt.	</dd></dl>
<dl class="gallery-item gallery-endcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-26.jpg" title="Alternativ julehandel (26)" data-slb-active="1" data-slb-asset="842120481" data-slb-group="1537393">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-26-1024x683.jpg" width="980" height="654" title="Alternativ julehandel (26)" class="attachment-large" alt="Alternativ julehandel (26)" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		SÅPE: Miljøvennlige håndlagede såper.	</dd></dl>

<br class='clear' />
<dl class="gallery-item gallery-startcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-24.jpg" title="Alternativ julehandel (24)" data-slb-active="1" data-slb-asset="83568873" data-slb-group="1537393">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-24-1024x683.jpg" width="980" height="654" title="Alternativ julehandel (24)" class="attachment-large" alt="Alternativ julehandel (24)" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		ALTERNATIVT: Poser av bomull i flere størrelser.	</dd></dl>
<dl class="gallery-item">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-22.jpg" title="Alternativ julehandel (22)" data-slb-active="1" data-slb-asset="651370749" data-slb-group="1537393">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-22-1024x683.jpg" width="980" height="654" title="Alternativ julehandel (22)" class="attachment-large" alt="Alternativ julehandel (22)" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		NETT: Hvorfor ikke bytte ut plastposen med et handlenett?	</dd></dl>
<dl class="gallery-item gallery-endcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-18.jpg" title="Alternativ julehandel (18)" data-slb-active="1" data-slb-asset="324658481" data-slb-group="1537393">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-18-1024x683.jpg" width="980" height="654" title="Alternativ julehandel (18)" class="attachment-large" alt="Alternativ julehandel (18)" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		HURRA: Ilka Huber har lært å sy lapper på bukser hos sydamene.	</dd></dl>

<br class='clear' />
<dl class="gallery-item gallery-startcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-17.jpg" title="Alternativ julehandel (17)" data-slb-active="1" data-slb-asset="1094517806" data-slb-group="1537393">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-17-1024x683.jpg" width="980" height="654" title="Alternativ julehandel (17)" class="attachment-large" alt="Alternativ julehandel (17)" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		GAVEPOSE: Tunne Thorstvedt viser fram gavepose til vinflaska.	</dd></dl>
<dl class="gallery-item">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-16.jpg" title="Alternativ julehandel (16)" data-slb-active="1" data-slb-asset="163580262" data-slb-group="1537393">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-16-1024x683.jpg" width="980" height="654" title="Alternativ julehandel (16)" class="attachment-large" alt="Alternativ julehandel (16)" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		SLUTT PÅ PAPIR: Nå kan du bytte ut gavepapir med hjemmelagde gaveposer.	</dd></dl>
<dl class="gallery-item gallery-endcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-15.jpg" title="Alternativ julehandel (15)" data-slb-active="1" data-slb-asset="1160947492" data-slb-group="1537393">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-15-1024x683.jpg" width="980" height="654" title="Alternativ julehandel (15)" class="attachment-large" alt="Alternativ julehandel (15)" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		SMART: Brit Tørå viser fram gaveposer som alternativ til gavepapir til jul.	</dd></dl>

<br class='clear' />
<dl class="gallery-item gallery-startcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-14.jpg" title="Alternativ julehandel (14)" data-slb-active="1" data-slb-asset="193445146" data-slb-group="1537393">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-14-1024x683.jpg" width="980" height="654" title="Alternativ julehandel (14)" class="attachment-large" alt="Alternativ julehandel (14)" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		SLUTT PÅ PAPIR: Nå kan du bytte ut gavepapir med hjemmelagde gaveposer.	</dd></dl>
<dl class="gallery-item">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-10.jpg" title="Alternativ julehandel (10)" data-slb-active="1" data-slb-asset="944251860" data-slb-group="1537393">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-10-1024x683.jpg" width="980" height="654" title="Alternativ julehandel (10)" class="attachment-large" alt="Alternativ julehandel (10)" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		FORNØYD: Christine Holm har byttet sine egne klær mot en flunka ny brukt garderobe.	</dd></dl>
<dl class="gallery-item gallery-endcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-9.jpg" title="Alternativ julehandel (9)" data-slb-active="1" data-slb-asset="1799043628" data-slb-group="1537393">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-9-1024x683.jpg" width="980" height="654" title="Alternativ julehandel (9)" class="attachment-large" alt="Alternativ julehandel (9)" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		FRIVILLIGE: F.v: Marion Balensi fra Frankrike og Jutatip Haugenes fra Thailand bidrar som frivillige hjelpere i Torvgata 7.	</dd></dl>

<br class='clear' />
<dl class="gallery-item gallery-startcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-7.jpg" title="Alternativ julehandel (7)" data-slb-active="1" data-slb-asset="616027315" data-slb-group="1537393">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-7-1024x683.jpg" width="980" height="654" title="Alternativ julehandel (7)" class="attachment-large" alt="Alternativ julehandel (7)" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		GOD HJELP: F.v: Brit Tørå lærer Ilke Huber å sy på lapper på bukser.	</dd></dl>
<dl class="gallery-item">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-6.jpg" title="Alternativ julehandel (6)" data-slb-active="1" data-slb-asset="959446937" data-slb-group="1537393">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-6-1024x683.jpg" width="980" height="654" title="Alternativ julehandel (6)" class="attachment-large" alt="Alternativ julehandel (6)" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		FOKUS: Tunne Thorstvedt har full fokus når hun reparer klær i Torvgata 7.	</dd></dl>
<dl class="gallery-item gallery-endcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-4.jpg" title="Alternativ julehandel (4)" data-slb-active="1" data-slb-asset="1798353921" data-slb-group="1537393">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-4-1024x683.jpg" width="980" height="654" title="Alternativ julehandel (4)" class="attachment-large" alt="Alternativ julehandel (4)" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		GOD HANDEL: I gjenbruksbutikken NMS går handelen friskt.	</dd></dl>

<br class='clear' />
<dl class="gallery-item gallery-startcol">
	<dt class="gallery-icon"><a href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-1.jpg" title="Alternativ julehandel (1)" data-slb-active="1" data-slb-asset="116179814" data-slb-group="1537393">			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/Alternativ-julehandel-1-1024x683.jpg" width="980" height="654" title="Alternativ julehandel (1)" class="attachment-large" alt="Alternativ julehandel (1)" /></a>	</dt>
		<dd class="wp-caption-text gallery-caption">
		STOR PÅGANG: Det er stor pågang i gjenbruksbutikken NMS i Vestregate.	</dd></dl>


</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://arendalstidende.no/magasin/alternativ-julehandel/" data-numposts="20" data-width="100%" data-colorscheme="light"></div></div><!-- .entry -->
<script type='text/javascript' src='/wp-content/themes/Total/js/total-min.js?ver=3.4.0'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=4.11.2'></script>

	<div class="related-posts clr">

		<div style="font-size:9px;">Annonse:</div><div class="g g-8"><div class="g-single a-19"><a href="https://arendalstidende.no/kjop-boka-deadline/" target="_blank"><img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/11/stormidtpaa_deadline.jpg" /></a></div></div><br>
	<div class="theme-heading related-posts-title">
		<span class="text">Relaterte saker</span>
	</div>


		<div class="wpex-row clr">
														
<article class="related-post clr nr-col span_1_of_3 col-1 post-90106 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter entry format-video has-media">

	
		<figure class="related-post-figure clr overlay-parent overlay-parent-post">

			<a href="https://arendalstidende.no/nyheter/a96e52ad69/" title="Arendalsungdom minnet ofrene" rel="bookmark" class="related-post-thumb">
				<img width="1117" height="677" src="https://arendalstidende.no/wp-content/uploads/sites/5/2015/09/5414c05f01d59d279d4342fdd7e69194.jpg" class="attachment-blog_related size-blog_related" alt="5414c05f01d59d279d4342fdd7e69194.jpg" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2015/09/5414c05f01d59d279d4342fdd7e69194.jpg 1117w, https://arendalstidende.no/wp-content/uploads/sites/5/2015/09/5414c05f01d59d279d4342fdd7e69194-1024x621.jpg 1024w" sizes="(max-width: 1117px) 100vw, 1117px" />							</a><!-- .related-post-thumb -->
					</figure>

	
	
		<div class="related-post-content equal-height-content clr">
			<h4 class="related-post-title">
				<a href="https://arendalstidende.no/nyheter/a96e52ad69/" title="Arendalsungdom minnet ofrene" rel="bookmark">Arendalsungdom minnet ofrene</a>
			</h4><!-- .related-post-title -->
			<!-- div class="related-post-excerpt clr">
				<p>Ungdommene markerte at det i går var tre år siden terrorangrepene på Utøya og i&hellip;</p>			</div><!-- related-post-excerpt -->
                        <!--a class="readmore" href="https://arendalstidende.no/nyheter/a96e52ad69/"> Les mer</a-->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->															
<article class="related-post clr nr-col span_1_of_3 col-2 post-1414396 post type-post status-publish format-standard has-post-thumbnail hentry category-kultur entry format-video has-media">

	
		<figure class="related-post-figure clr overlay-parent overlay-parent-post">

			<a href="https://arendalstidende.no/kultur/ny-lokal-tv-serie/" title="Ny lokal TV-serie" rel="bookmark" class="related-post-thumb">
				<img width="5760" height="3840" src="https://arendalstidende.no/wp-content/uploads/sites/5/2016/01/havforskerne_stillehavsosters_01.jpg" class="attachment-blog_related size-blog_related" alt="FOTFULGT: Gjennom Serien, Som Vil Gå Over åtte Uker På TV-Agder,  Får Seerne Et Innblikk I Hva Som Er Status Langs Kysten Vår. Foto: Mediaservice/TV-Agder." srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2016/01/havforskerne_stillehavsosters_01.jpg 5760w, https://arendalstidende.no/wp-content/uploads/sites/5/2016/01/havforskerne_stillehavsosters_01-252x167.jpg 252w, https://arendalstidende.no/wp-content/uploads/sites/5/2016/01/havforskerne_stillehavsosters_01-1024x683.jpg 1024w" sizes="(max-width: 5760px) 100vw, 5760px" />							</a><!-- .related-post-thumb -->
					</figure>

	
	
		<div class="related-post-content equal-height-content clr">
			<h4 class="related-post-title">
				<a href="https://arendalstidende.no/kultur/ny-lokal-tv-serie/" title="Ny lokal TV-serie" rel="bookmark">Ny lokal TV-serie</a>
			</h4><!-- .related-post-title -->
			<!-- div class="related-post-excerpt clr">
				<p>Det blir ramsalte opplevelser i  skjærgården når TV-Agder første uken i februar har premiere på&hellip;</p>			</div><!-- related-post-excerpt -->
                        <!--a class="readmore" href="https://arendalstidende.no/kultur/ny-lokal-tv-serie/"> Les mer</a-->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->															
<article class="related-post clr nr-col span_1_of_3 col-3 post-1430547 post type-post status-publish format-standard has-post-thumbnail hentry category-miljo category-nyheter tag-arendal tag-bergene-holm-as tag-biodiesel tag-biodrivstoff tag-biozin-as tag-jordoya-amli tag-tomteutvikling entry format-video has-media">

	
		<figure class="related-post-figure clr overlay-parent overlay-parent-post">

			<a href="https://arendalstidende.no/nyheter/bekymret-for-arendals-drikkevannskilde/" title="Bekymret for Arendals drikkevannskilde" rel="bookmark" class="related-post-thumb">
				<img width="4410" height="2622" src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/04/kylland-og-bruun-gundersen.jpg" class="attachment-blog_related size-blog_related" alt="FRYKT FOR DRIKKEVANNET: Anders Kylland Og Åshild Bruun-Gundersen I Fremskrittspartiet Gikk Imot At Kommunen Går Inn I Et Tomteutviklingsselskap I Åmli Uten At Konsekvensene For Drikkevannet I Rorevann Er Utredet Og Garantert Risikofritt. Foto: Esben Holm Eskelund" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2017/04/kylland-og-bruun-gundersen.jpg 4410w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/04/kylland-og-bruun-gundersen-1024x609.jpg 1024w" sizes="(max-width: 4410px) 100vw, 4410px" />							</a><!-- .related-post-thumb -->
					</figure>

	
	
		<div class="related-post-content equal-height-content clr">
			<h4 class="related-post-title">
				<a href="https://arendalstidende.no/nyheter/bekymret-for-arendals-drikkevannskilde/" title="Bekymret for Arendals drikkevannskilde" rel="bookmark">Bekymret for Arendals drikkevannskilde</a>
			</h4><!-- .related-post-title -->
			<!-- div class="related-post-excerpt clr">
				<p>Frp-politikere er skeptiske til å gå inn i tomteselskap i forbindelse med etablering av et&hellip;</p>			</div><!-- related-post-excerpt -->
                        <!--a class="readmore" href="https://arendalstidende.no/nyheter/bekymret-for-arendals-drikkevannskilde/"> Les mer</a-->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->									</div><!-- .wpex-row -->

	</div><!-- .related-posts -->


<div class="theme-heading related-posts-title">
		<span class="text">Mest lest siste uken</span>
	</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [views] [custom] -->

<div class="related-posts clr"><div class="wpex-row clr">
<article class="related-post nr-col span_1_of_3 post-764 post type-post status-publish format-standard has-post-thumbnail hentry  entry format-video has-media">
	<figure class="related-post-figure clr overlay-parent overlay-parent-post">
		<a href="https://arendalstidende.no/nyheter/na-saltrod-fa-egen-park/" title="Nå skal Saltrød få sin egen park" rel="bookmark" class="related-post-thumb">
			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/wordpress-popular-posts/1537251-featured-300x300.jpg" width="300" height="300" title="Nå skal Saltrød få sin egen park" alt="Nå skal Saltrød få sin egen park" class="wpp-thumbnail wpp_cached_thumb wpp_featured" />							</a>
	</figure>
	<div class="related-post-content equal-height-content clr">
		<h4 class="related-post-title">
			<a href="https://arendalstidende.no/nyheter/na-saltrod-fa-egen-park/" title="Nå skal Saltrød få sin egen park" rel="bookmark">Nå skal Saltrød få sin egen park</a>
		</h4>
	</div><!-- .related-post-content -->
</article>
<article class="related-post nr-col span_1_of_3 post-764 post type-post status-publish format-standard has-post-thumbnail hentry  entry format-video has-media">
	<figure class="related-post-figure clr overlay-parent overlay-parent-post">
		<a href="https://arendalstidende.no/nyheter/barbuparken-ar-forsinket/" title="Barbuparken kan bli opp til ett år forsinket" rel="bookmark" class="related-post-thumb">
			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/wordpress-popular-posts/1537552-featured-300x300.jpg" width="300" height="300" title="Barbuparken kan bli opp til ett år forsinket" alt="Barbuparken kan bli opp til ett år forsinket" class="wpp-thumbnail wpp_cached_thumb wpp_featured" />							</a>
	</figure>
	<div class="related-post-content equal-height-content clr">
		<h4 class="related-post-title">
			<a href="https://arendalstidende.no/nyheter/barbuparken-ar-forsinket/" title="Barbuparken kan bli opp til ett år forsinket" rel="bookmark">Barbuparken kan bli opp til ett år forsinket</a>
		</h4>
	</div><!-- .related-post-content -->
</article>
<article class="related-post nr-col span_1_of_3 post-764 post type-post status-publish format-standard has-post-thumbnail hentry  entry format-video has-media">
	<figure class="related-post-figure clr overlay-parent overlay-parent-post">
		<a href="https://arendalstidende.no/nyheter/gar-styreleder-sykehuset/" title="Går av som direktør for sykehusene" rel="bookmark" class="related-post-thumb">
			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/wordpress-popular-posts/1537480-featured-300x300.jpg" width="300" height="300" title="Går av som direktør for sykehusene" alt="Går av som direktør for sykehusene" class="wpp-thumbnail wpp_cached_thumb wpp_featured" />							</a>
	</figure>
	<div class="related-post-content equal-height-content clr">
		<h4 class="related-post-title">
			<a href="https://arendalstidende.no/nyheter/gar-styreleder-sykehuset/" title="Går av som direktør for sykehusene" rel="bookmark">Går av som direktør for sykehusene</a>
		</h4>
	</div><!-- .related-post-content -->
</article>

</div></div>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->

</article><!-- .entry -->
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		
	</div><!-- .container -->

 
            
        </main><!-- #main-content -->                
        
        


    <footer id="footer" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

        
        <div id="footer-inner" class="container clr">

            
<div id="footer-widgets" class="wpex-row clr gap-30">

		<div class="footer-box span_1_of_4 col col-1">
		<div class="footer-widget widget_text clr">			<div class="textwidget"><p><img src="http://arendalstidende.sorlandsavisene.no/wp-content/uploads/sites/5/2017/04/ATlogo_negativ_210.png" width="210"></p>
<p> Ansvarlig redaktør<br>
<a href="mailto:grete.husebo@arendalstidende.no"> Grete Helgebø</a></p>
<p>Arendals Tidende er et politisk uavhengig presseorgan som arbeider etter Vær Varsom-plakaten.</p></div>
		</div>	</div><!-- .footer-one-box -->

			<div class="footer-box span_1_of_4 col col-2">
			<div class="footer-widget widget_text clr">			<div class="textwidget"><p><strong>TIPS OSS</strong><br>
Har du et tips, en god historie eller et artig bilde kontakt oss på <a href="mailto:post@arendalstidende.no">post@arendalstidende.no</a> eller telefon 40 69 22 22. Du kan også velge å benytte <a href="http://arendalstidende.sorlandsavisene.no/tips-oss/#1491657223339-d50c4271-1ffa">skjemaet</a> for å sende oss ditt tips.</div>
		</div>		</div><!-- .footer-one-box -->
		
			<div class="footer-box span_1_of_4 col col-3 ">
			<div class="footer-widget widget_text clr">			<div class="textwidget"><p><strong>OM OSS</strong></p>
<p> <a href="/om-arendals-tidende/">Om Arendals Tidende</a></p>
<p> <a href="/annonsering/">Annonsering</a></p>
<p><a href="/nyhetsbrev/ ">Nyhetsbrev</a></p>
<p> <a href="/kontakt-oss/">Kontakt oss</a></p></div>
		</div>		</div><!-- .footer-one-box -->
	
			<div class="footer-box span_1_of_4 col col-4">
			<div class="footer-widget widget_text clr">			<div class="textwidget"><p><strong>FØLG OSS</strong>
  </p>
<p><a href="/nyhetsbrev/ ">Nyhetsbrev</a></p>
<p><a href="https://www.facebook.com/Arendalstidende/?fref=ts" target="_blank">Facebook</a></p>
<p><a href="https://www.instagram.com/arendalstidende/" target="_blank">Instagram</a></p></div>
		</div>		</div><!-- .footer-box -->
	
	
</div><!-- #footer-widgets -->            
        </div><!-- #footer-widgets -->

        
    </footer><!-- #footer -->



<div id="footer-bottom" class="clr" >

	<div id="footer-bottom-inner" class="container clr">

		
			<div id="copyright" class="clr" role="contentinfo">
				© <a href="#">Arendals Tidende</a> | Driftes av itWorks			</div><!-- #copyright -->

		
		
	</div><!-- #footer-bottom-inner -->

</div><!-- #footer-bottom -->
    </div><!-- #wrap -->

    
</div><!-- .outer-wrap -->


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<div id="mobile-menu-search" class="clr wpex-hidden">
	<form method="get" action="https://arendalstidende.no/" class="mobile-menu-searchform">
		<input type="search" name="s" autocomplete="off" placeholder="Search" />
				<button type="submit" class="searchform-submit">
			<span class="fa fa-search"></span>
		</button>
	</form>
</div><!-- .mobile-menu-search -->
<a href="#" id="site-scroll-top"><span class="fa fa-chevron-up"></span></a>			<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div>
	<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Neste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"nextText":"Neste","prevText":"Foreg\u00e5ende","currentText":"Idag","closeText":"Fullf\u00f8rt."}};/* ]]> */ </script><link rel='stylesheet' id='nlpcss-css'  href='https://arendalstidende.no/wp-content/plugins/network-latest-posts/css/default_style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Vennligst verifiser at du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidendelib/ilightbox.js'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidende/js/front_font_size.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidende/js/bunyad-theme.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"isRTL":"","mainLayout":"full-width","menuSearchStyle":"drop_down","siteHeaderStyle":"one","superfishDelay":"600","superfishSpeed":"fast","superfishSpeedOut":"fast","mobileMenuBreakpoint":"960","mobileMenuStyle":"sidr","mobileMenuToggleStyle":"icon_buttons","localScrollUpdateHash":"1","localScrollSpeed":"800","windowScrollTopSpeed":"800","carouselSpeed":"150","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, #bbp_stick_topic_select, #bbp_topic_status_select, #bbp_destination_topic, .single-product .variations_form .variations select","milestoneDecimalFormat":",","hasStickyHeader":"1","stickyHeaderStyle":"standard","hasStickyMobileHeader":"","overlayHeaderStickyTop":"0","stickyHeaderBreakPoint":"960","sidrSource":"#sidr-close, #site-navigation, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrSpeed":"300","sidrDropdownTarget":"arrow","iLightbox":{"auto":false,"skin":"parade","path":"horizontal","controls":{"arrows":false,"thumbnail":true,"fullscreen":true,"mousewheel":true},"effects":{"loadedFadeSpeed":50,"fadeSpeed":500},"show":{"title":true,"speed":200},"hide":{"speed":200},"overlay":{"blur":true,"opacity":0.9},"social":{"start":true,"show":"mouseenter","hide":"mouseleave","buttons":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/Total/js/total-min.js?ver=3.4.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=423173488038534&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>
    .tower_ad{
        position: fixed;
        width: 300px;
        height: 100%;
        border: solid red 0px;
    }
    
    #tower_left{
        text-align: right;
    }
    
    #tower_right{
        text-align: left;
    }
</style>
<div id="tower_left" class="tower_ad"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<div id="tower_right" class="tower_ad"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<script language="">
jQuery(document).ready(function(){
    positionTowers();
});

jQuery(window).resize(function(){
    positionTowers();
});

function positionTowers(){
    pos = jQuery("#primary").position();
    poscont = jQuery("#content").position();
    h = jQuery("#site-header").height();
    w = jQuery("#primary").width();
    
    if(w < 980 | jQuery( ".single-betaltinnhold" ).length){
        jQuery("#tower_left").hide();
        jQuery("#tower_right").hide();
    }
    else{
        jQuery("#tower_left").show();
        jQuery("#tower_right").show();
    }
    if(jQuery( ".single-betaltinnhold" ).length){
        p2 = jQuery("#content-wrap").position();
        //alert(p2);
        jQuery(".paid_content_banner").css({top: p2.top+jQuery(".paid_content_banner").height(), 'z-index': 50, left: "0px", position: "fixed"});
    }
    
    jQuery("#tower_left").css({left: (pos.left-330)+"px", top: pos.top+30});
    jQuery("#tower_right").css({left: (pos.left+w+30)+"px", top: pos.top+30});
}
</script>
</body>
</html>