<!DOCTYPE html>
<html lang="nb-NO"
 xmlns:fb="http://ogp.me/ns/fb#" >
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://arendalstidende.no/xmlrpc.php">
<title>Møbelsnekkeriet flytter til nye lokaler &#8211; Arendals Tidende</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="generator" content="Total WordPress Theme 3.4.0" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; strøm" href="https://arendalstidende.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; kommentarstrøm" href="https://arendalstidende.no/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Arendals Tidende &raquo; iCal Feed" href="https://arendalstidende.no/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; Møbelsnekkeriet flytter til nye lokaler kommentarstrøm" href="https://arendalstidende.no/nyheter/mobelsnekkeriet-flytter-til-nye-lokaler/feed/" />
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://arendalstidende.no/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://arendalstidende.no/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='sor-css-css'  href='https://arendalstidende.no/wp-content/plugins/wp-sorlandsavisene/css/sor.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://arendalstidende.no/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-slider-style-css'  href='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/css/jquery.bxslider.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='Total-css'  href='https://arendalstidende.no/wp-content/themes/Total/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='arendalstidende-total-css'  href='https://arendalstidende.no/wp-content/themes/arendalstidende/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bevan-css'  href='https://fonts.googleapis.com/css?family=Bevan&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='pt-serif-css'  href='https://fonts.googleapis.com/css?family=PT+Serif&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-font-awesome-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/lib/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='https://arendalstidende.no/wp-content/themes/arendalstidende/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-font-droid-sans-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-font-bevan-css'  href='//fonts.googleapis.com/css?family=Bevan%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-visual-composer.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-extend-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-visual-composer-extend.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-tribe-events-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-tribe-events.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://arendalstidende.no/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://arendalstidende.no/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-responsive.css?ver=3.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/js/functions.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/js/jquery.bxslider.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidende/js/bunyad-options.js?ver=1.1.0'></script>
<link rel='https://api.w.org/' href='https://arendalstidende.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arendalstidende.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arendalstidende.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://arendalstidende.no/nyheter/mobelsnekkeriet-flytter-til-nye-lokaler/" />
<link rel='shortlink' href='https://arendalstidende.no/?p=1531905' />
<link rel="alternate" type="application/json+oembed" href="https://arendalstidende.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fmobelsnekkeriet-flytter-til-nye-lokaler%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arendalstidende.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fmobelsnekkeriet-flytter-til-nye-lokaler%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//arendalstidende.no/?wordfence_logHuman=1&hid=F35CFB9E04300EF1E72752AA60D33E44');
</script>
<!-- This site is using AdRotate v4.0 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="423173488038534"/><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://arendalstidende.no"><link rel="https://theeventscalendar.com" href="https://arendalstidende.no/wp-json/tribe/events/v1/" /><!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/themes/Total/css/ie8.css" media="screen"><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/themes/Total/css/ie9.css" media="screen"><![endif]--><!--[if lt IE 9]><script src="https://arendalstidende.no/wp-content/themes/Total/js/html5.js"></script><![endif]-->
<link rel="shortcut icon" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black.png">
<link rel="apple-touch-icon-precomposed" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black_250.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black_250.png">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://arendalstidende.no/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=19e6d3c1c8&wpp_id=1531905';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85246644-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- TOTAL CSS -->
<style type="text/css">
/*TYPOGRAPHY*/body{font-family:"Droid Sans";font-size:15px;}#top-bar-content{text-transform:uppercase}#site-navigation .dropdown-menu a{font-size:18px;text-transform:uppercase}{font-family:"Bevan"}/*CUSTOMIZER STYLING*/#top-bar{padding-top:1px;padding-bottom:1px}#site-header-inner{padding-top:10px;padding-bottom:10px}#site-header.overlay-header #site-header-inner{padding-top:10px;padding-bottom:10px}#footer{background-color:#182029}#footer-bottom{text-align:center;background:#182029}.wpex-vc-column-wrapper{margin-bottom:40px}/*CUSTOM CSS*/.bevan{font-family:'Bevan' !important;text-decoration:none;color:#fff !important;letter-spacing:2px;font-size:25px;font-weight:normal}.bevan a{text-decoration:none;color:#fff !important;font-weight:normal}
</style></head>

<!-- Begin Body -->
<body class="post-template-default single single-post postid-1531905 single-format-standard wp-custom-logo tribe-no-js wpex-theme wpex-responsive full-width-main-layout skin-base no-composer wpex-live-site content-full-width post-in-category-nyheter has-breadcrumbs breadcrumbs-position-default has-topbar sidebar-widget-icons page-header-disabled wpex-mobile-toggle-menu-icon_buttons has-mobile-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<span data-ls_id="#site_top"></span>
<div id="outer-wrap" class="clr">

	
	<div id="wrap" class="clr">

		

	<div id="top-bar-wrap" class="clr">

		<div id="top-bar" class="clr container">

			
	<div id="top-bar-content" class="wpex-clr top-bar-right">

		<ul id="menu-topmeny" class="top-bar-menu"><li id="menu-item-1531243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531243"><a href="https://arendalstidende.no/abonnement/"><span class="link-inner">Abonnement</span></a></li>
<li id="menu-item-1531244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531244"><a href="https://arendalstidende.no/annonsering/"><span class="link-inner">Annonsering</span></a></li>
<li id="menu-item-1531245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531245"><a href="https://arendalstidende.no/tips-oss/"><span class="link-inner">Tips oss</span></a></li>
<li id="menu-item-1531246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531246"><a href="https://arendalstidende.no/kontakt-oss/"><span class="link-inner">Kontakt Oss</span></a></li>
</ul>
		
	</div><!-- #top-bar-content -->

			
			
		</div><!-- #top-bar -->

	</div><!-- #top-bar-wrap -->



<header id="site-header" class="header-one fixed-scroll dyn-styles clr" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	
	<div id="site-header-inner" class="container clr">

		
<div id="site-logo" class="site-branding clr header-one-logo">
	<div id="site-logo-inner" class="clr">
									<a href="https://arendalstidende.no/" title="Arendals Tidende" rel="home" class="main-logo"><img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo400.png" alt="Arendals Tidende" width="" height="" data-no-retina /></a>
									</div><!-- #site-logo-inner -->
</div><!-- #site-logo -->
	
	<div id="site-navigation-wrap" class="navbar-style-one wpex-dropdowns-caret clr">

		<nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

			
				<ul id="menu-hovedmeny" class="dropdown-menu sf-menu"><li id="menu-item-1531250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1531250"><a href="https://arendalstidende.no/category/nyheter/"><span class="link-inner">Nyheter</span></a></li>
<li id="menu-item-1531251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1531251"><a href="https://arendalstidende.no/category/kultur/"><span class="link-inner">Kultur</span></a></li>
<li id="menu-item-1531318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1531318"><a href="https://arendalstidende.no/meninger/"><span class="link-inner">meninger</span></a></li>
<li id="menu-item-1531253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1531253"><a href="https://arendalstidende.no/category/sport/"><span class="link-inner">Sport</span></a></li>
<li id="menu-item-1531247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531247"><a href="https://arendalstidende.no/e-avis/"><span class="link-inner">E-Avis</span></a></li>
<li class="search-toggle-li wpex-menu-extra"><a href="#" class="site-search-toggle search-dropdown-toggle"><span class="link-inner"><span class="fa fa-search"></span></span></a></li></ul>
			
		</nav><!-- #site-navigation -->

	</div><!-- #site-navigation-wrap -->

	

<div id="mobile-menu" class="clr wpex-mobile-menu-toggle wpex-hidden">
			<a href="#" class="mobile-menu-toggle"><span class="fa fa-navicon"></span></a>
		</div><!-- #mobile-menu -->
<div id="searchform-dropdown" class="header-searchform-wrap clr">
	
<form method="get" class="searchform" action="https://arendalstidende.no/">
	<input type="search" class="field" name="s" placeholder="Search" />
		<button type="submit" class="searchform-submit">
		<span class="fa fa-search"></span>
	</button>
</form></div><!-- #searchform-dropdown -->
	</div><!-- #site-header-inner -->

	
</header><!-- #header -->


		
		<main id="main" class="site-main clr" itemprop="" itemscope="itemscope" itemtype="http://schema.org/Blog">

			
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article class="single-blog-article clr" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

	<div style="font-size:9px;">Annonse:</div><div class="g g-7"><div class="g-single a-3"><a href="https://www.arendalstidende.no/"><img src="http://arendalstidende.sorlandsavisene.no/wp-content/uploads/sites/5/2017/04/topbanner_naringaust_01_2017.jpg" /></a></div></div><div style="height:10px;width: 100%;float: left;"></div>
	<div id="post-media" class="clr">

					<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ivar-grødal-og-kristian-chrisenten-henriksen-snekkeri-2.jpg" width="5472" height="3648" alt="TRANGE LOKALER: Henriksen Snekkeri På Stoa Er På Flyttefot Til Langt Flere Kvadratmeter I Nytt Lokale Som Skal Bygges Ved E18 På Longum. Møbelsnekker Elias Teinum Reinhardsen (midten) Er Driverne Ivar Grødal (t.h.) Og Kristian Christensens Ferskeste Tilskudd I Bedriften. Foto: Esben Holm Eskelund" itemprop="image" />		                
				
			<div class="post-media-caption clr">TRANGE LOKALER: Henriksen Snekkeri på Stoa er på flyttefot til langt flere kvadratmeter i nytt lokale som skal bygges ved E18 på Longum. Møbelsnekker Elias Teinum Reinhardsen (midten) er driverne Ivar Grødal (t.h.) og Kristian Christensens ferskeste tilskudd i bedriften. Foto: Esben Holm Eskelund</div>

		
	</div><!-- #post-media -->


<header class="single-blog-header clr">
    	<h1 class="single-post-title entry-title" itemprop="headline">Møbelsnekkeriet flytter til nye lokaler</h1><!-- .single-post-title -->
</header><!-- .blog-single-header --><div class="byline">
            <div class="bylinesosial">
<div class="wpex-social-share-wrap clr position-horizontal">

	
		
	<div class="theme-heading social-share-title">
		<span class="text">Please Share This</span>
	</div>


	
	<ul class="wpex-social-share position-horizontal style-minimal clr">

		
				<li class="share-twitter">
					<a href="http://twitter.com/share?text=M%C3%B8belsnekkeriet%20flytter%20til%20nye%20lokaler&amp;url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fmobelsnekkeriet-flytter-til-nye-lokaler%2F" title="Share on Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-twitter"></span>
						<span class="social-share-button-text">Tweet</span>
					</a>
				</li>

			
		
				<li class="share-facebook">
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fmobelsnekkeriet-flytter-til-nye-lokaler%2F" title="Share on Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-facebook"></span>
						<span class="social-share-button-text">Share</span>
					</a>
				</li>

			
		
				<li class="share-googleplus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fmobelsnekkeriet-flytter-til-nye-lokaler%2F" title="Share on Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-google-plus"></span>
						<span class="social-share-button-text">Plus one</span>
					</a>
				</li>

			
		
				<li class="share-pinterest">
					<a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fmobelsnekkeriet-flytter-til-nye-lokaler%2F&amp;media=https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ivar-grødal-og-kristian-chrisenten-henriksen-snekkeri-2.jpg&amp;description=%3Cp%3EHenriksen%20Snekkeri%20har%20vokst%20ut%20av%20lokalene%20p%C3%A5%20Stoa.%20N%C3%A5%20planlegges%20nybygg%20p%C3%A5%20Longum.%20Neste%20%C3%A5r%20er%20det%2030%20%C3%A5r%20siden%20h%C3%A5ndverksbedriften%C2%A0ble%20etablert.%20Gjennom%20de%20siste%20%C3%A5rene%20har%C2%A0Henriksen%20Snekkeri%20opplevd%20god%20vekst%20og%20lokalene%20bedriften%20leier%20p%C3%A5%20industriomr%C3%A5det%20p%C3%A5%20Stoa%26hellip%3B%3C%2Fp%3E" title="Share on Pinterest" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-pinterest"></span>
						<span class="social-share-button-text">Pin It</span>
					</a>
				</li>

			
		
	</ul><!-- .wpex-social-share -->

</div><!-- .wpex-social-share-wrap --></div>
                <img alt='' src='https://secure.gravatar.com/avatar/14f2fa47e89e7821244918f16def93ec?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/14f2fa47e89e7821244918f16def93ec?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />        <div>
            <span class="vcard author" itemprop="name"><span class="fn"><a href="mailto:ehe@arendalstidende.no">Esben Holm Eskelund</a></span></span>
        </div>

        
    <div>
        <time class="updated" datetime="2017-05-29" itemprop="datePublished" pubdate>29. mai 2017 kl. 06:00</time>
            </div>
</div>

<div class="entry clr" itemprop="text">
    	<p><strong>Henriksen Snekkeri har vokst ut av lokalene på Stoa. Nå planlegges nybygg på Longum.</strong></p>
<p>Neste år er det 30 år siden håndverksbedriften ble etablert. Gjennom de siste årene har Henriksen Snekkeri opplevd god vekst og lokalene bedriften leier på industriområdet på Stoa er blitt for små. Nå er tegninger og planer klare for bygging av et nybygg med direkte beliggenhet ved nye E18 på Longum ved teknologiparken. Tomten gir plass til 1.700 kvadratmeter næringsbygg for virksomheten. Det er en økning på rundt 700 kvadratmeter sammenlignet med dagens lokaler, og vil gi de 16 ansatte mer plass til å produsere møbler. Utstillingslokaler, som i tradisjonelle møbelbutikker, blir det imidlertid ikke.<br />
– Alle våre kunder er alle andre steder enn i Arendal, så det trenger vi ikke. Alle ting vi lager gjør vi etter tegning hver gang. Det er sjeldent vi lager samme ting to ganger, sier daglig leder Ivar Grødal til Arendals Tidende.<br />
Han er veldig fornøyd med tomtevalget som vil gjøre bedriften mer synlig og mer tilgjengelig for transportører fra motorveien.</p>
<div id="attachment_1531910" style="width: 590px" class="wp-caption alignright"><img class="wp-image-1531910 " src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ivar-grødal-og-kristian-chrisenten-henriksen-snekkeri_-1024x683.jpg" alt="" width="580" height="387" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ivar-grødal-og-kristian-chrisenten-henriksen-snekkeri_-1024x683.jpg 1024w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ivar-grødal-og-kristian-chrisenten-henriksen-snekkeri_-490x327.jpg 490w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ivar-grødal-og-kristian-chrisenten-henriksen-snekkeri_-768x512.jpg 768w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ivar-grødal-og-kristian-chrisenten-henriksen-snekkeri_-600x400.jpg 600w" sizes="(max-width: 580px) 100vw, 580px" /><p class="wp-caption-text"><strong>JUBILERER:</strong> Neste år kan eiere og drivere av Henriksen Snekkeri, Kristian Christensen (t.v.) og Ivar Grødal feire 30-årsjubileum med flytting til nye produksjonslokaler ved E18 på Longum. Foto: Esben Holm Eskelund</p></div>
<p><strong>Flytter i jubileumsåret</strong><br />
Ifølge Grødal og Kristian Christensen, som også er eier og driver av snekkeriet, skal firmaet flytte til Longum i løpet av første halvdel av 2018. Da blir det forhåpentligvis slutt på at de ansatte i produksjonen må flytte rundt på ting for å få plass til å lage møbler. Kanskje blir det på sikt også plass til å øke staben.<br />
– Her vi er nå har vi ikke plass til flere ansatte. Det er noe vi tar høyde for i fremtiden, sier Grødal.<br />
Målet med flyttingen er å få til en mer strømlinjeformet produksjon med høy kvalitet på produktene som går ut. Henriksen Snekkeri har bygget opp et godt omdømme gjennom årene, og ifølge Grødal og Christensen hender det ofte at firmaet får jobber selv om de i anbudsrunder har høyere pris enn konkurrentene.<br />
– Vi får store jobber uten å være billigst. Kvalitet gir poeng, sier Grødal.<br />
I 2015 ble firmaet kåret til årets trevarebedriften og samme år fikk snekkeriet utmerkelsen gasellebedrift i Aust-Agder, en kåring avisen Dagens Næringsliv står bak, og som handler om bedrifter med stor årlig vekst.</p>
<p><strong>Tar markedsandeler</strong><br />
Gjennom de fire-fem siste årene har snekkeriet stadig tatt markedsandeler. Christensen og Grødal omtaler omsetningsøkningen fra rundt 6,7 millioner kroner i 2011 til fjorårets rundt 21 millioner kroner, som moderat.<br />
– Resultatene for de årene er vi fornøyde med, sier de to.<br />
Selskapet har en strategi om å jobbe for å bli en bedrift som markerer seg på miljørettet produksjon og har en ambisjon om å bli best i klassen. I produksjonsprosessen handler det om lage produkter på en måte som gir lavest mulig svinn og avfall og ikke minst bruk av miljøvennlige lakkeringsprodukter. På sikt er målet å kunne sette det nasjonalt anerkjente kvalitetsstempelet, svanemerket, på selve produksjonsprosessen. I det nye bygget på Longum tas det sikte på å bygge det beste av det beste innen ventilasjonsanlegg for å sikre best mulige produksjonsforhold. På kundelisten til møbelsnekkeriet i Arendal står blant annet navn som Stortinget, Flytoget, Norges Handelshøgskole, Hamar Stadion og Kopervik Kirke. Ferskere prosjekter som leveranser til Flesland lufthavn og Kunsthøgskolen i Bergen har sikret inntekter og nylig har firmaet inngått en rammeavtale med Norges Idrettshøgskole om møbelleveranser. Et par kjendisnavn står også på listen, men hvem disse er får vi ikke vite.<br />
– Vi har et par celebriteter som ønsker diskresjon, sier Grødal hemmelighetsfullt.</p>
<div id="attachment_1531914" style="width: 990px" class="wp-caption aligncenter"><img class="wp-image-1531914 size-large" src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/henriksen-snekkeri-illustrasjon-1024x183.jpg" alt="" width="980" height="175" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/henriksen-snekkeri-illustrasjon-1024x183.jpg 1024w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/henriksen-snekkeri-illustrasjon-490x88.jpg 490w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/henriksen-snekkeri-illustrasjon-768x138.jpg 768w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/henriksen-snekkeri-illustrasjon-600x107.jpg 600w" sizes="(max-width: 980px) 100vw, 980px" /><p class="wp-caption-text"><strong>E18-FASADE:</strong> Slik vil bygget Henriksen Snekkeri skal sette opp på Longum se ut fra østlig retning ved E18. Illustrasjon: Trafo Arkitektur</p></div>
<p><strong>Håndverkskvalitet</strong><br />
Ifølge Christensen er snekkeriet også en lærlingbedrift. Den siste lærlingen som gikk opp til svenneprøven er i dag fast ansatt. I februar i år ble Elias Teinum Reinhardsen kåret til årets lærling av Aust-Agder fylkeskommune, noe Opplæringskontoret for byggfagene i Agder fulgte opp med samme utmerkelse i mars. Foruten den ferske svennen er det faglærte møbelsnekkere fra både Tyskland, Polen, Bosnia, Afghanistan i bedriften.<br />
– Og så har vi en fra Kristiansand, smiler Grødal.<br />
Firmaet opplever også stadige henvendelser fra personer uten svennebrev som ønsker jobb ved bedriften, men for å jobbe her kreves det håndverkskunnskap ut over det minimale.<br />
– Vi er like mye en kompetansebedrift som en håndverksbedrift. Konstruksjon og salg henger like mye sammen med håndverksfag, sier Grødal.<br />
Christensen legger til at bedriften ofte blir som konsulenter for eksempelvis interiørarkitekter som trenger ekspertråd om alt fra løsninger til materialvalg.</p>
<p><strong>Ansatte involvert</strong><br />
Begge de to lederne er opptatt av å formidle at bedriftens multikultur er en fordel og at de ansatte har ulike egenskaper som påvirker hverandre i en veldig positiv retning. I arbeidet som er gjort med å forme de nye lokalene på Longum har de ansatte vært involvert.<br />
– De ansatte har vært med på denne prosessen med å lage planløsning og kartlegge behovene. Vårt inntrykk er at de oppfatter dette som veldig interessant fordi det er de som skal jobbe der, sier Christensen.<br />
Grødal trekker frem at det er motiverende for de ansatte å få være med på planleggingen og trekker frem at bedriften har lavt sykefravær og svært lav utskiftning i arbeidsstokken. Mens veksten har pågått og ikke ser ut til å stanse med det første har Henriksen Snekkeri ofte opplevd at det står friere på døren og ønsker både samarbeid, sammenslåing og oppkjøp, men verken Grødal eller Christensen har noen planer i den retning. Nå er det planlegging av nybygg og flytting og å levere det handler om.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://arendalstidende.no/nyheter/mobelsnekkeriet-flytter-til-nye-lokaler/" data-numposts="20" data-width="100%" data-colorscheme="light"></div></div><!-- .entry -->
<script type='text/javascript' src='/wp-content/themes/Total/js/total-min.js?ver=3.4.0'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=4.11.2'></script>

	<div class="related-posts clr">

		<div style="font-size:9px;">Annonse:</div><div class="g g-8"><div class="g-single a-4"><a href="http://www.cad.as/"><img src="http://arendalstidende.sorlandsavisene.no/wp-content/uploads/sites/5/2017/04/rsa.jpg" /></a></div></div><br>
	<div class="theme-heading related-posts-title">
		<span class="text">Relaterte saker</span>
	</div>


		<div class="wpex-row clr">
														
<article class="related-post clr nr-col span_1_of_3 col-1 post-1423900 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter tag-arendal tag-arendal-hoyre tag-aust-agder-hoyre tag-bent-hoie tag-geir-fredrik-sissener tag-helse-og-omsorgsminister tag-hoyre tag-statens-helsetilsyn entry format-video has-media">

	
		<figure class="related-post-figure clr overlay-parent overlay-parent-post">

			<a href="https://arendalstidende.no/nyheter/hoyre-tilbakeviser-statens-helsetilsyns-flyttemotstand/" title="Høyre tilbakeviser Statens Helsetilsyns flyttemotstand" rel="bookmark" class="related-post-thumb">
				<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2016/11/sissener-montasje.jpg" width="5472" height="3648" alt="IKKE AVGJORT: Selv Om Kommunikasjonsdirektøren I Statens Helsetilsyn Avviser At Tilsynet ønsker å Flytte, Er Høyres Gruppeleder I Arendal, Geir Fredrik Sissener, Optimistisk Med Tanke På å Få Flyttet Tilsynet Til Arendal Likevel. Fotomontasje: Esben Holm Eskelund" />							</a><!-- .related-post-thumb -->
					</figure>

	
	
		<div class="related-post-content equal-height-content clr">
			<h4 class="related-post-title">
				<a href="https://arendalstidende.no/nyheter/hoyre-tilbakeviser-statens-helsetilsyns-flyttemotstand/" title="Høyre tilbakeviser Statens Helsetilsyns flyttemotstand" rel="bookmark">Høyre tilbakeviser Statens Helsetilsyns flyttemotstand</a>
			</h4><!-- .related-post-title -->
			<!-- div class="related-post-excerpt clr">
				<p>Et samlet Høyre i Agder-fylkene har offisielt sendt brev til helseminister Bent Høie (H) for å&hellip;</p>			</div><!-- related-post-excerpt -->
                        <!--a class="readmore" href="https://arendalstidende.no/nyheter/hoyre-tilbakeviser-statens-helsetilsyns-flyttemotstand/"> Les mer</a-->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->															
<article class="related-post clr nr-col span_1_of_3 col-2 post-1415828 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter tag-arendal tag-bystyret tag-nasjonalpark tag-raet entry format-video has-media">

	
		<figure class="related-post-figure clr overlay-parent overlay-parent-post">

			<a href="https://arendalstidende.no/nyheter/fylkesmanns-epost-skapte-rabalder/" title="Fylkesmanns-epost skapte rabalder" rel="bookmark" class="related-post-thumb">
				<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2016/03/anders-kylland.jpg" width="5472" height="3648" alt="Anders Kylland" />							</a><!-- .related-post-thumb -->
					</figure>

	
	
		<div class="related-post-content equal-height-content clr">
			<h4 class="related-post-title">
				<a href="https://arendalstidende.no/nyheter/fylkesmanns-epost-skapte-rabalder/" title="Fylkesmanns-epost skapte rabalder" rel="bookmark">Fylkesmanns-epost skapte rabalder</a>
			</h4><!-- .related-post-title -->
			<!-- div class="related-post-excerpt clr">
				<p>– Fylkesmannen blander seg inn nærmest som part i saken underveis. Det er svært urydddig,&hellip;</p>			</div><!-- related-post-excerpt -->
                        <!--a class="readmore" href="https://arendalstidende.no/nyheter/fylkesmanns-epost-skapte-rabalder/"> Les mer</a-->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->															
<article class="related-post clr nr-col span_1_of_3 col-3 post-1422011 post type-post status-publish format-standard has-post-thumbnail hentry category-heljeprat tag-arendal tag-esben-holm-eskelund tag-heljeprat tag-hove tag-nasjonalparksenter tag-raet-nasjonalpark entry format-video has-media">

	
		<figure class="related-post-figure clr overlay-parent overlay-parent-post">

			<a href="https://arendalstidende.no/heljeprat/heljeprat-noe-spektakulaert-kanskje/" title="Heljeprat: Noe spektakulært, kanskje?" rel="bookmark" class="related-post-thumb">
				<img src="https://arendalstidende.no/wp-content/uploads/sites/5/2016/09/s--rlandsbadet-foto-facebook-sorlandsbadet.jpg" width="960" height="960" alt="SPEKTAKULÆRT: Et Nasjonalparksenter På Hove Trenger Noe Spektakulært I Tillegg. Et Badeland Som Sørlandsbadet I Lyngdal Kunne Gjort Seg. Foto: Facebook/sorlandsbadet" />							</a><!-- .related-post-thumb -->
					</figure>

	
	
		<div class="related-post-content equal-height-content clr">
			<h4 class="related-post-title">
				<a href="https://arendalstidende.no/heljeprat/heljeprat-noe-spektakulaert-kanskje/" title="Heljeprat: Noe spektakulært, kanskje?" rel="bookmark">Heljeprat: Noe spektakulært, kanskje?</a>
			</h4><!-- .related-post-title -->
			<!-- div class="related-post-excerpt clr">
				<p>Det ble aldri noe av visjonen om en ny, felles Tromøy-skole på Hove. For langt.&hellip;</p>			</div><!-- related-post-excerpt -->
                        <!--a class="readmore" href="https://arendalstidende.no/heljeprat/heljeprat-noe-spektakulaert-kanskje/"> Les mer</a-->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->									</div><!-- .wpex-row -->

	</div><!-- .related-posts -->


<div class="theme-heading related-posts-title">
		<span class="text">Mest lest siste uken</span>
	</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [views] [custom] -->

<div class="related-posts clr"><div class="wpex-row clr">
<article class="related-post nr-col span_1_of_3 post-764 post type-post status-publish format-standard has-post-thumbnail hentry  entry format-video has-media">
	<figure class="related-post-figure clr overlay-parent overlay-parent-post">
		<a href="https://arendalstidende.no/nyheter/video-spekktakulaer-opplevelse-i-nasjonalparken/" title="VIDEO: Spek(k)takulær opplevelse i nasjonalparken" rel="bookmark" class="related-post-thumb">
			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/wordpress-popular-posts/1531941-featured-300x300.jpg" width="300" height="300" title="VIDEO: Spek(k)takulær opplevelse i nasjonalparken" alt="VIDEO: Spek(k)takulær opplevelse i nasjonalparken" class="wpp-thumbnail wpp_cached_thumb wpp_featured" />							</a>
	</figure>
	<div class="related-post-content equal-height-content clr">
		<h4 class="related-post-title">
			<a href="https://arendalstidende.no/nyheter/video-spekktakulaer-opplevelse-i-nasjonalparken/" title="VIDEO: Spek(k)takulær opplevelse i nasjonalparken" rel="bookmark">VIDEO: Spek(k)takulær opplevelse i nasjonalparken</a>
		</h4>
	</div><!-- .related-post-content -->
</article>
<article class="related-post nr-col span_1_of_3 post-764 post type-post status-publish format-standard has-post-thumbnail hentry  entry format-video has-media">
	<figure class="related-post-figure clr overlay-parent overlay-parent-post">
		<a href="https://arendalstidende.no/nyheter/her-kan-det-bli-ny-ungdomsskole/" title="Her kan det bli ny ungdomsskole" rel="bookmark" class="related-post-thumb">
			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/wordpress-popular-posts/1531804-featured-300x300.jpg" width="300" height="300" title="Her kan det bli ny ungdomsskole" alt="Her kan det bli ny ungdomsskole" class="wpp-thumbnail wpp_cached_thumb wpp_featured" />							</a>
	</figure>
	<div class="related-post-content equal-height-content clr">
		<h4 class="related-post-title">
			<a href="https://arendalstidende.no/nyheter/her-kan-det-bli-ny-ungdomsskole/" title="Her kan det bli ny ungdomsskole" rel="bookmark">Her kan det bli ny ungdomsskole</a>
		</h4>
	</div><!-- .related-post-content -->
</article>
<article class="related-post nr-col span_1_of_3 post-764 post type-post status-publish format-standard has-post-thumbnail hentry  entry format-video has-media">
	<figure class="related-post-figure clr overlay-parent overlay-parent-post">
		<a href="https://arendalstidende.no/sport/haper-folket-vil-fylle-opp-klubbhuset/" title="– Håper folket vil fylle opp klubbhuset" rel="bookmark" class="related-post-thumb">
			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/wordpress-popular-posts/1531878-featured-300x300.jpg" width="300" height="300" title="– Håper folket vil fylle opp klubbhuset" alt="– Håper folket vil fylle opp klubbhuset" class="wpp-thumbnail wpp_cached_thumb wpp_featured" />							</a>
	</figure>
	<div class="related-post-content equal-height-content clr">
		<h4 class="related-post-title">
			<a href="https://arendalstidende.no/sport/haper-folket-vil-fylle-opp-klubbhuset/" title="– Håper folket vil fylle opp klubbhuset" rel="bookmark">– Håper folket vil fylle opp klubbhuset</a>
		</h4>
	</div><!-- .related-post-content -->
</article>

</div></div>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->

</article><!-- .entry -->
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		
	</div><!-- .container -->

 
            
        </main><!-- #main-content -->                
        
        


    <footer id="footer" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

        
        <div id="footer-inner" class="container clr">

            
<div id="footer-widgets" class="wpex-row clr gap-30">

		<div class="footer-box span_1_of_4 col col-1">
		<div class="footer-widget widget_text clr">			<div class="textwidget"><p><img src="http://arendalstidende.sorlandsavisene.no/wp-content/uploads/sites/5/2017/04/ATlogo_negativ_210.png" width="210"></p>
<p> Ansvarlig redaktør<br>
<a href="mailto:grete.husebo@arendalstidende.no"> Grete A. Husebø</a></p></div>
		</div>	</div><!-- .footer-one-box -->

			<div class="footer-box span_1_of_4 col col-2">
			<div class="footer-widget widget_text clr">			<div class="textwidget"><p><strong>TIPS OSS</strong><br>
Har du et tips, en god historie eller et artig bilde kontakt oss på <a href="mailto:post@arendalstidende.no">post@arendalstidende.no</a> eller telefon 40 69 22 22. Du kan også velge å benytte <a href="http://arendalstidende.sorlandsavisene.no/tips-oss/#1491657223339-d50c4271-1ffa">skjemaet</a> for å sende oss ditt tips.</div>
		</div>		</div><!-- .footer-one-box -->
		
			<div class="footer-box span_1_of_4 col col-3 ">
			<div class="footer-widget widget_text clr">			<div class="textwidget"><p><strong>OM OSS</strong></p>
<p> <a href="/om-arendals-tidende/">Om Arendals Tidende</a></p>
<p> <a href="/annonsering/">Annonsering</a></p>
<p><a href="/nyhetsbrev/ ">Nyhetsbrev</a></p>
<p> <a href="/kontakt-oss/">Kontakt oss</a></p></div>
		</div>		</div><!-- .footer-one-box -->
	
			<div class="footer-box span_1_of_4 col col-4">
			<div class="footer-widget widget_text clr">			<div class="textwidget"><p><strong>FØLG OSS</strong>
  </p>
<p><a href="/nyhetsbrev/ ">Nyhetsbrev</a></p>
<p><a href="https://www.facebook.com/Arendalstidende/?fref=ts" target="_blank">Facebook</a></p>
<p><a href="https://www.instagram.com/arendalstidende/" target="_blank">Instagram</a></p></div>
		</div>		</div><!-- .footer-box -->
	
	
</div><!-- #footer-widgets -->            
        </div><!-- #footer-widgets -->

        
    </footer><!-- #footer -->



<div id="footer-bottom" class="clr" >

	<div id="footer-bottom-inner" class="container clr">

		
			<div id="copyright" class="clr" role="contentinfo">
				© <a href="#">Arendals Tidende</a> | Driftes av itWorks			</div><!-- #copyright -->

		
		
	</div><!-- #footer-bottom-inner -->

</div><!-- #footer-bottom -->
    </div><!-- #wrap -->

    
</div><!-- .outer-wrap -->


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<div id="mobile-menu-search" class="clr wpex-hidden">
	<form method="get" action="https://arendalstidende.no/" class="mobile-menu-searchform">
		<input type="search" name="s" autocomplete="off" placeholder="Search" />
				<button type="submit" class="searchform-submit">
			<span class="fa fa-search"></span>
		</button>
	</form>
</div><!-- .mobile-menu-search -->
<a href="#" id="site-scroll-top"><span class="fa fa-chevron-up"></span></a>			<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div>
	<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Neste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"nextText":"Neste","prevText":"Foreg\u00e5ende","currentText":"Idag","closeText":"Fullf\u00f8rt."}};/* ]]> */ </script><link rel='stylesheet' id='nlpcss-css'  href='https://arendalstidende.no/wp-content/plugins/network-latest-posts/css/default_style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Vennligst verifiser at du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidendelib/ilightbox.js'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidende/js/front_font_size.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidende/js/bunyad-theme.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"isRTL":"","mainLayout":"full-width","menuSearchStyle":"drop_down","siteHeaderStyle":"one","superfishDelay":"600","superfishSpeed":"fast","superfishSpeedOut":"fast","mobileMenuBreakpoint":"960","mobileMenuStyle":"sidr","mobileMenuToggleStyle":"icon_buttons","localScrollUpdateHash":"1","localScrollSpeed":"800","windowScrollTopSpeed":"800","carouselSpeed":"150","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, #bbp_stick_topic_select, #bbp_topic_status_select, #bbp_destination_topic, .single-product .variations_form .variations select","milestoneDecimalFormat":",","hasStickyHeader":"1","stickyHeaderStyle":"standard","hasStickyMobileHeader":"","overlayHeaderStickyTop":"0","stickyHeaderBreakPoint":"960","sidrSource":"#sidr-close, #site-navigation, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrSpeed":"300","sidrDropdownTarget":"arrow","iLightbox":{"auto":false,"skin":"parade","path":"horizontal","controls":{"arrows":false,"thumbnail":true,"fullscreen":true,"mousewheel":true},"effects":{"loadedFadeSpeed":50,"fadeSpeed":500},"show":{"title":true,"speed":200},"hide":{"speed":200},"overlay":{"blur":true,"opacity":0.9},"social":{"start":true,"show":"mouseenter","hide":"mouseleave","buttons":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/Total/js/total-min.js?ver=3.4.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=423173488038534&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>
    .tower_ad{
        position: fixed;
        width: 300px;
        height: 100%;
        border: solid red 0px;
    }
    
    #tower_left{
        text-align: right;
    }
    
    #tower_right{
        text-align: left;
    }
</style>
<div id="tower_left" class="tower_ad"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<div id="tower_right" class="tower_ad"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<script language="">
jQuery(document).ready(function(){
    positionTowers();
});

jQuery(window).resize(function(){
    positionTowers();
});

function positionTowers(){
    pos = jQuery("#primary").position();
    poscont = jQuery("#content").position();
    h = jQuery("#site-header").height();
    w = jQuery("#primary").width();
    
    if(w < 980 | jQuery( ".single-betaltinnhold" ).length){
        jQuery("#tower_left").hide();
        jQuery("#tower_right").hide();
    }
    else{
        jQuery("#tower_left").show();
        jQuery("#tower_right").show();
    }
    if(jQuery( ".single-betaltinnhold" ).length){
        p2 = jQuery("#content-wrap").position();
        //alert(p2);
        jQuery(".paid_content_banner").css({top: p2.top+jQuery(".paid_content_banner").height(), 'z-index': 50, left: "0px", position: "fixed"});
    }
    
    jQuery("#tower_left").css({left: (pos.left-330)+"px", top: pos.top+30});
    jQuery("#tower_right").css({left: (pos.left+w+30)+"px", top: pos.top+30});
}
</script>
</body>
</html>