
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="nb-NO"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="nb-NO"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="nb-NO"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>– Jeg håper det skremmer dere også | Arendals Tidende</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<META Http-Equiv="Cache-Control" Content="no-cache">
<META Http-Equiv="Pragma" Content="no-cache">
<META Http-Equiv="Expires" Content="-1">
<link rel="pingback" href="https://arendalstidende.no/xmlrpc.php" />
	
<link rel="shortcut icon" href="http://arendalstidende.no/wp-content/uploads/2015/12/favicon_mobile-copy.png" />	

<link rel="apple-touch-icon-precomposed" href="http://arendalstidende.no/wp-content/uploads/2015/12/favicon_mobile-copy.png" />
	

<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[239,300] -->
<meta name="description"  content="UB-nestleder Marie Liene Guttormsen ble personlig da hun ba bystyret i Arendal om å satse mer psykisk helse. Torsdag morgen smalt de unge politikerne i" />

<meta name="keywords"  content="arendal,psykisk helse,ub,ungdommens bystyre" />

<link rel="canonical" href="https://arendalstidende.no/nyheter/jeg-haper-det-skremmer-dere-ogsa/" />
<!-- /all in one seo pack -->
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; strøm" href="https://arendalstidende.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; kommentarstrøm" href="https://arendalstidende.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; – Jeg håper det skremmer dere også kommentarstrøm" href="https://arendalstidende.no/nyheter/jeg-haper-det-skremmer-dere-ogsa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arendalstidende.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.5"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//arendalstidende.no/wp-content/plugins/all-in-one-event-calendar/cache/7d6e3054_ai1ec_parsed_css.css?ver=2.5.13' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-load-more-css'  href='https://arendalstidende.no/wp-content/plugins/ajax-load-more/core/css/ajax-load-more.min.css?ver=4.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='flipbook_style-css'  href='https://arendalstidende.no/wp-content/plugins/real3d-flipbook/css/flipbook.style.css?ver=2.7.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://arendalstidende.no/wp-content/plugins/real3d-flipbook/css/font-awesome.css?ver=2.7.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://arendalstidende.no/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.65' type='text/css' media='all' />
<link rel='stylesheet' id='motive-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CLato%3A400%2C400italic%2C700%7CPT+Serif%3A400italic&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='motive-core-css'  href='https://arendalstidende.no/wp-content/themes/motive/style.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='motive-lightbox-css'  href='https://arendalstidende.no/wp-content/themes/motive/css/lightbox.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='motive-font-awesome-css'  href='https://arendalstidende.no/wp-content/themes/motive/css/fontawesome/css/font-awesome.min.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='motive-skin-css'  href='https://arendalstidende.no/wp-content/themes/motive/css/layout-creative.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='motive-responsive-css'  href='https://arendalstidende.no/wp-content/themes/motive/css/responsive.css?ver=1.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='motive-responsive-skin-css'  href='https://arendalstidende.no/wp-content/themes/motive/css/responsive-creative.css?ver=1.2.3' type='text/css' media='all' />
<style id='motive-responsive-skin-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='instag-slider-css'  href='https://arendalstidende.no/wp-content/plugins/instagram-slider-widget/assets/css/instag-slider.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='https://arendalstidende.no/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.7.0.6'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.7.0.6'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script>
<script type='text/javascript'>
window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "true"; var usp_challenge_response = "2";
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script>
<link rel='https://api.w.org/' href='https://arendalstidende.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arendalstidende.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arendalstidende.no/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ryddet 400 kilo søppel fra Barbu-elva' href='https://arendalstidende.no/nyheter/ryddet-400-kilo-soppel-fra-barbu-elva/' />
<link rel='next' title='Skuffet over nei til søndagsåpent' href='https://arendalstidende.no/nyheter/skuffet-over-nei-til-sondagsapent/' />
<link rel='shortlink' href='https://arendalstidende.no/?p=1430989' />
<link rel="alternate" type="application/json+oembed" href="https://arendalstidende.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fjeg-haper-det-skremmer-dere-ogsa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arendalstidende.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fjeg-haper-det-skremmer-dere-ogsa%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

<!-- This site is using AdRotate v3.16.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:1210px; height:100%; max-height:165px; }
	.g-2 { margin:0px;width:100%; max-width:1210px; height:100%; max-height:268px; }
	.g-3 { margin:0px;width:100%; max-width:766px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta property="og:site_name" content="Arendals Tidende">
<meta property="og:type" content="article">
<meta property="og:locale" content="nb_NO">
<meta property="fb:app_id" content="1481543085509672">
<meta property="og:url" content="https://arendalstidende.no/nyheter/jeg-haper-det-skremmer-dere-ogsa/">
<meta property="og:title" content="– Jeg håper det skremmer dere også">
<meta property="og:description" content="UB-nestleder Marie Liene Guttormsen ble personlig da hun ba bystyret i Arendal om å satse mer psykisk helse. Torsdag morgen smalt de unge politikerne i Ungdommens bystyre til med demonstrasjon for å få økt bevisstheten om ungdommers psykiske helse. Det skjedde foran rådhuset mens arendalitter på vei til jobb og skole passerte forbi, og mens&hellip;">
<meta property="og:image" content="https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-4_-1024x614.jpg">
<meta property="og:image:width" content="740">
<meta property="og:image:height" content="444">
<meta property="article:published_time" content="2017-04-27T07:13:36+00:00">
<meta property="article:modified_time" content="2017-04-27T07:13:36+00:00">
<meta property="article:author" content="https://arendalstidende.no/author/ehe/">
<meta property="article:section" content="Nyheter">
<meta property="article:tag" content="Arendal">
<meta property="article:tag" content="Psykisk helse">
<meta property="article:tag" content="UB">
<meta property="article:tag" content="Ungdommens bystyre">

<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85246644-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!--[if lt IE 9]>
<script src="https://arendalstidende.no/wp-content/themes/motive/js/html5.js" type="text/javascript"></script>
<script src="https://arendalstidende.no/wp-content/themes/motive/js/selectivizr.js" type="text/javascript"></script>
<![endif]-->
</head>

<body class="single single-post postid-1430989 single-format-standard right-sidebar boxed skin-creative">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=780980328624151";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="main-wrap">

	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
				
				<div class="search-box">
					<a href="#" class="top-icon fa fa-search"><span class="visuallyhidden">Search</span></a>
					
					<div class="search">
					<form action="https://arendalstidende.no/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="Søk" />
					</form>
					</div> <!-- .search -->
				</div>
				
							
				
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
	
		<div class="wrap">
					
			
		<header>
        
			<div class="right">
							<div class="textwidget"><div class="adwrap-widget"><div class="g g-1"><div class="g-dyn a-37 c-1"><a class="gofollow" data-track="MzcsMSwxLDYw" href="https://issuu.com/tvendemediaas/docs/na01_2017" target="_blank"><img src="https://arendalstidende.no/wp-content/uploads/2017/04/topbanner_naringaust_01_2017.jpg" /></a></div></div></div></div>
					</div>
        
		
			<div class="title">
			
				<a href="https://arendalstidende.no/" title="Arendals Tidende" rel="home">
				
														
					<img src="http://arendalstidende.no/wp-content/uploads/2015/08/logo.png" class="logo-image" alt="Arendals Tidende"  />
						 
								
				</a>
			
			</div>
			
			
		</header>
						
		</div>
		
		<div class="wrap nav-wrap">
		
						
			<nav class="navigation cf" data-sticky-nav="1">
			
				<div class="mobile" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigasjon</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-1246459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-165 menu-item-1246459"><a href="https://arendalstidende.no/./nyheter/">Nyheter</a></li>
<li id="menu-item-1246462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-172 menu-item-1246462"><a href="https://arendalstidende.no/./kultur/">Kultur</a></li>
<li id="menu-item-1246460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-167 menu-item-1246460"><a href="https://arendalstidende.no/./sport/">Sport</a></li>
<li id="menu-item-1249036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1249036"><a href="https://arendalstidende.no/kundesenter/">Kundesenter</a></li>
<li id="menu-item-1411793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1411793"><a href="https://arendalstidende.no/tips-oss/">Tips oss</a></li>
<li id="menu-item-1423512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423512"><a href="https://arendalstidende.no/arkiv/">E-avis</a></li>
<li id="menu-item-1249006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249006"><a href="#">Meny</a><ul class="mega-menu links ts-row">
		<li id="menu-item-1249028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249028"><a href="#">Column 1</a>
	<ul class="sub-menu">
		<li id="menu-item-1249020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-182 menu-item-1249020"><a href="https://arendalstidende.no/./siste-nytt/">Siste nytt</a></li>
		<li id="menu-item-1249007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-179 menu-item-1249007"><a href="https://arendalstidende.no/./mittarendal/">#mittarendal</a></li>
		<li id="menu-item-1249008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-168 menu-item-1249008"><a href="https://arendalstidende.no/./meninger/">Meninger</a></li>
		<li id="menu-item-1249009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-169 menu-item-1249009"><a href="https://arendalstidende.no/./gratulasjoner/">Gratulasjoner</a></li>
		<li id="menu-item-1407988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-381 menu-item-1407988"><a href="https://arendalstidende.no/./internasjonalearendal/">Internasjonale Arendal</a></li>
	</ul>
</li>
	<li id="menu-item-1249029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249029"><a href="#">Column 2</a>
	<ul class="sub-menu">
		<li id="menu-item-1249012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-184 menu-item-1249012"><a href="https://arendalstidende.no/./bildegalleri/">BILDEGALLERI</a></li>
		<li id="menu-item-1249013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-181 menu-item-1249013"><a href="https://arendalstidende.no/./magasin/">Magasin</a></li>
		<li id="menu-item-1249014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-171 menu-item-1249014"><a href="https://arendalstidende.no/./historisk/">Historiske Arendal</a></li>
		<li id="menu-item-1249022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-167 menu-item-1249022"><a href="https://arendalstidende.no/./sport/">Sport</a></li>
	</ul>
</li>
	<li id="menu-item-1249030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249030"><a href="#">Column 3</a>
	<ul class="sub-menu">
		<li id="menu-item-1249017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-172 menu-item-1249017"><a href="https://arendalstidende.no/./kultur/">Kultur</a></li>
		<li id="menu-item-1249018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-165 menu-item-1249018"><a href="https://arendalstidende.no/./nyheter/">Nyheter</a></li>
		<li id="menu-item-1249019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-180 menu-item-1249019"><a href="https://arendalstidende.no/./pulsen/">Pulsen på Arendal</a></li>
		<li id="menu-item-1408888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-166 menu-item-1408888"><a href="https://arendalstidende.no/./okonomi/">Økonomi</a></li>
	</ul>
</li>
	<li id="menu-item-1249031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249031"><a href="#">Column 4</a>
	<ul class="sub-menu">
		<li id="menu-item-1249023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-173 menu-item-1249023"><a href="https://arendalstidende.no/./oppdag_arendal/">Turist i egen by</a></li>
		<li id="menu-item-1249024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-175 menu-item-1249024"><a href="https://arendalstidende.no/./portrett/">Ukas navn</a></li>
		<li id="menu-item-1413457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1218 menu-item-1413457"><a href="https://arendalstidende.no/./heljeprat/">Heljeprat</a></li>
		<li id="menu-item-1249027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-178 menu-item-1249027"><a href="https://arendalstidende.no/./onskesaken/">Ønskesaken</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>			</nav>
			
		</div>
		
	</div> <!-- .main-head -->
	
	
<div class="main wrap">

	<div class="ts-row cf">
		<div class="col-8 main-content cf">

			<div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://arendalstidende.no/"><span itemprop="title">Home</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://arendalstidende.no/./nyheter/"><span itemprop="title">Nyheter</span></a></span></div>		
			
				
<article id="post-1430989" class="post-1430989 post type-post status-publish format-standard has-post-thumbnail category-nyheter tag-arendal tag-psykisk-helse tag-ub tag-ungdommens-bystyre" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
				
		<div class="featured">
		
			            
			
				
	<div class="main-slider gallery-slider slider-arrows">
							
				<div>
					<a href="https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-4_.jpg">
					
											
						<img width="740" height="357" src="https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-4_-740x357.jpg" class="attachment-motive-alt-slider size-motive-alt-slider" alt="STERKT: Nestleder Marie Liene Guttormsen i UB delte en svært personlig historie om mobbing og bekymringer for fremtiden for bystyrepolitikerne. Foto: Esben Holm Eskelund" srcset="https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-4_-740x357.jpg 740w, https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-4_-740x357@2x.jpg 1480w" sizes="(max-width: 740px) 100vw, 740px" />						
										
											
						<div class="caption">STERKT: Nestleder Marie Liene Guttormsen i UB delte en svært personlig historie om mobbing og bekymringer for fremtiden for bystyrepolitikerne. Foto: Esben Holm Eskelund</div>
						
										
					</a>
				</div>
				
				</div>

				
					</div>
		
		
		        
                
		<h1 class="post-title item fn" itemprop="name">
		– Jeg håper det skremmer dere også		</h1>
        
        
		
					<a href="https://arendalstidende.no/nyheter/jeg-haper-det-skremmer-dere-ogsa/#respond"><span class="comment-count">0</span></a>
				
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">AV 
			<span class="reviewer" itemprop="author">
			<a href="https://arendalstidende.no/author/ehe/" title="Innlegg av Esben Holm Eskelund" rel="author">Esben Holm Eskelund</a>             </span>
		</span>
		 
		<span class="posted-on">Publisert			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-04-27T09:13:36+00:00" itemprop="datePublished">27. april 2017</time>
			</span>
		</span>
		
		<span class="cats">
						
				<a href="https://arendalstidende.no/./nyheter/" class="cat cat-color-165">Nyheter</a>
			
						
		</span>
	</div>
	
	<div class="post-container cf">
		<div class="post-content text-font description" itemprop="articleBody">
			
			<p><strong>UB-nestleder Marie Liene Guttormsen ble personlig da hun ba bystyret i Arendal om å satse mer psykisk helse.</strong></p>
<p>Torsdag morgen smalt de unge politikerne i Ungdommens bystyre til med demonstrasjon for å få økt bevisstheten om ungdommers psykiske helse. Det skjedde foran rådhuset mens arendalitter på vei til jobb og skole passerte forbi, og mens politikerne strømmet til bystyremøte. I kledd oransje t-skjorter, med plakater og informasjonsbrosjyrer var det ikke til å unngå å legge merke til aksjonen fra ungdommene.</p>
<figure id="attachment_1430990" style="width: 500px" class="wp-caption alignright"><a href="https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-1_.jpg"><img class="wp-image-1430990" src="https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-1_-1024x683.jpg" alt="HELSEFOKUS: Ungdommens bystyre i Arendal ønsker flere helsesøstre, skolepsykologer og lærere som har kompetanse på ungdommers psykiske helse. Foto: Esben Holm Eskelund" width="500" height="333" srcset="https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-1_-1024x683.jpg 1024w, https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-1_-252x167.jpg 252w, https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-1_-1024x683@2x.jpg 2048w, https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-1_-252x167@2x.jpg 504w" sizes="(max-width: 500px) 100vw, 500px" /></a><figcaption class="wp-caption-text"><strong>HELSEFOKUS:</strong> Ungdommens bystyre i Arendal ønsker flere helsesøstre, skolepsykologer og lærere som har kompetanse på ungdommers psykiske helse. Foto: Esben Holm Eskelund</figcaption></figure>
<p><strong>Skremt</strong><br />
Nestleder i UB holdt appell i bystyresalen for de folkevalgte. Hun ble svært personlig og fortalte om mobbing gjennom flere år og om fortvilelsen over ikke å få hjelp via offentlige kanaler. Den kom fra helt andre.<br />
– Hadde det ikke vært fordi jeg fikk hjelp hadde jeg ikke stått her i dag, sa hun.<br />
Ifølge Guttormsen var verken skolen eller helsevesenet på plass for å hjelpe i hennes tilfelle.<br />
–Det skremmer meg og jeg håper det skremmer dere også, sa hun med klar melding til lydhøre folkevalgte.</p>
<figure id="attachment_1430991" style="width: 500px" class="wp-caption alignright"><a href="https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-2_.jpg"><img class="wp-image-1430991" src="https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-2_-1024x683.jpg" alt="PRESTASJONSPRESS: Ungdommer i Arendal protesterer mot prestasjonspresset. Foto: Esben Holm Eskelund" width="500" height="333" srcset="https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-2_-1024x683.jpg 1024w, https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-2_-252x167.jpg 252w, https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-2_-1024x683@2x.jpg 2048w, https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-2_-252x167@2x.jpg 504w" sizes="(max-width: 500px) 100vw, 500px" /></a><figcaption class="wp-caption-text"><strong>PRESTASJONSPRESS:</strong> Ungdommer i Arendal protesterer mot prestasjonspresset. Foto: Esben Holm Eskelund</figcaption></figure>
<p><strong>Trenger kompetanse</strong><br />
Guttormsen delte historien om at hun nettopp er blitt storesøster etter å ha vært enebarn i sytten og et halvt år. Hun la til at hun er bekymret for sin lillesøsters fremtid i prestasjonssamfunnet. UB-nestlederen sa at det er nødvendig med flere helsesøstre, skolepsykologer og at lærere får kompetanse til å se ungdommer som sliter.<br />
–Kjære ordfører, kjære bystyre, hjelp oss, sa hun.</p>
<figure id="attachment_1430992" style="width: 500px" class="wp-caption alignright"><a href="https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-3_.jpg"><img class="wp-image-1430992" src="https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-3_-1024x683.jpg" alt="AKSJONERTE: Ungdommens bystyre i Arendal aksjonerte for psykisk helse foran rådhuset torsdag morgen. Foto: Esben Holm Eskelund" width="500" height="333" srcset="https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-3_-1024x683.jpg 1024w, https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-3_-252x167.jpg 252w, https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-3_-1024x683@2x.jpg 2048w, https://arendalstidende.no/wp-content/uploads/2017/04/UB-aksjon-3_-252x167@2x.jpg 504w" sizes="(max-width: 500px) 100vw, 500px" /></a><figcaption class="wp-caption-text"><strong>AKSJONERTE:</strong> Ungdommens bystyre i Arendal aksjonerte for psykisk helse foran rådhuset torsdag morgen. Foto: Esben Holm Eskelund</figcaption></figure>
<p><strong>Ordførerklem</strong><br />
Ap-ordfører Robert C. Nordli ga Guttormsen en god klem og takket for appellen og at hun delte sin personlige historie. Han la til at det jobbes med planer for å styrke helsetilbudet til Arendals unge innbyggere og inviterer UB med på dette arbeidet.<br />
–Vi ønsker Ungdommens bystyre med på den jobben for å få riktige tjenester, sa Nordli.</p>
<p><strong>Bred aksjon</strong><br />
UB ønsker at bystyret i Arendal skal prioritere skolehelsetjenesten høyere og sørge for at helsesøstrene får mer tid på skolene. De unge politikerne ønsker også at det skal bli lettere for ungdom å komme i kontakt med psykologer enn det er i dag og at skolepsykolog må på plass på alle ungdoms- og videregående skoler. Etter aksjonen utenfor rådhuset og appellen i bystyresalen satte ungdommene kursen videre ut på stand i sentrum og skolebesøk for å øke oppmerksomheten om tilbudet for psykisk helse for unge i Arendal.</p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://arendalstidende.no/nyheter/jeg-haper-det-skremmer-dere-ogsa/" data-a2a-title="– Jeg håper det skremmer dere også"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fjeg-haper-det-skremmer-dere-ogsa%2F&amp;linkname=%E2%80%93%20Jeg%20h%C3%A5per%20det%20skremmer%20dere%20ogs%C3%A5" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fjeg-haper-det-skremmer-dere-ogsa%2F&amp;linkname=%E2%80%93%20Jeg%20h%C3%A5per%20det%20skremmer%20dere%20ogs%C3%A5" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fjeg-haper-det-skremmer-dere-ogsa%2F&amp;linkname=%E2%80%93%20Jeg%20h%C3%A5per%20det%20skremmer%20dere%20ogs%C3%A5" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>			
			            
           
          
           
          

			
		</div><!-- .post-content -->		
	</div>

	<div class="post-footer cf">
			
				
		<div class="post-tags"><i class="fa fa-tags"></i><span>Tags: </span><a href="https://arendalstidende.no/tag/arendal/" rel="tag">Arendal</a><a href="https://arendalstidende.no/tag/psykisk-helse/" rel="tag">Psykisk helse</a><a href="https://arendalstidende.no/tag/ub/" rel="tag">UB</a><a href="https://arendalstidende.no/tag/ungdommens-bystyre/" rel="tag">Ungdommens bystyre</a></div>
		
		

		
				
	</div>
		
</article>




<section class="navigate-posts">

	<div class="previous"><span class="main-color title"><i class="fa fa-angle-left"></i> Forrige Artikkel</span><span class="link"><a href="https://arendalstidende.no/nyheter/ryddet-400-kilo-soppel-fra-barbu-elva/" rel="prev">Ryddet 400 kilo søppel fra Barbu-elva</a></span>	</div>
	
	<div class="next"><span class="main-color title">Neste Artikkel <i class="fa fa-angle-right"></i></span><span class="link"><a href="https://arendalstidende.no/nyheter/skuffet-over-nei-til-sondagsapent/" rel="next">Skuffet over nei til søndagsåpent</a></span>	</div>
	
</section>





<section class="related-posts">
	<h3 class="section-head cf"><span class="title">Saker vi tror du vil like</span></h3> 
	<ul class="ts-row">
	
		
		<li class="column posts-grid one-third">
			
			<article>
					

				<a href="https://arendalstidende.no/nyheter/skuffet-over-nei-til-sondagsapent/" title="Skuffet over nei til søndagsåpent" class="image-link">
                <img width="252" height="167" src="https://arendalstidende.no/wp-content/uploads/2017/04/kristoffer-a-lyngvi-østerhus-252x167.jpg" class="image wp-post-image" alt="SØNDAGS-JA: Høyres Kristoffer A. Lyngvi-Østerhus stilte spørsmål ved hva som er forskjellen på søndagsåpent i desember og søndagsåpent i juli. Foto: Esben Holm Eskelund" title="Skuffet over nei til søndagsåpent" srcset="https://arendalstidende.no/wp-content/uploads/2017/04/kristoffer-a-lyngvi-østerhus-252x167.jpg 252w, https://arendalstidende.no/wp-content/uploads/2017/04/kristoffer-a-lyngvi-østerhus-1024x683.jpg 1024w, https://arendalstidende.no/wp-content/uploads/2017/04/kristoffer-a-lyngvi-østerhus-252x167@2x.jpg 504w, https://arendalstidende.no/wp-content/uploads/2017/04/kristoffer-a-lyngvi-østerhus-1024x683@2x.jpg 2048w" sizes="(max-width: 252px) 100vw, 252px" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
		                    
                    
				</a>
                
                
              
				<h3><a href="https://arendalstidende.no/nyheter/skuffet-over-nei-til-sondagsapent/" class="post-link">Skuffet over nei til søndagsåpent</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					

				<a href="https://arendalstidende.no/nyheter/ryddet-400-kilo-soppel-fra-barbu-elva/" title="Ryddet 400 kilo søppel fra Barbu-elva" class="image-link">
                <img width="252" height="167" src="https://arendalstidende.no/wp-content/uploads/2017/04/7-barbu-252x167.jpg" class="image wp-post-image" alt="BARNELEDDER: Ole Christianio Samuelsen er leder for de lokale miljøagentene. Foto: Privat" title="Ryddet 400 kilo søppel fra Barbu-elva" srcset="https://arendalstidende.no/wp-content/uploads/2017/04/7-barbu-252x167.jpg 252w, https://arendalstidende.no/wp-content/uploads/2017/04/7-barbu-252x167@2x.jpg 504w" sizes="(max-width: 252px) 100vw, 252px" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
		                    
                    
				</a>
                
                
              
				<h3><a href="https://arendalstidende.no/nyheter/ryddet-400-kilo-soppel-fra-barbu-elva/" class="post-link">Ryddet 400 kilo søppel fra Barbu-elva</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					

				<a href="https://arendalstidende.no/nyheter/byens-motorsyklister-er-klar-for-varslipp/" title="Byens motorsyklister er klar for vårslipp" class="image-link">
                <img width="252" height="167" src="https://arendalstidende.no/wp-content/uploads/2016/05/42-252x167.jpg" class="image wp-post-image" alt="MC: Motorsyklister tar opp kampen mot mobbing. Foto: Elin Gjeruldsen" title="Byens motorsyklister er klar for vårslipp" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
		                    
                    
				</a>
                
                
              
				<h3><a href="https://arendalstidende.no/nyheter/byens-motorsyklister-er-klar-for-varslipp/" class="post-link">Byens motorsyklister er klar for vårslipp</a></h3>
				
			</article>
		</li>
		
		</ul>
</section>


	
			            
          
          
		</div>
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="search-2" class="widget widget_search">	<form role="search" method="get" class="search-form" action="https://arendalstidende.no/">
		<label>
			<span class="screen-reader-text">Søk</span>
			<input type="search" class="search-field" placeholder="Søk" value="" name="s" title="Søk" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></li>
<div id='yuzo_widget-3' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>MEST LEST SIST UKE</span></h3><div class='yuzo_related_post_widget style-2'  data-version='5.12.65' >
			  <div class="relatedthumb yuzo-list "  style=";"  >  
				  <a rel="external" href="https://arendalstidende.no/nyheter/fikk-beskjed-av-legen-om-a-ta-sitt-eget-liv/" class="image-list">
				  <div class="yuzo-img-wrap " style="width: 138px;height:78px;">
							
							 <div class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/04/Victoria-Fjærestrand-74.JPG_til-nett-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
				  </div>
				  </a>
				  <a class="link-list" href="https://arendalstidende.no/nyheter/fikk-beskjed-av-legen-om-a-ta-sitt-eget-liv/" style="font-size:16px;font-weight:bold;line-height:24px;"> Fikk beskjed av legen om å ta sitt eget liv  </a></h3>
						
					   
			  </div>
			  <div class="relatedthumb yuzo-list "  style=";"  >  
				  <a rel="external" href="https://arendalstidende.no/nyheter/gir-nytt-liv-til-bensinstasjonen-pa-eydehavn/" class="image-list">
				  <div class="yuzo-img-wrap " style="width: 138px;height:78px;">
							
							 <div class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/04/charles-gjerland-mimi-mcmillan-vidar-sonesen_-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
				  </div>
				  </a>
				  <a class="link-list" href="https://arendalstidende.no/nyheter/gir-nytt-liv-til-bensinstasjonen-pa-eydehavn/" style="font-size:16px;font-weight:bold;line-height:24px;"> Gir nytt liv til bensinstasjonen på Eydehavn  </a></h3>
						
					   
			  </div>
			  <div class="relatedthumb yuzo-list "  style=";"  >  
				  <a rel="external" href="https://arendalstidende.no/kultur/dette-kunstverket-skjuler-korset/" class="image-list">
				  <div class="yuzo-img-wrap " style="width: 138px;height:78px;">
							
							 <div class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/04/DSC_8652.JPG_til-nett-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
				  </div>
				  </a>
				  <a class="link-list" href="https://arendalstidende.no/kultur/dette-kunstverket-skjuler-korset/" style="font-size:16px;font-weight:bold;line-height:24px;"> Dette kunstverket skjuler korset  </a></h3>
						
					   
			  </div>
			  <div class="relatedthumb yuzo-list "  style=";"  >  
				  <a rel="external" href="https://arendalstidende.no/nyheter/sa-opp-jobben-for-a-fikse-for-andre/" class="image-list">
				  <div class="yuzo-img-wrap " style="width: 138px;height:78px;">
							
							 <div class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/04/fru-fiks-hennie-nilsen-1-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
				  </div>
				  </a>
				  <a class="link-list" href="https://arendalstidende.no/nyheter/sa-opp-jobben-for-a-fikse-for-andre/" style="font-size:16px;font-weight:bold;line-height:24px;"> Sa opp jobben for å fikse for andre  </a></h3>
						
					   
			  </div></div> 
 <style>
				.yuzo_related_post_widget .relatedthumb { background: !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important;;}
				.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb a{color:#444444;}
				.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 5px  0px  5px  5px!important;  }
				
				</style>  
 <div class='yuzo_clearfixed'></div>
</div><div id='yuzo_widget-2' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>SAKER VI TROR DU VIL LIKE</span></h3><div class='yuzo_related_post_widget style-2'  data-version='5.12.65' >
			  <div class="relatedthumb yuzo-list "  style=";"  >  
				  <a rel="external" href="https://arendalstidende.no/nyheter/skuffet-over-nei-til-sondagsapent/" class="image-list">
				  <div class="yuzo-img-wrap " style="width: 138px;height:78px;">
							
							 <div class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/04/kristoffer-a-lyngvi-østerhus-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
				  </div>
				  </a>
				  <a class="link-list" href="https://arendalstidende.no/nyheter/skuffet-over-nei-til-sondagsapent/" style="font-size:16px;font-weight:bold;line-height:24px;"> Skuffet over nei til søndagsåpent  </a></h3>
						
					   
			  </div>
			  <div class="relatedthumb yuzo-list "  style=";"  >  
				  <a rel="external" href="https://arendalstidende.no/nyheter/ryddet-400-kilo-soppel-fra-barbu-elva/" class="image-list">
				  <div class="yuzo-img-wrap " style="width: 138px;height:78px;">
							
							 <div class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/04/7-barbu-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
				  </div>
				  </a>
				  <a class="link-list" href="https://arendalstidende.no/nyheter/ryddet-400-kilo-soppel-fra-barbu-elva/" style="font-size:16px;font-weight:bold;line-height:24px;"> Ryddet 400 kilo søppel fra Barbu-elva  </a></h3>
						
					   
			  </div>
			  <div class="relatedthumb yuzo-list "  style=";"  >  
				  <a rel="external" href="https://arendalstidende.no/nyheter/byens-motorsyklister-er-klar-for-varslipp/" class="image-list">
				  <div class="yuzo-img-wrap " style="width: 138px;height:78px;">
							
							 <div class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2016/05/42-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
				  </div>
				  </a>
				  <a class="link-list" href="https://arendalstidende.no/nyheter/byens-motorsyklister-er-klar-for-varslipp/" style="font-size:16px;font-weight:bold;line-height:24px;"> Byens motorsyklister er klar for vårslipp  </a></h3>
						
					   
			  </div>
			  <div class="relatedthumb yuzo-list "  style=";"  >  
				  <a rel="external" href="https://arendalstidende.no/nyheter/forebygger-depresjon-med-tanketeknikker/" class="image-list">
				  <div class="yuzo-img-wrap " style="width: 138px;height:78px;">
							
							 <div class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/04/Åshild-Bøhler-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div>
				  </div>
				  </a>
				  <a class="link-list" href="https://arendalstidende.no/nyheter/forebygger-depresjon-med-tanketeknikker/" style="font-size:16px;font-weight:bold;line-height:24px;"> Forebygger depresjon med tanketeknikker  </a></h3>
						
					   
			  </div></div> 
 <style>
				.yuzo_related_post_widget .relatedthumb { background: !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important;;}
				.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb a{color:#444444;}
				.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 5px  0px  5px  5px!important;  }
				
				</style>  
 <div class='yuzo_clearfixed'></div>
</div><li id="jr_insta_slider-2" class="widget jr-insta-slider"><h5 class="widget-title section-head cf main-color"><span class="title">#mittarendal</span></h5><script type='text/javascript'>
	jQuery(document).ready(function($) {
		$('.instaslider-nr-2').pllexislider({
			animation: 'slide',
			slideshowSpeed: 7000,
			directionNav: true,
			controlNav: false,
			prevText: '',
			nextText: '',
		});
	});
</script>
<div class='pllexislider pllexislider-normal instaslider-nr-2'>
<ul class='no-bullet slides'>
<li><a href="https://www.instagram.com/p/BTYsVECF545/" target="_blank" title="Gult er kultmainkkelen og smrblomsten er kommet I gangveien vrdahellip"><img src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/s750x750/sh0.08/e35/18096230_1362193740539082_793442298233880576_n.jpg" alt="Gult er kultmainkkelen og smrblomsten er kommet I gangveien vrdahellip" title="Gult er kultmainkkelen og smrblomsten er kommet I gangveien vrdahellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>5 timer ago</span>
<span class='jr-insta-caption'>Gult er kultmainøkkelen og smørblomsten er kommet I gangveien vårda er våren her&nbsp;<a href="https://www.instagram.com/explore/tags/venner/" rel="nofollow" target="_blank">#venner</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/f/" rel="nofollow" target="_blank">#f</a>&nbsp;ødselsdagsbarn &nbsp;<a href="https://www.instagram.com/explore/tags/southnorway2day/" rel="nofollow" target="_blank">#southnorway2day</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/nrks/" rel="nofollow" target="_blank">#nrks</a>&nbsp;ørlandet &nbsp;<a href="https://www.instagram.com/explore/tags/agderposten/" rel="nofollow" target="_blank">#agderposten</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/mittarendal/" rel="nofollow" target="_blank">#mittarendal</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/visits/" rel="nofollow" target="_blank">#visits</a>&nbsp;ørlandet &nbsp;<a href="https://www.instagram.com/explore/tags/norway2day/" rel="nofollow" target="_blank">#norway2day</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/eydehavn/" rel="nofollow" target="_blank">#eydehavn</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/arendalsvenner/" rel="nofollow" target="_blank">#arendalsvenner</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/sideblikk/" rel="nofollow" target="_blank">#sideblikk</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/mitts/" rel="nofollow" target="_blank">#mitts</a>&nbsp;ørland &nbsp;<a href="https://www.instagram.com/explore/tags/ukebladethjemmet/" rel="nofollow" target="_blank">#ukebladethjemmet</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/norskukeblad/" rel="nofollow" target="_blank">#norskukeblad</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/familien_egmont/" rel="nofollow" target="_blank">#familien_egmont</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/husoghjem/" rel="nofollow" target="_blank">#husoghjem</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/hageglede/" rel="nofollow" target="_blank">#hageglede</a>&nbsp;&nbsp;<a href="https://www.instagram.com/explore/tags/blomstrendes/" rel="nofollow" target="_blank">#blomstrendes</a>&nbsp;ørland &nbsp;<a href="https://www.instagram.com/explore/tags/v/" rel="nofollow" target="_blank">#v</a>&nbsp;årblomster#</span>
</div>
</li><li><a href="https://www.instagram.com/p/BTYvEAnlXr_/" target="_blank" title="LADIES NIGHT i kveld pner vi drene kl 2015 igjenhellip"><img src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/s480x480/e35/18095867_419446305088206_4778627278349271040_n.jpg" alt="LADIES NIGHT i kveld pner vi drene kl 2015 igjenhellip" title="LADIES NIGHT i kveld pner vi drene kl 2015 igjenhellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>5 timer ago</span>
<span class='jr-insta-caption'>LADIES NIGHT i kveld åpner vi dørene kl: 20:15 igjen og butikken er full av gode tilbud på vårens nyheter! Vi lodder ut 10 Goodibags med fine overraskelse oppi. 20 % på ALLE kjoler, bluser og topper. 50% på utvalgte varer! Velkommen til en hyggelig kveld &nbsp;<a href="https://www.instagram.com/explore/tags/ladiesnight/" rel="nofollow" target="_blank">#ladiesnight</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/trenddager/" rel="nofollow" target="_blank">#trenddager</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/trend/" rel="nofollow" target="_blank">#trend</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/fashion/" rel="nofollow" target="_blank">#fashion</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/mote/" rel="nofollow" target="_blank">#mote</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/freequentnorway/" rel="nofollow" target="_blank">#freequentnorway</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/amfiarendal/" rel="nofollow" target="_blank">#amfiarendal</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/mittarendal/" rel="nofollow" target="_blank">#mittarendal</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/arendalby/" rel="nofollow" target="_blank">#arendalby</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/womens/" rel="nofollow" target="_blank">#womens</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/girls/" rel="nofollow" target="_blank">#girls</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/shopping/" rel="nofollow" target="_blank">#shopping</a>&nbsp; #</span>
</div>
</li><li><a href="https://www.instagram.com/p/BTYePxoAYcx/" target="_blank" title="Et lite under for meg min lille hage vkner tilhellip"><img src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/17881385_787827051374349_2891189473326923776_n.jpg" alt="Et lite under for meg min lille hage vkner tilhellip" title="Et lite under for meg min lille hage vkner tilhellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>7 timer ago</span>
<span class='jr-insta-caption'>Et lite under for meg, min lille hage våkner til liv☀plommetre og syrin by the sea &nbsp;<a href="https://www.instagram.com/explore/tags/v/" rel="nofollow" target="_blank">#v</a>&nbsp;år &nbsp;<a href="https://www.instagram.com/explore/tags/mittarendal/" rel="nofollow" target="_blank">#mittarendal</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/agderposten/" rel="nofollow" target="_blank">#agderposten</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/hagenmin/" rel="nofollow" target="_blank">#hagenmin</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/godmorgennorge/" rel="nofollow" target="_blank">#godmorgennorge</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/homeandcottage/" rel="nofollow" target="_blank">#homeandcottage</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/vakrehjemoginterior/" rel="nofollow" target="_blank">#vakrehjemoginterior</a>&nbsp;</span>
</div>
</li><li><a href="https://www.instagram.com/p/BTYkXSnjT__/" target="_blank" title="Arendal by night   arendal norge norway mittarendal pollenhellip"><img src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/18094912_1943356219243449_6983037865999466496_n.jpg" alt="Arendal by night   arendal norge norway mittarendal pollenhellip" title="Arendal by night   arendal norge norway mittarendal pollenhellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>6 timer ago</span>
<span class='jr-insta-caption'>Arendal by night . . &nbsp;<a href="https://www.instagram.com/explore/tags/arendal/" rel="nofollow" target="_blank">#arendal</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/norge/" rel="nofollow" target="_blank">#norge</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/norway/" rel="nofollow" target="_blank">#norway</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/mittarendal/" rel="nofollow" target="_blank">#mittarendal</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/pollen/" rel="nofollow" target="_blank">#pollen</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/night/" rel="nofollow" target="_blank">#night</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/arendalby/" rel="nofollow" target="_blank">#arendalby</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/city/" rel="nofollow" target="_blank">#city</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/citybynight/" rel="nofollow" target="_blank">#citybynight</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/water/" rel="nofollow" target="_blank">#water</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/sea/" rel="nofollow" target="_blank">#sea</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/reflection/" rel="nofollow" target="_blank">#reflection</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/waterreflection/" rel="nofollow" target="_blank">#waterreflection</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/dark/" rel="nofollow" target="_blank">#dark</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/photo/" rel="nofollow" target="_blank">#photo</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/photography/" rel="nofollow" target="_blank">#photography</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/cityscape/" rel="nofollow" target="_blank">#cityscape</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/nightlife/" rel="nofollow" target="_blank">#nightlife</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/boat/" rel="nofollow" target="_blank">#boat</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/boats/" rel="nofollow" target="_blank">#boats</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/lights/" rel="nofollow" target="_blank">#lights</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/calm/" rel="nofollow" target="_blank">#calm</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/nrks/" rel="nofollow" target="_blank">#nrks</a>&nbsp;ørlandet &nbsp;<a href="https://www.instagram.com/explore/tags/huaweip9/" rel="nofollow" target="_blank">#huaweip9</a>&nbsp;</span>
</div>
</li><li><a href="https://www.instagram.com/p/BTYggM4AXv7/" target="_blank" title="Gsunger er vr vr spring nrksrlandet nrknatur sideblikk agderposten fvnhelghellip"><img src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/sh0.08/e35/p750x750/18096430_113930329116557_1612520964199809024_n.jpg" alt="Gsunger er vr vr spring nrksrlandet nrknatur sideblikk agderposten fvnhelghellip" title="Gsunger er vr vr spring nrksrlandet nrknatur sideblikk agderposten fvnhelghellip" /></a><div class='jr-insta-datacontainer'>
<span class='jr-insta-time'>7 timer ago</span>
<span class='jr-insta-caption'>Gåsunger er vår &nbsp;<a href="https://www.instagram.com/explore/tags/v/" rel="nofollow" target="_blank">#v</a>&nbsp;år &nbsp;<a href="https://www.instagram.com/explore/tags/spring/" rel="nofollow" target="_blank">#spring</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/nrks/" rel="nofollow" target="_blank">#nrks</a>&nbsp;ørlandet &nbsp;<a href="https://www.instagram.com/explore/tags/nrknatur/" rel="nofollow" target="_blank">#nrknatur</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/sideblikk/" rel="nofollow" target="_blank">#sideblikk</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/agderposten/" rel="nofollow" target="_blank">#agderposten</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/fvnhelg/" rel="nofollow" target="_blank">#fvnhelg</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/vghelg/" rel="nofollow" target="_blank">#vghelg</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/loves_norway/" rel="nofollow" target="_blank">#loves_norway</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/bns_nature/" rel="nofollow" target="_blank">#bns_nature</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/bns_norway/" rel="nofollow" target="_blank">#bns_norway</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/visitnorway/" rel="nofollow" target="_blank">#visitnorway</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/visits/" rel="nofollow" target="_blank">#visits</a>&nbsp;ørlandet &nbsp;<a href="https://www.instagram.com/explore/tags/utarendal/" rel="nofollow" target="_blank">#utarendal</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/utno/" rel="nofollow" target="_blank">#utno</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/utp/" rel="nofollow" target="_blank">#utp</a>&nbsp;åtur &nbsp;<a href="https://www.instagram.com/explore/tags/mittarendal/" rel="nofollow" target="_blank">#mittarendal</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/arendalkommune/" rel="nofollow" target="_blank">#arendalkommune</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/arendalturistkontor/" rel="nofollow" target="_blank">#arendalturistkontor</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/norway2day/" rel="nofollow" target="_blank">#norway2day</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/nowayphotos/" rel="nofollow" target="_blank">#nowayphotos</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/norges_fotografer/" rel="nofollow" target="_blank">#norges_fotografer</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/southnorway2day/" rel="nofollow" target="_blank">#southnorway2day</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/g/" rel="nofollow" target="_blank">#g</a>&nbsp;åsunger &nbsp;<a href="https://www.instagram.com/explore/tags/destinationnorway/" rel="nofollow" target="_blank">#destinationnorway</a>&nbsp; &nbsp;<a href="https://www.instagram.com/explore/tags/pocket_norway/" rel="nofollow" target="_blank">#pocket_norway</a>&nbsp;</span>
</div>
</li></ul>
</div></li>
<li id="text-8" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">FØLG OSS</span></h5>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Arendals-Tidende-142628362418097/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div>
		</li>
	
			</ul>
		</aside>		
	</div> <!-- .ts-row -->
</div> <!-- .main -->


	<footer class="main-footer dark">
	
		
		<section class="upper-footer">
			<div class="wrap">
			
							<ul class="widgets ts-row cf">
					<li class="widget col-3 one-fourth "><h3 class="widget-title">Arendals Tidende</h3>			<div class="textwidget"><p>Telefon: 40 69 22 22<br />
E-post: <a href="mailto:post@arendalstidende.no">post@arendalstidende.no</a><br />
Redaktør: Grete A. Husebø<br />
<br />
<img src="http://arendalstidende.no/wp-content/uploads/2015/08/small-logo.png" alt=""/></p>
</div>
		</li><li class="widget col-3 one-fourth "><h3 class="widget-title">TEMA</h3><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-1406023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1406023"><a href="https://arendalstidende.no/./nyheter/">Nyheter</a></li>
<li id="menu-item-1406024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1406024"><a href="https://arendalstidende.no/./kultur/">Kultur</a></li>
<li id="menu-item-1406025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1406025"><a href="https://arendalstidende.no/./sport/">Sport</a></li>
<li id="menu-item-1406026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1406026"><a href="https://arendalstidende.no/kundesenter/">Kundesenter</a></li>
<li id="menu-item-1406027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1406027"><a href="https://arendalstidende.no/kulturkalender/">Kulturkalender</a></li>
<li id="menu-item-1423510" class="menu-item-1249001 menu-item menu-item-type-post_type menu-item-object-page menu-item-1423510"><a href="https://arendalstidende.no/arkiv/">E-Avis</a></li>
</ul></div></li>		<li class="widget col-3 one-fourth ">		<h3 class="widget-title">LES MER</h3>		<ul>
					<li>
				<a href="https://arendalstidende.no/nyheter/skuffet-over-nei-til-sondagsapent/">Skuffet over nei til søndagsåpent</a>
						</li>
					<li>
				<a href="https://arendalstidende.no/nyheter/jeg-haper-det-skremmer-dere-ogsa/">– Jeg håper det skremmer dere også</a>
						</li>
					<li>
				<a href="https://arendalstidende.no/nyheter/ryddet-400-kilo-soppel-fra-barbu-elva/">Ryddet 400 kilo søppel fra Barbu-elva</a>
						</li>
					<li>
				<a href="https://arendalstidende.no/nyheter/byens-motorsyklister-er-klar-for-varslipp/">Byens motorsyklister er klar for vårslipp</a>
						</li>
					<li>
				<a href="https://arendalstidende.no/nyheter/forebygger-depresjon-med-tanketeknikker/">Forebygger depresjon med tanketeknikker</a>
						</li>
					<li>
				<a href="https://arendalstidende.no/kultur/bilder-og-video-a-spille-sammen-er-en-skatt/">BILDER OG VIDEO: – Å spille sammen er en skatt</a>
						</li>
					<li>
				<a href="https://arendalstidende.no/pulsen/jeg-er-skuffet-over-posisjonen-det-er-jeg/">– Jeg er skuffet over posisjonen. Det er jeg</a>
						</li>
					<li>
				<a href="https://arendalstidende.no/kultur/sigoynerjazz-og-afrikanske-rytmer/">Sigøynerjazz og afrikanske rytmer</a>
						</li>
				</ul>
		</li>		<li class="widget col-3 one-fourth "><h3 class="widget-title">FØLG OSS</h3>			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/Arendals-Tidende-142628362418097/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div>
		</li>				</ul>
						
			
						
			</div>
		</section>
	
		
	
			<section class="lower-footer">
			<div class="wrap">
		    <h6>&nbsp;</h6>
						
				<div class="widgets">
								<div class="textwidget"><p>© 2015 Arendals Tidende. All rights reserved | Driftes av: <a href="http://www.aleo.no/">ALEO</a></p>
</div>
						</div>
			
					
			</div>
		</section>
		
	</footer>
	
</div> <!-- .main-wrap -->

<a href="#" title="Back to top" id="smoothup">^Top</a>

<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/comment-reply.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/arendalstidende.no\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sender ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php","post_id":"1430989","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.65'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.65'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/motive/js/bunyad-theme.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/motive/js/lightbox.js?ver=4.6.5'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/motive/js/owl.carousel.min.js?ver=4.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1481543085509672"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/nb_NO\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/wp-embed.min.js?ver=4.6.5'></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64829221-1', 'auto');
  ga('send', 'pageview');

</script><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 15000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 15000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 25000 });
}
});
</script>
<!-- /AdRotate JS -->

<div id="fb-root"></div>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: arendalstidende.no @ 2017-04-27 17:41:04 by W3 Total Cache -->