<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang="nb-NO"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="nb-NO"> <![endif]-->
<!--[if gt IE 9]><!--><html
lang="nb-NO"> <!--<![endif]--><head><link
rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/cache/minify/e0fc2.css" media="all" /><meta
charset="UTF-8" /><title>Hun får i oppgave å lede bilene ut av byen | Arendals Tidende</title><meta
name="viewport" content="width=device-width, initial-scale=1" /><META
Http-Equiv="Cache-Control" Content="no-cache"><META
Http-Equiv="Pragma" Content="no-cache"><META
Http-Equiv="Expires" Content="-1"><link
rel="pingback" href="https://arendalstidende.no/xmlrpc.php" /><link
rel="shortcut icon" href="http://arendalstidende.no/wp-content/uploads/2015/12/favicon_mobile-copy.png" /><link
rel="apple-touch-icon-precomposed" href="http://arendalstidende.no/wp-content/uploads/2015/12/favicon_mobile-copy.png" /><meta
name="description"  content="Arbeiderpartiets bystyrerepresentant og lokallagsleder Vanja Grut får oppgaven med å lede utredningen av gatebruksplanen der øsnket er bilfritt sentrum" /><meta
name="keywords"  content="arendal,bilfritt,gatebruksplan,sentrum" /><link
rel="canonical" href="https://arendalstidende.no/nyheter/hun-far-i-oppgave-a-lede-bilene-ut-av-byen/" /><link
rel="dns-prefetch" href="//connect.facebook.net"><link
rel='dns-prefetch' href='//connect.facebook.net' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; strøm" href="https://arendalstidende.no/feed/" /><link
rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; kommentarstrøm" href="https://arendalstidende.no/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; Hun får i oppgave å lede bilene ut av byen kommentarstrøm" href="https://arendalstidende.no/nyheter/hun-far-i-oppgave-a-lede-bilene-ut-av-byen/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arendalstidende.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='motive-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CLato%3A400%2C400italic%2C700%7CPT+Serif%3A400italic&#038;subset' type='text/css' media='all' /><style id='motive-responsive-skin-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.7.0.6'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.7.0.6'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script> <script type='text/javascript'>window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "true"; var usp_challenge_response = "2";</script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script> <link
rel='https://api.w.org/' href='https://arendalstidende.no/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arendalstidende.no/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arendalstidende.no/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Historielag flytter og satser på fullt hus' href='https://arendalstidende.no/kultur/historielag-flytter-og-satser-pa-fullt-hus/' /><link
rel='next' title='Barokkstart for Musikkens venner' href='https://arendalstidende.no/kultur/barokkstart-for-musikkens-venner/' /><link
rel='shortlink' href='https://arendalstidende.no/?p=1427883' /><link
rel="alternate" type="application/json+oembed" href="https://arendalstidende.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fhun-far-i-oppgave-a-lede-bilene-ut-av-byen%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://arendalstidende.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fhun-far-i-oppgave-a-lede-bilene-ut-av-byen%2F&#038;format=xml" /> <script type="text/javascript">/*<![CDATA[*/var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};/*]]>*/</script> <script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script> 
<style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:1210px; height:100%; max-height:165px; }
	.g-2 { margin:0px;width:100%; max-width:1210px; height:100%; max-height:268px; }
	.g-3 { margin:0px;width:100%; max-width:766px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta
property="og:site_name" content="Arendals Tidende"><meta
property="og:type" content="article"><meta
property="og:locale" content="nb_NO"><meta
property="fb:app_id" content="1481543085509672"><meta
property="og:url" content="https://arendalstidende.no/nyheter/hun-far-i-oppgave-a-lede-bilene-ut-av-byen/"><meta
property="og:title" content="Hun får i oppgave å lede bilene ut av byen"><meta
property="og:description" content="Arbeiderpartiets bystyrerepresentant og lokallagsleder Vanja Grut får oppgaven med å lede utredningen av gatebruksplanen der øsnket er bilfritt sentrum. Bystyret vedtok i sist møte å sette ned et politisk utvalg som skal se på en gatebruksplan for sentrum. Vanja Grut ble valgt til leder, mens Ole Glenn Tvermyr (Krf), Einar Krafft Myhren (Sv), Robert Myhren (H) og&hellip;"><meta
property="og:image" content="https://arendalstidende.no/wp-content/uploads/2017/02/vanja-grut-1024x683.jpg"><meta
property="og:image:width" content="740"><meta
property="og:image:height" content="494"><meta
property="article:published_time" content="2017-02-09T15:32:47+00:00"><meta
property="article:modified_time" content="2017-02-09T15:32:47+00:00"><meta
property="article:author" content="https://arendalstidende.no/author/ehe/"><meta
property="article:section" content="Nyheter"><meta
property="article:tag" content="Arendal"><meta
property="article:tag" content="Bilfritt"><meta
property="article:tag" content="Gatebruksplan"><meta
property="article:tag" content="Sentrum"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85246644-1', 'auto');
  ga('send', 'pageview');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--[if lt IE 9]> <script src="https://arendalstidende.no/wp-content/themes/motive/js/html5.js" type="text/javascript"></script> <script src="https://arendalstidende.no/wp-content/themes/motive/js/selectivizr.js" type="text/javascript"></script> <![endif]--></head><body
class="single single-post postid-1427883 single-format-standard right-sidebar boxed skin-creative"><div
id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=780980328624151";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> <div
class="main-wrap"><div
class="top-bar dark"><div
class="wrap">
<section
class="top-bar-content cf"><div
class="search-box">
<a
href="#" class="top-icon fa fa-search"><span
class="visuallyhidden">Search</span></a><div
class="search"><form
action="https://arendalstidende.no/" method="get">
<input
type="text" name="s" class="query" value="" placeholder="Søk" /></form></div></div>
</section></div></div><div
id="main-head" class="main-head"><div
class="wrap">
<header><div
class="right"><div
class="textwidget"><div
class="adwrap-widget"><div
class="g g-1"><div
class="g-dyn a-37 c-1"><a
class="gofollow" data-track="MzcsMSwxLDYw" href="https://issuu.com/tvendemediaas/docs/na-nov-des2016" target="_blank"><img
src="http://arendalstidende.no/wp-content/uploads/2016/12/topbanner_naring_07.jpg" /></a></div></div></div></div></div><div
class="title">
<a
href="https://arendalstidende.no/" title="Arendals Tidende" rel="home">
<img
src="http://arendalstidende.no/wp-content/uploads/2015/08/logo.png" class="logo-image" alt="Arendals Tidende"  />
</a></div>
</header></div><div
class="wrap nav-wrap">
<nav
class="navigation cf" data-sticky-nav="1"><div
class="mobile" data-search="1">
<a
href="#" class="selected">
<span
class="text">Navigasjon</span><span
class="current"></span> <i
class="hamburger fa fa-bars"></i>
</a></div><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class="menu"><li
id="menu-item-1246459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-165 menu-item-1246459"><a
href="https://arendalstidende.no/./nyheter/">Nyheter</a></li><li
id="menu-item-1246462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-172 menu-item-1246462"><a
href="https://arendalstidende.no/./kultur/">Kultur</a></li><li
id="menu-item-1246460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-167 menu-item-1246460"><a
href="https://arendalstidende.no/./sport/">Sport</a></li><li
id="menu-item-1249036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1249036"><a
href="https://arendalstidende.no/kundesenter/">Kundesenter</a></li><li
id="menu-item-1411793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1411793"><a
href="https://arendalstidende.no/tips-oss/">Tips oss</a></li><li
id="menu-item-1423512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423512"><a
href="https://arendalstidende.no/arkiv/">E-avis</a></li><li
id="menu-item-1249006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249006"><a
href="#">Meny</a><ul
class="mega-menu links ts-row"><li
id="menu-item-1249028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249028"><a
href="#">Column 1</a><ul
class="sub-menu"><li
id="menu-item-1249020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-182 menu-item-1249020"><a
href="https://arendalstidende.no/./siste-nytt/">Siste nytt</a></li><li
id="menu-item-1249007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-179 menu-item-1249007"><a
href="https://arendalstidende.no/./mittarendal/">#mittarendal</a></li><li
id="menu-item-1249008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-168 menu-item-1249008"><a
href="https://arendalstidende.no/./meninger/">Meninger</a></li><li
id="menu-item-1249009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-169 menu-item-1249009"><a
href="https://arendalstidende.no/./gratulasjoner/">Gratulasjoner</a></li><li
id="menu-item-1407988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-381 menu-item-1407988"><a
href="https://arendalstidende.no/./internasjonalearendal/">Internasjonale Arendal</a></li></ul></li><li
id="menu-item-1249029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249029"><a
href="#">Column 2</a><ul
class="sub-menu"><li
id="menu-item-1249012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-184 menu-item-1249012"><a
href="https://arendalstidende.no/./bildegalleri/">BILDEGALLERI</a></li><li
id="menu-item-1249013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-181 menu-item-1249013"><a
href="https://arendalstidende.no/./magasin/">Magasin</a></li><li
id="menu-item-1249014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-171 menu-item-1249014"><a
href="https://arendalstidende.no/./historisk/">Historiske Arendal</a></li><li
id="menu-item-1249022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-167 menu-item-1249022"><a
href="https://arendalstidende.no/./sport/">Sport</a></li></ul></li><li
id="menu-item-1249030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249030"><a
href="#">Column 3</a><ul
class="sub-menu"><li
id="menu-item-1249017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-172 menu-item-1249017"><a
href="https://arendalstidende.no/./kultur/">Kultur</a></li><li
id="menu-item-1249018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-165 menu-item-1249018"><a
href="https://arendalstidende.no/./nyheter/">Nyheter</a></li><li
id="menu-item-1249019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-180 menu-item-1249019"><a
href="https://arendalstidende.no/./pulsen/">Pulsen på Arendal</a></li><li
id="menu-item-1408888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-166 menu-item-1408888"><a
href="https://arendalstidende.no/./okonomi/">Økonomi</a></li></ul></li><li
id="menu-item-1249031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249031"><a
href="#">Column 4</a><ul
class="sub-menu"><li
id="menu-item-1249023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-173 menu-item-1249023"><a
href="https://arendalstidende.no/./oppdag_arendal/">Turist i egen by</a></li><li
id="menu-item-1249024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-175 menu-item-1249024"><a
href="https://arendalstidende.no/./portrett/">Ukas navn</a></li><li
id="menu-item-1413457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1218 menu-item-1413457"><a
href="https://arendalstidende.no/./heljeprat/">Heljeprat</a></li><li
id="menu-item-1249027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-178 menu-item-1249027"><a
href="https://arendalstidende.no/./onskesaken/">Ønskesaken</a></li></ul></li></ul></li></ul></div>			</nav></div></div><div
class="main wrap"><div
class="ts-row cf"><div
class="col-8 main-content cf"><div
class="breadcrumbs"><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url" href="https://arendalstidende.no/"><span
itemprop="title">Home</span></a></span><span
class="delim"><i
class="fa fa-angle-right"></i></span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url"  href="https://arendalstidende.no/./nyheter/"><span
itemprop="title">Nyheter</span></a></span></div>
<article
id="post-1427883" class="post-1427883 post type-post status-publish format-standard has-post-thumbnail category-nyheter tag-arendal tag-bilfritt tag-gatebruksplan tag-sentrum" itemscope itemtype="http://schema.org/Article">
<header
class="post-header cf"><div
class="featured"><div
class="main-slider gallery-slider slider-arrows"><div>
<a
href="https://arendalstidende.no/wp-content/uploads/2017/02/vanja-grut.jpg">
<img
width="740" height="357" src="https://arendalstidende.no/wp-content/uploads/2017/02/vanja-grut-740x357.jpg" class="attachment-motive-alt-slider size-motive-alt-slider" alt="LEDER UTVALG: Arbeiderpartiets Vanja Grut skal lede utvalget av politikere som skal vurdere ideen om blant annet bilfritt sentrum. Foto: Esben Holm Eskelund" srcset="https://arendalstidende.no/wp-content/uploads/2017/02/vanja-grut-740x357.jpg 740w, https://arendalstidende.no/wp-content/uploads/2017/02/vanja-grut-740x357@2x.jpg 1480w" sizes="(max-width: 740px) 100vw, 740px" /><div
class="caption">LEDER UTVALG: Arbeiderpartiets Vanja Grut skal lede utvalget av politikere som skal vurdere ideen om blant annet bilfritt sentrum. Foto: Esben Holm Eskelund</div>
</a></div></div></div><h1 class="post-title item fn" itemprop="name">
Hun får i oppgave å lede bilene ut av byen</h1>
<a
href="https://arendalstidende.no/nyheter/hun-far-i-oppgave-a-lede-bilene-ut-av-byen/#respond"><span
class="comment-count">0</span></a>
</header><div
class="post-meta">
<span
class="posted-by">AV
<span
class="reviewer" itemprop="author">
<a
href="https://arendalstidende.no/author/ehe/" title="Innlegg av Esben Holm Eskelund" rel="author">Esben Holm Eskelund</a>             </span>
</span>
<span
class="posted-on">Publisert			<span
class="dtreviewed">
<time
class="value-datetime" datetime="2017-02-09T16:32:47+00:00" itemprop="datePublished">9. februar 2017</time>
</span>
</span>
<span
class="cats">
<a
href="https://arendalstidende.no/./nyheter/" class="cat cat-color-165">Nyheter</a>
</span></div><div
class="post-container cf"><div
class="post-content text-font description" itemprop="articleBody"><p><strong>Arbeiderpartiets bystyrerepresentant og lokallagsleder Vanja Grut får oppgaven med å lede utredningen av gatebruksplanen der øsnket er bilfritt sentrum.</strong></p><p>Bystyret vedtok i sist møte å sette ned et politisk utvalg som skal se på en gatebruksplan for sentrum. Vanja Grut ble valgt til leder, mens Ole Glenn Tvermyr (Krf), Einar Krafft Myhren (Sv), Robert Myhren (H) og Torbjørn Nilsen (Frp) ble valgt inn som medlemmer.</p><p><strong>Navnedebatt</strong><br
/>
Mens Høyres gruppeleder Geir Fredrik Sissener argumenterte for å endre navnet på utvalget til «Plan for et attraktivt sentrum &#8211; med fokus på fremkommelighet &#8211; valg av AD-HOC utvalgsmedlemmer», gikk flertallet i bystyret inn for å beholde valgkomitéens innstilling  om at utvalget skal hete «Gatebruksplan for sentrum &#8211; valg av AD-HOC utvalgsmedlemmer».</p><p><strong>Les også: </strong><a
href="https://arendalstidende.no/nyheter/har-liten-tro-pa-bilfritt-sentrum/">Har liten tro på bilfritt sentrum</a></p><p><strong>Dette er oppgavene</strong><br
/>
Mens bystyret ikke fikk forelagt noe mandat for utvalget sørget imidlertid varaordfører Terje Eikin (Krf) og Sissener for å få bystyret med på å utforme noen setninger om hva det egentlig er utvalget skal holde på med. Det er slett ikke gitt om utvalget vil anbefale bystyret om å slå fast at sentrum i Arendal skal være bilfritt. I vedtaket heter det:</p><p><em>«Utvalget skal gi bystyret en anbefaling om Arendal bør få et bilfritt sentrum, og hvordan man definerer sentrum i denne sammenhengen og innenfor hvilken tidshorisont.»</em></p><p>«Utvalget skal jobb inn mot ulike aktører (næring, politi, brann og aktuelle interesseorganisasjoner).»</p><p><strong>Les også:</strong> <a
href="https://arendalstidende.no/nyheter/har-ingen-planer-om-bymur-mot-biler/">Har ingen planer om bymur mot biler</a></p><p><em>«Utvalg som skal se på grønne områder som erstatter eksisterende parkeringsplasser, områder der biler for øvrig kan fjernes, områder for korttidsparkering og el-biler, potensielt nye parkeringsplasser i fjell, områder der leveransetrafikk til næringsdrivende må ivaretas, fremkommeligheten for funksjonshemmede herunder blinde og svaksynte og der målene med alle tiltakene er en grønnere, mer funksjonell og attraktiv by.»</em></p><p><em>«Utvalget skal se på eksternfinansiering finansiering Arbeidet må sees i sammenheng med kommuneplanens arbeid med gatebruksplanen, og må være ferdig innen juni Arendal bystyre vedtar å opprette et ad hoc utvalg som skal se på grønne områder som erstatter eksisterende parkeringsplasser, områder der biler for øvrig kan fjernes, områder der leveransetrafikk til næringsdrivende må ivaretas, fremkommeligheten for funksjonshemmede herunder blinde og svaksynte og der målene med alle tiltakene er en grønnere, mer funksjonell og attraktiv by.»</em></p><div
class="addtoany_share_save_container addtoany_content_bottom"><div
class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://arendalstidende.no/nyheter/hun-far-i-oppgave-a-lede-bilene-ut-av-byen/" data-a2a-title="Hun får i oppgave å lede bilene ut av byen"><a
class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fhun-far-i-oppgave-a-lede-bilene-ut-av-byen%2F&amp;linkname=Hun%20f%C3%A5r%20i%20oppgave%20%C3%A5%20lede%20bilene%20ut%20av%20byen" title="Facebook" rel="nofollow" target="_blank"></a><a
class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fhun-far-i-oppgave-a-lede-bilene-ut-av-byen%2F&amp;linkname=Hun%20f%C3%A5r%20i%20oppgave%20%C3%A5%20lede%20bilene%20ut%20av%20byen" title="Twitter" rel="nofollow" target="_blank"></a><a
class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fhun-far-i-oppgave-a-lede-bilene-ut-av-byen%2F&amp;linkname=Hun%20f%C3%A5r%20i%20oppgave%20%C3%A5%20lede%20bilene%20ut%20av%20byen" title="Google+" rel="nofollow" target="_blank"></a><a
class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div></div><div
class="post-footer cf"><div
class="post-tags"><i
class="fa fa-tags"></i><span>Tags: </span><a
href="https://arendalstidende.no/tag/arendal/" rel="tag">Arendal</a><a
href="https://arendalstidende.no/tag/bilfritt/" rel="tag">Bilfritt</a><a
href="https://arendalstidende.no/tag/gatebruksplan/" rel="tag">Gatebruksplan</a><a
href="https://arendalstidende.no/tag/sentrum/" rel="tag">Sentrum</a></div></div>
</article><section
class="navigate-posts"><div
class="previous"><span
class="main-color title"><i
class="fa fa-angle-left"></i> Forrige Artikkel</span><span
class="link"><a
href="https://arendalstidende.no/kultur/historielag-flytter-og-satser-pa-fullt-hus/" rel="prev">Historielag flytter og satser på fullt hus</a></span></div><div
class="next"><span
class="main-color title">Neste Artikkel <i
class="fa fa-angle-right"></i></span><span
class="link"><a
href="https://arendalstidende.no/kultur/barokkstart-for-musikkens-venner/" rel="next">Barokkstart for Musikkens venner</a></span></div>
</section><section
class="related-posts"><h3 class="section-head cf"><span
class="title">Saker vi tror du vil like</span></h3><ul
class="ts-row"><li
class="column posts-grid one-third">
<article><a
href="https://arendalstidende.no/nyheter/det-blir-266-ar-her-ogsa/" title="&#8211; Det blir 266 år her også" class="image-link">
<img
width="252" height="167" src="https://arendalstidende.no/wp-content/uploads/2017/02/Mcgregor-snorklipping-252x167.jpg" class="image wp-post-image" alt="HØYTIDELIG ÅPNING: Næringsminister Monica Mæland fikk æren av å klippe den røde snora, mens president i MacGregor International  Michel van Roozendal og direktør i MacGregor Norway Høye Gerhard Høyesen assisterte. Foto: Grete Husebø" title="&#8211; Det blir 266 år her også" srcset="https://arendalstidende.no/wp-content/uploads/2017/02/Mcgregor-snorklipping-252x167.jpg 252w, https://arendalstidende.no/wp-content/uploads/2017/02/Mcgregor-snorklipping.jpg 1024w, https://arendalstidende.no/wp-content/uploads/2017/02/Mcgregor-snorklipping-252x167@2x.jpg 504w" sizes="(max-width: 252px) 100vw, 252px" />
<span
class="image-overlay"></span>
<span
class="meta-overlay">
<span
class="meta">
<span
class="post-format "><i
class="fa fa-file-text-o"></i></span>
</span>
</span>
</a><h3><a
href="https://arendalstidende.no/nyheter/det-blir-266-ar-her-ogsa/" class="post-link">&#8211; Det blir 266 år her også</a></h3>
</article></li><li
class="column posts-grid one-third">
<article><a
href="https://arendalstidende.no/nyheter/han-er-valgt-til-a-lede-venstres-valgkamp-i-begge-agderfylkene/" title="Han er valgt til å lede Venstres valgkamp i begge agderfylkene" class="image-link">
<img
width="252" height="167" src="https://arendalstidende.no/wp-content/uploads/2017/02/MG_9065-252x167.jpg" class="image wp-post-image" alt="TRIMMET: Jacob Haugmoen Handegard har nettopp vært i Oslo på nasjonal valgkampsamling for Venstre, hans egen konklusjon er at han er heldig nok til å representere landets beste kandidater. Foto: Grete Husebø" title="Han er valgt til å lede Venstres valgkamp i begge agderfylkene" srcset="https://arendalstidende.no/wp-content/uploads/2017/02/MG_9065-252x167.jpg 252w, https://arendalstidende.no/wp-content/uploads/2017/02/MG_9065-1024x682.jpg 1024w, https://arendalstidende.no/wp-content/uploads/2017/02/MG_9065.jpg 1556w, https://arendalstidende.no/wp-content/uploads/2017/02/MG_9065-252x167@2x.jpg 504w" sizes="(max-width: 252px) 100vw, 252px" />
<span
class="image-overlay"></span>
<span
class="meta-overlay">
<span
class="meta">
<span
class="post-format "><i
class="fa fa-file-text-o"></i></span>
</span>
</span>
</a><h3><a
href="https://arendalstidende.no/nyheter/han-er-valgt-til-a-lede-venstres-valgkamp-i-begge-agderfylkene/" class="post-link">Han er valgt til å lede Venstres valgkamp i begge agderfylkene</a></h3>
</article></li><li
class="column posts-grid one-third">
<article><a
href="https://arendalstidende.no/nyheter/e18-prosjektet-dere-taper-tillit-og-troverdighet/" title="E18-PROSJEKTET: – Dere taper tillit og troverdighet" class="image-link">
<img
width="252" height="167" src="https://arendalstidende.no/wp-content/uploads/2017/02/tveiten-og-tvermyr-252x167.jpg" class="image wp-post-image" alt="KRITISKE: Ole Glenn Tvermyr fra Kristelig Folkeparti (t.v.) og Knut Tveiten fra Pensjonistpartiet stiller seg svært kritisk til håndteringen av E18-prosjektet. Foto: Esben Holm Eskelund" title="E18-PROSJEKTET: – Dere taper tillit og troverdighet" srcset="https://arendalstidende.no/wp-content/uploads/2017/02/tveiten-og-tvermyr-252x167.jpg 252w, https://arendalstidende.no/wp-content/uploads/2017/02/tveiten-og-tvermyr.jpg 1024w, https://arendalstidende.no/wp-content/uploads/2017/02/tveiten-og-tvermyr-252x167@2x.jpg 504w" sizes="(max-width: 252px) 100vw, 252px" />
<span
class="image-overlay"></span>
<span
class="meta-overlay">
<span
class="meta">
<span
class="post-format "><i
class="fa fa-file-text-o"></i></span>
</span>
</span>
</a><h3><a
href="https://arendalstidende.no/nyheter/e18-prosjektet-dere-taper-tillit-og-troverdighet/" class="post-link">E18-PROSJEKTET: – Dere taper tillit og troverdighet</a></h3>
</article></li></ul>
</section></div>
<aside
class="col-4 sidebar"><ul><li
id="search-2" class="widget widget_search"><form
role="search" method="get" class="search-form" action="https://arendalstidende.no/">
<label>
<span
class="screen-reader-text">Søk</span>
<input
type="search" class="search-field" placeholder="Søk" value="" name="s" title="Søk" />
</label>
<button
type="submit" class="search-submit"><i
class="fa fa-search"></i></button></form></li><div
id='yuzo_widget-3' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>MEST LEST SIST UKE</span></h3><div
class='yuzo_related_post_widget style-2'  data-version='5.12.65' ><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/kultur/nitriden-forfallets-ruin/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/02/MG_8964-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/kultur/nitriden-forfallets-ruin/" style="font-size:16px;font-weight:bold;line-height:24px;"> Nitriden – forfallets ruin  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/siste-nytt/hevdet-seg-i-norgesmesterskap-i-brass/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2016/09/agderbrass-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/siste-nytt/hevdet-seg-i-norgesmesterskap-i-brass/" style="font-size:16px;font-weight:bold;line-height:24px;"> Hevdet seg i Norgesmesterskap i brass  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/nyheter/e18-prosjektet-dere-taper-tillit-og-troverdighet/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/02/tveiten-og-tvermyr-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/nyheter/e18-prosjektet-dere-taper-tillit-og-troverdighet/" style="font-size:16px;font-weight:bold;line-height:24px;"> E18-PROSJEKTET: – Dere taper tillit og troverdighe...  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/nyheter/rorfeil-har-okt-vannstanden-i-sorsvann/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/02/sørsvann-2-e1485942438770-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/nyheter/rorfeil-har-okt-vannstanden-i-sorsvann/" style="font-size:16px;font-weight:bold;line-height:24px;"> Rørfeil har økt vannstanden i Sørsvann  </a></h3></div></div><style>.yuzo_related_post_widget .relatedthumb { background: !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important;;}
				.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb a{color:#444444;}
				.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 5px  0px  5px  5px!important;  }</style><div
class='yuzo_clearfixed'></div></div><div
id='yuzo_widget-2' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>SAKER VI TROR DU VIL LIKE</span></h3><div
class='yuzo_related_post_widget style-2'  data-version='5.12.65' ><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/nyheter/det-blir-266-ar-her-ogsa/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/02/Mcgregor-snorklipping-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/nyheter/det-blir-266-ar-her-ogsa/" style="font-size:16px;font-weight:bold;line-height:24px;"> – Det blir 266 år her også  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/nyheter/han-er-valgt-til-a-lede-venstres-valgkamp-i-begge-agderfylkene/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/02/MG_9065-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/nyheter/han-er-valgt-til-a-lede-venstres-valgkamp-i-begge-agderfylkene/" style="font-size:16px;font-weight:bold;line-height:24px;"> Han er valgt til å lede Venstres valgkamp i begge ...  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/nyheter/e18-prosjektet-dere-taper-tillit-og-troverdighet/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/02/tveiten-og-tvermyr-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/nyheter/e18-prosjektet-dere-taper-tillit-og-troverdighet/" style="font-size:16px;font-weight:bold;line-height:24px;"> E18-PROSJEKTET: – Dere taper tillit og troverdighe...  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/nyheter/bykatten-matte-bote-med-livet-frykter-alvorlige-ulykker-pa-langbryggen/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/02/Monica-Rose-gågate-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/nyheter/bykatten-matte-bote-med-livet-frykter-alvorlige-ulykker-pa-langbryggen/" style="font-size:16px;font-weight:bold;line-height:24px;"> BYKATTEN MÅTTE BØTE MED LIVET:  Frykter alvorlige ...  </a></h3></div></div><style>.yuzo_related_post_widget .relatedthumb { background: !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important;;}
				.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb a{color:#444444;}
				.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 5px  0px  5px  5px!important;  }</style><div
class='yuzo_clearfixed'></div></div><li
id="jr_insta_slider-2" class="widget jr-insta-slider"><h5 class="widget-title section-head cf main-color"><span
class="title">#mittarendal</span></h5><script type='text/javascript'>jQuery(document).ready(function($) {
		$('.instaslider-nr-2').pllexislider({
			animation: 'slide',
			slideshowSpeed: 7000,
			directionNav: true,
			controlNav: false,
			prevText: '',
			nextText: '',
		});
	});</script> <div
class='pllexislider pllexislider-normal instaslider-nr-2'><ul
class='no-bullet slides'><li><a
href="https://www.instagram.com/p/BQSN3gYDuv6/" target="_blank" title="This morning I got this cool dude at breakfastwoodpecker waitinginlinehellip"><img
src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/16583486_1039533109525267_4248779818994237440_n.jpg" alt="This morning I got this cool dude at breakfastwoodpecker waitinginlinehellip" title="This morning I got this cool dude at breakfastwoodpecker waitinginlinehellip" /></a><div
class='jr-insta-datacontainer'>
<span
class='jr-insta-time'>17 timer ago</span>
<span
class='jr-insta-caption'>This morning I got this cool dude at breakfast&nbsp;<a
href="https://www.instagram.com/explore/tags/woodpecker/" rel="nofollow" target="_blank">#woodpecker</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/waitinginline/" rel="nofollow" target="_blank">#waitinginline</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/birds/" rel="nofollow" target="_blank">#birds</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/winter/" rel="nofollow" target="_blank">#winter</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/mittarendal/" rel="nofollow" target="_blank">#mittarendal</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/nrks/" rel="nofollow" target="_blank">#nrks</a>&nbsp;ørlandet &nbsp;<a
href="https://www.instagram.com/explore/tags/arendal/" rel="nofollow" target="_blank">#arendal</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/norway/" rel="nofollow" target="_blank">#norway</a>&nbsp;</span></div></li><li><a
href="https://www.instagram.com/p/BQTYhGAjN3y/" target="_blank" title="Vinteridyll hos nabon p Aamlid grd aamlidgrd vrefagerhei vippafusbarnehage grdslivhellip"><img
src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/16585490_1001049510038737_3392124359601553408_n.jpg?ig_cache_key=MTQ0NjYwNzczMjYyNjc0Mjc3MA%3D%3D.2" alt="Vinteridyll hos nabon p Aamlid grd aamlidgrd vrefagerhei vippafusbarnehage grdslivhellip" title="Vinteridyll hos nabon p Aamlid grd aamlidgrd vrefagerhei vippafusbarnehage grdslivhellip" /></a><div
class='jr-insta-datacontainer'>
<span
class='jr-insta-time'>6 timer ago</span>
<span
class='jr-insta-caption'>Vinteridyll hos nabo'n på Aamlid gård &nbsp;<a
href="https://www.instagram.com/explore/tags/aamlidg/" rel="nofollow" target="_blank">#aamlidg</a>&nbsp;ård #øvrefagerhei &nbsp;<a
href="https://www.instagram.com/explore/tags/vippafusbarnehage/" rel="nofollow" target="_blank">#vippafusbarnehage</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/g/" rel="nofollow" target="_blank">#g</a>&nbsp;årdsliv &nbsp;<a
href="https://www.instagram.com/explore/tags/hester/" rel="nofollow" target="_blank">#hester</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/agderposten/" rel="nofollow" target="_blank">#agderposten</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/yrbilder/" rel="nofollow" target="_blank">#yrbilder</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/nrksorlandet/" rel="nofollow" target="_blank">#nrksorlandet</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/nrk/" rel="nofollow" target="_blank">#nrk</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/mittarendal/" rel="nofollow" target="_blank">#mittarendal</a>&nbsp;</span></div></li><li><a
href="https://www.instagram.com/p/BQSOcPeDOLL/" target="_blank" title="It is cold outside mrmilo funnymilo smalldog cutedog tooth winterhellip"><img
src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/16230606_259607957813168_3670927059200245760_n.jpg?ig_cache_key=MTQ0NjI4MTk0Mzc0NjE0MjkyMw%3D%3D.2" alt="It is cold outside mrmilo funnymilo smalldog cutedog tooth winterhellip" title="It is cold outside mrmilo funnymilo smalldog cutedog tooth winterhellip" /></a><div
class='jr-insta-datacontainer'>
<span
class='jr-insta-time'>17 timer ago</span>
<span
class='jr-insta-caption'>It is cold outside ....&nbsp;<a
href="https://www.instagram.com/explore/tags/mrmilo/" rel="nofollow" target="_blank">#mrmilo</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/funnymilo/" rel="nofollow" target="_blank">@funnymilo</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/smalldog/" rel="nofollow" target="_blank">#smalldog</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/cutedog/" rel="nofollow" target="_blank">#cutedog</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/tooth/" rel="nofollow" target="_blank">#tooth</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/winter/" rel="nofollow" target="_blank">#winter</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/snow/" rel="nofollow" target="_blank">#snow</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/mustache/" rel="nofollow" target="_blank">#mustache</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/mittarendal/" rel="nofollow" target="_blank">#mittarendal</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/nrks/" rel="nofollow" target="_blank">#nrks</a>&nbsp;ørlandet &nbsp;<a
href="https://www.instagram.com/explore/tags/arendal/" rel="nofollow" target="_blank">#arendal</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/norway/" rel="nofollow" target="_blank">#norway</a>&nbsp;</span></div></li><li><a
href="https://www.instagram.com/p/BQTIzNBlR7w/" target="_blank" title="sunset norway mittarendal mittsrland agderpostensideblikk arendalkommune photosmilesworld norwayphotolovers norway2day skyscapehellip"><img
src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/16463890_2001251203436981_7384872184419713024_n.jpg?ig_cache_key=MTQ0NjUzODYwODM2NjY1NzI2NA%3D%3D.2" alt="sunset norway mittarendal mittsrland agderpostensideblikk arendalkommune photosmilesworld norwayphotolovers norway2day skyscapehellip" title="sunset norway mittarendal mittsrland agderpostensideblikk arendalkommune photosmilesworld norwayphotolovers norway2day skyscapehellip" /></a><div
class='jr-insta-datacontainer'>
<span
class='jr-insta-time'>8 timer ago</span>
<span
class='jr-insta-caption'>&nbsp;<a
href="https://www.instagram.com/explore/tags/sunset/" rel="nofollow" target="_blank">#sunset</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/norway/" rel="nofollow" target="_blank">#norway</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/mittarendal/" rel="nofollow" target="_blank">#mittarendal</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/mitts/" rel="nofollow" target="_blank">#mitts</a>&nbsp;ørland &nbsp;<a
href="https://www.instagram.com/explore/tags/agderpostensideblikk/" rel="nofollow" target="_blank">#agderpostensideblikk</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/arendalkommune/" rel="nofollow" target="_blank">#arendalkommune</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/photosmiles_world/" rel="nofollow" target="_blank">#photosmiles_world</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/norway_photolovers/" rel="nofollow" target="_blank">#norway_photolovers</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/norway2day/" rel="nofollow" target="_blank">#norway2day</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/skyscape/" rel="nofollow" target="_blank">#skyscape</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/sunsetlovers/" rel="nofollow" target="_blank">#sunsetlovers</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/dreamynorway/" rel="nofollow" target="_blank">#dreamynorway</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/nature_brilliance/" rel="nofollow" target="_blank">#nature_brilliance</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/norskefototalenter/" rel="nofollow" target="_blank">#norskefototalenter</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/nrks/" rel="nofollow" target="_blank">#nrks</a>&nbsp;ørlandet &nbsp;<a
href="https://www.instagram.com/explore/tags/visits/" rel="nofollow" target="_blank">#visits</a>&nbsp;ørlandet &nbsp;<a
href="https://www.instagram.com/explore/tags/dreamworldimages/" rel="nofollow" target="_blank">#dreamworldimages</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/yrno/" rel="nofollow" target="_blank">#yrno</a>&nbsp; #</span></div></li><li><a
href="https://www.instagram.com/p/BQSnNhPFLgW/" target="_blank" title="Flere anledninger er snart her! Disse ste anhengene fra Eikbarnhellip"><img
src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/16465009_258440067928916_2384247735986421760_n.jpg?ig_cache_key=MTQ0NjM5MDg4MzE5Mjk3NzQzMA%3D%3D.2" alt="Flere anledninger er snart her! Disse ste anhengene fra Eikbarnhellip" title="Flere anledninger er snart her! Disse ste anhengene fra Eikbarnhellip" /></a><div
class='jr-insta-datacontainer'>
<span
class='jr-insta-time'>13 timer ago</span>
<span
class='jr-insta-caption'>Flere anledninger er snart her! Disse søte anhengene fra Eikbarn &nbsp;<a
href="https://www.instagram.com/eikbarn/" rel="nofollow" target="_blank">@eikbarn</a>&nbsp; er perfekte gaver. Flere i butikken! Koster 279,- &nbsp;<a
href="https://www.instagram.com/explore/tags/verdensbestemamma/" rel="nofollow" target="_blank">#verdensbestemamma</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/fordihunfortjenerdet/" rel="nofollow" target="_blank">#fordihunfortjenerdet</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/dethun/" rel="nofollow" target="_blank">#dethun</a>&nbsp;ønskerseg &nbsp;<a
href="https://www.instagram.com/explore/tags/morogbarn/" rel="nofollow" target="_blank">#morogbarn</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/morskj/" rel="nofollow" target="_blank">#morskj</a>&nbsp;ærlighet &nbsp;<a
href="https://www.instagram.com/explore/tags/morsdag/" rel="nofollow" target="_blank">#morsdag</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/smykke/" rel="nofollow" target="_blank">#smykke</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/anheng/" rel="nofollow" target="_blank">#anheng</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/eikbarn/" rel="nofollow" target="_blank">#eikbarn</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/familie/" rel="nofollow" target="_blank">#familie</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/arendalby/" rel="nofollow" target="_blank">#arendalby</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/einersengull/" rel="nofollow" target="_blank">#einersengull</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/brukbyen/" rel="nofollow" target="_blank">#brukbyen</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/mittarendal/" rel="nofollow" target="_blank">#mittarendal</a>&nbsp;</span></div></li></ul></div></li><li
id="text-8" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span
class="title">FØLG OSS</span></h5><div
class="textwidget"><div
class="fb-page" data-href="https://www.facebook.com/Arendals-Tidende-142628362418097/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></li></ul>
</aside></div></div><footer
class="main-footer dark">
<section
class="upper-footer"><div
class="wrap"><ul
class="widgets ts-row cf"><li
class="widget col-3 one-fourth "><h3 class="widget-title">Arendals Tidende</h3><div
class="textwidget"><p>Telefon: 40 69 22 22<br
/>
E-post: <a
href="mailto:post@arendalstidende.no">post@arendalstidende.no</a><br
/>
Redaktør: Grete A. Husebø<br
/>
<br
/>
<img
src="http://arendalstidende.no/wp-content/uploads/2015/08/small-logo.png" alt=""/></p></div></li><li
class="widget col-3 one-fourth "><h3 class="widget-title">TEMA</h3><div
class="menu-footer-menu-container"><ul
id="menu-footer-menu" class="menu"><li
id="menu-item-1406023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1406023"><a
href="https://arendalstidende.no/./nyheter/">Nyheter</a></li><li
id="menu-item-1406024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1406024"><a
href="https://arendalstidende.no/./kultur/">Kultur</a></li><li
id="menu-item-1406025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1406025"><a
href="https://arendalstidende.no/./sport/">Sport</a></li><li
id="menu-item-1406026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1406026"><a
href="https://arendalstidende.no/kundesenter/">Kundesenter</a></li><li
id="menu-item-1406027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1406027"><a
href="https://arendalstidende.no/kulturkalender/">Kulturkalender</a></li><li
id="menu-item-1423510" class="menu-item-1249001 menu-item menu-item-type-post_type menu-item-object-page menu-item-1423510"><a
href="https://arendalstidende.no/arkiv/">E-Avis</a></li></ul></div></li><li
class="widget col-3 one-fourth "><h3 class="widget-title">LES MER</h3><ul><li>
<a
href="https://arendalstidende.no/kultur/barokkstart-for-musikkens-venner/">Barokkstart for Musikkens venner</a></li><li>
<a
href="https://arendalstidende.no/nyheter/hun-far-i-oppgave-a-lede-bilene-ut-av-byen/">Hun får i oppgave å lede bilene ut av byen</a></li><li>
<a
href="https://arendalstidende.no/kultur/historielag-flytter-og-satser-pa-fullt-hus/">Historielag flytter og satser på fullt hus</a></li><li>
<a
href="https://arendalstidende.no/nyheter/det-blir-266-ar-her-ogsa/">&#8211; Det blir 266 år her også</a></li><li>
<a
href="https://arendalstidende.no/nyheter/han-er-valgt-til-a-lede-venstres-valgkamp-i-begge-agderfylkene/">Han er valgt til å lede Venstres valgkamp i begge agderfylkene</a></li><li>
<a
href="https://arendalstidende.no/nyheter/e18-prosjektet-dere-taper-tillit-og-troverdighet/">E18-PROSJEKTET: – Dere taper tillit og troverdighet</a></li><li>
<a
href="https://arendalstidende.no/kultur/trekkspillkonsert-med-los-snipp/">Trekkspillkonsert med løs snipp</a></li><li>
<a
href="https://arendalstidende.no/kultur/canal-street-fyller-pa-med-unge-artister/">Canal Street: Fyller på med unge artister</a></li></ul></li><li
class="widget col-3 one-fourth "><h3 class="widget-title">FØLG OSS</h3><div
class="textwidget"><div
class="fb-page" data-href="https://www.facebook.com/Arendals-Tidende-142628362418097/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></li></ul></div>
</section>
<section
class="lower-footer"><div
class="wrap"><h6>&nbsp;</h6><div
class="widgets"><div
class="textwidget"><p>© 2015 Arendals Tidende. All rights reserved | Driftes av: <a
href="http://www.aleo.no/">ALEO</a></p></div></div></div>
</section>
</footer></div><a
href="#" title="Back to top" id="smoothup">^Top</a><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script> <script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"https:\/\/arendalstidende.no\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sender ...","cached":"1"};
/*  */</script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script> <script type='text/javascript'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php","post_id":"1427883","is_singular":"1"};
/*  */</script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.65'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.65'></script> <script type='text/javascript'>/*  */
var Bunyad = {"ajaxurl":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/motive/js/bunyad-theme.js?ver=4.6.3'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/motive/js/lightbox.js?ver=4.6.3'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/motive/js/owl.carousel.min.js?ver=4.6.3'></script> <script type='text/javascript'>/*<![CDATA[*//*  */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1481543085509672"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/*  *//*]]>*/</script> <script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/nb_NO\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script> <script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64829221-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 15000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 15000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 25000 });
}
});</script> <div
id="fb-root"></div></body></html>