<!DOCTYPE html>
<html lang="nb-NO"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#" >
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://arendalstidende.no/xmlrpc.php">
<title>Miljøvennlig turisme på Hove - Arendals Tidende</title>
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="generator" content="Total WordPress Theme 3.4.0" />

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://arendalstidende.no/nyheter/hove-er-blitt-miljovennlig/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Miljøvennlig turisme på Hove - Arendals Tidende" />
<meta property="og:description" content="Hove Camping ble i sommer miljøsertifisert.  Sertifiseringen kommer fra Green Key som er reiselivets eget miljømerke. For å bli Green Key sertifisert må bedriften leve opp til en rekke kriterier innen alt fra energi, innkjøp, avfall og informasjonsarbeid for å være&hellip;" />
<meta property="og:url" content="https://arendalstidende.no/nyheter/hove-er-blitt-miljovennlig/" />
<meta property="og:site_name" content="Arendals Tidende" />
<meta property="article:tag" content="Hove" />
<meta property="article:tag" content="Hove camping" />
<meta property="article:tag" content="klim" />
<meta property="article:tag" content="Klima" />
<meta property="article:tag" content="Miljø" />
<meta property="article:section" content="Nyheter" />
<meta property="article:published_time" content="2017-08-04T12:16:19+02:00" />
<meta property="article:modified_time" content="2017-08-03T13:36:11+02:00" />
<meta property="og:updated_time" content="2017-08-03T13:36:11+02:00" />
<meta property="og:image" content="https://arendalstidende.no/wp-content/uploads/sites/5/2015/10/MG_8209.jpg" />
<meta property="og:image:width" content="5616" />
<meta property="og:image:height" content="3744" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hove Camping ble i sommer miljøsertifisert.  Sertifiseringen kommer fra Green Key som er reiselivets eget miljømerke. For å bli Green Key sertifisert må bedriften leve opp til en rekke kriterier innen alt fra energi, innkjøp, avfall og informasjonsarbeid for å være&hellip;" />
<meta name="twitter:title" content="Miljøvennlig turisme på Hove - Arendals Tidende" />
<meta name="twitter:image" content="https://arendalstidende.no/wp-content/uploads/sites/5/2015/10/MG_8209.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; strøm" href="https://arendalstidende.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; kommentarstrøm" href="https://arendalstidende.no/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Arendals Tidende &raquo; iCal Feed" href="https://arendalstidende.no/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; Miljøvennlig turisme på Hove kommentarstrøm" href="https://arendalstidende.no/nyheter/hove-er-blitt-miljovennlig/feed/" />
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://arendalstidende.no/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://arendalstidende.no/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='sor-css-css'  href='https://arendalstidende.no/wp-content/plugins/wp-sorlandsavisene/css/sor.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://arendalstidende.no/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.11.2' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-slider-style-css'  href='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/css/jquery.bxslider.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='rfw-style-css'  href='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/css/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='Total-css'  href='https://arendalstidende.no/wp-content/themes/Total/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='arendalstidende-total-css'  href='https://arendalstidende.no/wp-content/themes/arendalstidende/style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bevan-css'  href='https://fonts.googleapis.com/css?family=Bevan&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='pt-serif-css'  href='https://fonts.googleapis.com/css?family=PT+Serif&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-font-awesome-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/lib/font-awesome.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-style-css'  href='https://arendalstidende.no/wp-content/themes/arendalstidende/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-font-droid-sans-css'  href='//fonts.googleapis.com/css?family=Droid+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-google-font-bevan-css'  href='//fonts.googleapis.com/css?family=Bevan%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900100italic%2C200italic%2C300italic%2C400italic%2C500italic%2C600italic%2C700italic%2C800italic%2C900italic&#038;subset=latin&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-visual-composer.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-visual-composer-extend-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-visual-composer-extend.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-tribe-events-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-tribe-events.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='https://arendalstidende.no/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://arendalstidende.no/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpex-responsive-css'  href='https://arendalstidende.no/wp-content/themes/Total/css/wpex-responsive.css?ver=3.4.0' type='text/css' media='all' />
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rfw = {"speed":null};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/js/functions.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/js/jquery.bxslider.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/rss-feed-widget/js/jquery.fitvids.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidende/js/bunyad-options.js?ver=1.1.0'></script>
<link rel='https://api.w.org/' href='https://arendalstidende.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arendalstidende.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arendalstidende.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://arendalstidende.no/?p=1533923' />
<link rel="alternate" type="application/json+oembed" href="https://arendalstidende.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fhove-er-blitt-miljovennlig%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://arendalstidende.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fhove-er-blitt-miljovennlig%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//arendalstidende.no/?wordfence_logHuman=1&hid=AE9A9221F5421606ED97D7AE3773A7C1');
</script>
<!-- This site is using AdRotate v4.0 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta property="fb:app_id" content="423173488038534"/><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://arendalstidende.no"><link rel="https://theeventscalendar.com" href="https://arendalstidende.no/wp-json/tribe/events/v1/" /><!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/themes/Total/css/ie8.css" media="screen"><![endif]--><!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/themes/Total/css/ie9.css" media="screen"><![endif]--><!--[if lt IE 9]><script src="https://arendalstidende.no/wp-content/themes/Total/js/html5.js"></script><![endif]-->
<link rel="shortcut icon" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black.png">
<link rel="apple-touch-icon-precomposed" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black.png">
<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black.png">
<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black_250.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo_black_250.png">		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://arendalstidende.no/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=afb1720ca6&wpp_id=1533923';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85246644-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!-- TOTAL CSS -->
<style type="text/css">
/*TYPOGRAPHY*/body{font-family:"Droid Sans";font-size:15px;}#top-bar-content{text-transform:uppercase}#site-navigation .dropdown-menu a{font-size:18px;text-transform:uppercase}{font-family:"Bevan"}/*CUSTOMIZER STYLING*/#top-bar{padding-top:1px;padding-bottom:1px}#site-header-inner{padding-top:10px;padding-bottom:10px}#site-header.overlay-header #site-header-inner{padding-top:10px;padding-bottom:10px}#footer{background-color:#182029}#footer-bottom{text-align:center;background:#182029}.wpex-vc-column-wrapper{margin-bottom:40px}/*CUSTOM CSS*/.bevan{font-family:'Bevan' !important;text-decoration:none;color:#fff !important;letter-spacing:2px;font-size:25px;font-weight:normal}.bevan a{text-decoration:none;color:#fff !important;font-weight:normal}
</style></head>

<!-- Begin Body -->
<body class="post-template-default single single-post postid-1533923 single-format-standard wp-custom-logo tribe-no-js wpex-theme wpex-responsive full-width-main-layout skin-base no-composer wpex-live-site content-full-width post-in-category-nyheter has-breadcrumbs breadcrumbs-position-default has-topbar sidebar-widget-icons page-header-disabled wpex-mobile-toggle-menu-icon_buttons has-mobile-menu wpb-js-composer js-comp-ver-4.11.2 vc_responsive" itemscope="itemscope" itemtype="http://schema.org/WebPage">

<span data-ls_id="#site_top"></span>
<div id="outer-wrap" class="clr">

	
	<div id="wrap" class="clr">

		

	<div id="top-bar-wrap" class="clr">

		<div id="top-bar" class="clr container">

			
	<div id="top-bar-content" class="wpex-clr top-bar-right">

		<ul id="menu-topmeny" class="top-bar-menu"><li id="menu-item-1531243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531243"><a href="https://arendalstidende.no/abonnement/"><span class="link-inner">Abonnement</span></a></li>
<li id="menu-item-1531244" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531244"><a href="https://arendalstidende.no/annonsering/"><span class="link-inner">Annonsering</span></a></li>
<li id="menu-item-1531245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531245"><a href="https://arendalstidende.no/tips-oss/"><span class="link-inner">Tips oss</span></a></li>
<li id="menu-item-1531246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531246"><a href="https://arendalstidende.no/kontakt-oss/"><span class="link-inner">Kontakt Oss</span></a></li>
</ul>
		
	</div><!-- #top-bar-content -->

			
			
		</div><!-- #top-bar -->

	</div><!-- #top-bar-wrap -->



<header id="site-header" class="header-one fixed-scroll dyn-styles clr" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	
	<div id="site-header-inner" class="container clr">

		
<div id="site-logo" class="site-branding clr header-one-logo">
	<div id="site-logo-inner" class="clr">
									<a href="https://arendalstidende.no/" title="Arendals Tidende" rel="home" class="main-logo"><img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/ATlogo400.png" alt="Arendals Tidende" width="" height="" data-no-retina /></a>
									</div><!-- #site-logo-inner -->
</div><!-- #site-logo -->
	
	<div id="site-navigation-wrap" class="navbar-style-one wpex-dropdowns-caret clr">

		<nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

			
				<ul id="menu-hovedmeny" class="dropdown-menu sf-menu"><li id="menu-item-1531250" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1531250"><a href="https://arendalstidende.no/category/nyheter/"><span class="link-inner">Nyheter</span></a></li>
<li id="menu-item-1531251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1531251"><a href="https://arendalstidende.no/category/kultur/"><span class="link-inner">Kultur</span></a></li>
<li id="menu-item-1531318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1531318"><a href="https://arendalstidende.no/meninger/"><span class="link-inner">meninger</span></a></li>
<li id="menu-item-1531253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1531253"><a href="https://arendalstidende.no/category/sport/"><span class="link-inner">Sport</span></a></li>
<li id="menu-item-1531247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1531247"><a href="https://arendalstidende.no/e-avis/"><span class="link-inner">E-Avis</span></a></li>
<li class="search-toggle-li wpex-menu-extra"><a href="#" class="site-search-toggle search-dropdown-toggle"><span class="link-inner"><span class="fa fa-search"></span></span></a></li></ul>
			
		</nav><!-- #site-navigation -->

	</div><!-- #site-navigation-wrap -->

	

<div id="mobile-menu" class="clr wpex-mobile-menu-toggle wpex-hidden">
			<a href="#" class="mobile-menu-toggle"><span class="fa fa-navicon"></span></a>
		</div><!-- #mobile-menu -->
<div id="searchform-dropdown" class="header-searchform-wrap clr">
	
<form method="get" class="searchform" action="https://arendalstidende.no/">
	<input type="search" class="field" name="s" placeholder="Search" />
		<button type="submit" class="searchform-submit">
		<span class="fa fa-search"></span>
	</button>
</form></div><!-- #searchform-dropdown -->
	</div><!-- #site-header-inner -->

	
</header><!-- #header -->


		
		<main id="main" class="site-main clr" itemprop="" itemscope="itemscope" itemtype="http://schema.org/Blog">

			
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article class="single-blog-article clr" itemprop="blogPost" itemscope="itemscope" itemtype="http://schema.org/BlogPosting">

	<div style="font-size:9px;">Annonse:</div><div class="g g-7"><div class="g-single a-6"><a href="https://www.sorlandsavisen.no" target="_blank"><img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/06/sa.jpg" /></a></div></div><div style="height:10px;width: 100%;float: left;"></div>
	<div id="post-media" class="clr">

					<img width="5616" height="3744" src="https://arendalstidende.no/wp-content/uploads/sites/5/2015/10/MG_8209.jpg" class="attachment-blog_post size-blog_post" alt="CAMP: Hove Camping. Foto: Jarle Kavli Jørgensen." itemprop="image" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2015/10/MG_8209.jpg 5616w, https://arendalstidende.no/wp-content/uploads/sites/5/2015/10/MG_8209-252x167.jpg 252w, https://arendalstidende.no/wp-content/uploads/sites/5/2015/10/MG_8209-1024x683.jpg 1024w" sizes="(max-width: 5616px) 100vw, 5616px" />		                
				
			<div class="post-media-caption clr">CAMP: Hove camping. Foto: Jarle Kavli Jørgensen.</div>

		
	</div><!-- #post-media -->


<header class="single-blog-header clr">
    	<h1 class="single-post-title entry-title" itemprop="headline">Miljøvennlig turisme på Hove</h1><!-- .single-post-title -->
</header><!-- .blog-single-header --><div class="byline">
            <div class="bylinesosial">
<div class="wpex-social-share-wrap clr position-horizontal">

	
		
	<div class="theme-heading social-share-title">
		<span class="text">Please Share This</span>
	</div>


	
	<ul class="wpex-social-share position-horizontal style-minimal clr">

		
				<li class="share-twitter">
					<a href="http://twitter.com/share?text=Milj%C3%B8vennlig%20turisme%20p%C3%A5%20Hove&amp;url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fhove-er-blitt-miljovennlig%2F" title="Share on Twitter" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-twitter"></span>
						<span class="social-share-button-text">Tweet</span>
					</a>
				</li>

			
		
				<li class="share-facebook">
					<a href="http://www.facebook.com/share.php?u=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fhove-er-blitt-miljovennlig%2F" title="Share on Facebook" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-facebook"></span>
						<span class="social-share-button-text">Share</span>
					</a>
				</li>

			
		
				<li class="share-googleplus">
					<a href="https://plus.google.com/share?url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fhove-er-blitt-miljovennlig%2F" title="Share on Google+" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-google-plus"></span>
						<span class="social-share-button-text">Plus one</span>
					</a>
				</li>

			
		
				<li class="share-pinterest">
					<a href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Farendalstidende.no%2Fnyheter%2Fhove-er-blitt-miljovennlig%2F&amp;media=https://arendalstidende.no/wp-content/uploads/sites/5/2015/10/MG_8209.jpg&amp;description=%3Cp%3EHove%20Camping%20ble%20i%20sommer%20milj%C3%B8sertifisert.%C2%A0%20Sertifiseringen%20kommer%20fra%20Green%20Key%20som%20er%20reiselivets%20eget%20milj%C3%B8merke.%C2%A0For%20%C3%A5%20bli%20Green%20Key%20sertifisert%20m%C3%A5%20bedriften%20leve%20opp%20til%20en%20rekke%20kriterier%20innen%20alt%20fra%20energi%2C%20innkj%C3%B8p%2C%20avfall%20og%20informasjonsarbeid%20for%20%C3%A5%20v%C3%A6re%26hellip%3B%3C%2Fp%3E" title="Share on Pinterest" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
						<span class="fa fa-pinterest"></span>
						<span class="social-share-button-text">Pin It</span>
					</a>
				</li>

			
		
	</ul><!-- .wpex-social-share -->

</div><!-- .wpex-social-share-wrap --></div>
                <img alt='' src='https://secure.gravatar.com/avatar/efe81d7cd7c318200ed04e5c34e4883e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/efe81d7cd7c318200ed04e5c34e4883e?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' />        <div>
            <span class="vcard author" itemprop="name"><span class="fn"><a href="mailto:grete.helgebo@arendalstidende.no">Grete Helgebø</a></span></span>
        </div>

        
    <div>
        <time class="updated" datetime="2017-08-04" itemprop="datePublished" pubdate>4. august 2017 kl. 12:16</time>
            </div>
</div>

<div class="entry clr" itemprop="text">
    	<p><strong>Hove Camping ble i sommer miljøsertifisert. </strong></p>
<p>Sertifiseringen kommer fra Green Key som er reiselivets eget miljømerke. For å bli Green Key sertifisert må bedriften leve opp til en rekke kriterier innen alt fra energi, innkjøp, avfall og informasjonsarbeid for å være en ansvarlig arbeidsplass.</p>
<p>&#8211; På Hove ønsker vi å gjøre vårt beste for å ta vare på miljøet og naturen. Vi kildersorterer og tilbyr denne muligheten til våre gjester. Vi har også gått over til miljømerkede rengjøringsmidler og jobber med å få ned vannforbruket og strøm for å begrense miljøpåvirkning, sier campingvert Yngve Berntsen i en pressemelding.</p>
<p>Green Key har som mål og fremme bærekratig turisme og godkjenner nå altså Hove Camping som et sted for det. Campingen anser ikke seg selv som i mål med satsningen på miljø, men opplyser at de vil fortsette å jobbe med det.<br />
&#8211; Vi vil jobbe kontinuerlig med å forbedre vår miljøprofil på Hove, og ønsker at alle gjester bidrar til dette. Vi vil bevisstgjøre ved å henge opp informasjon blant annet i resepsjon og alle hytter, og merke kildesorteringsplassene for glass, metal, papp, plast og bioavfall,  sier Berntsen.»</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><div class="fb-comments" data-href="https://arendalstidende.no/nyheter/hove-er-blitt-miljovennlig/" data-numposts="20" data-width="100%" data-colorscheme="light"></div></div><!-- .entry -->
<script type='text/javascript' src='/wp-content/themes/Total/js/total-min.js?ver=3.4.0'></script>
<script type='text/javascript' src='/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='/wp-content/plugins/js_composer/assets/lib/vc_accordion/vc-accordion.min.js?ver=4.11.2'></script>
<script type='text/javascript' src='/wp-content/plugins/js_composer/assets/lib/vc-tta-autoplay/vc-tta-autoplay.min.js?ver=4.11.2'></script>

	<div class="related-posts clr">

		<div style="font-size:9px;">Annonse:</div><div class="g g-8"><div class="g-single a-8"><a href="https://issuu.com/tvendemediaas/docs/n__ring_aust-agder_nr_2_2017" target="_blank"><img src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/06/topbanner_naringaust_02_2017.jpg" /></a></div></div><br>
	<div class="theme-heading related-posts-title">
		<span class="text">Relaterte saker</span>
	</div>


		<div class="wpex-row clr">
														
<article class="related-post clr nr-col span_1_of_3 col-1 post-1431082 post type-post status-publish format-standard has-post-thumbnail hentry category-magasin category-magasin-fremhevet tag-fit-for-summer tag-hove tag-hove-max tag-hovefestivalen entry format-video has-media">

	
		<figure class="related-post-figure clr overlay-parent overlay-parent-post">

			<a href="https://arendalstidende.no/magasin/har-jobba-med-sommerkroppen-i-fire-ar/" title="Har jobba med sommerkroppen i fire år" rel="bookmark" class="related-post-thumb">
				<img width="5184" height="3456" src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/FFS3.jpg" class="attachment-blog_related size-blog_related" alt="SPENSTIG: Spensthopp På Steinene. Foto: Grete Husebø" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/FFS3.jpg 5184w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/FFS3-490x327.jpg 490w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/FFS3-768x512.jpg 768w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/FFS3-1024x683.jpg 1024w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/FFS3-600x400.jpg 600w" sizes="(max-width: 5184px) 100vw, 5184px" />							</a><!-- .related-post-thumb -->
					</figure>

	
	
		<div class="related-post-content equal-height-content clr">
			<h4 class="related-post-title">
				<a href="https://arendalstidende.no/magasin/har-jobba-med-sommerkroppen-i-fire-ar/" title="Har jobba med sommerkroppen i fire år" rel="bookmark">Har jobba med sommerkroppen i fire år</a>
			</h4><!-- .related-post-title -->
			<!-- div class="related-post-excerpt clr">
				<p>Helt siden 2013 har en gjeng lokale mosjonister arrangert treninger på Hove under aliaset «Fit&hellip;</p>			</div><!-- related-post-excerpt -->
                        <!--a class="readmore" href="https://arendalstidende.no/magasin/har-jobba-med-sommerkroppen-i-fire-ar/"> Les mer</a-->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->															
<article class="related-post clr nr-col span_1_of_3 col-2 post-1531455 post type-post status-publish format-standard has-post-thumbnail hentry category-nyheter tag-heidi-botterli-jacobsen tag-hove tag-jordbruk tag-jorddeling tag-landbruk tag-stall-hove tag-tor-ole-dalen tag-tromoy entry format-video has-media">

	
		<figure class="related-post-figure clr overlay-parent overlay-parent-post">

			<a href="https://arendalstidende.no/nyheter/na-kan-de-produsere-kortreist-hoy/" title="Nå kan de produsere kortreist høy" rel="bookmark" class="related-post-thumb">
				<img width="5472" height="3648" src="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/stall-hove-1.jpg" class="attachment-blog_related size-blog_related" alt="STØRRE PLASS: Heidi Botterli Jacbosen Og Tor Ole Dalen Driver Ridesenteret På Hove Og Gleder Seg Over At Politikerne Gir Godkjenning Til å Overta Et Jordbruksareal Ved Tromøy Kirke. Foto: Esben Holm Eskelund" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/stall-hove-1.jpg 5472w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/stall-hove-1-490x327.jpg 490w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/stall-hove-1-768x512.jpg 768w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/stall-hove-1-1024x683.jpg 1024w, https://arendalstidende.no/wp-content/uploads/sites/5/2017/05/stall-hove-1-600x400.jpg 600w" sizes="(max-width: 5472px) 100vw, 5472px" />							</a><!-- .related-post-thumb -->
					</figure>

	
	
		<div class="related-post-content equal-height-content clr">
			<h4 class="related-post-title">
				<a href="https://arendalstidende.no/nyheter/na-kan-de-produsere-kortreist-hoy/" title="Nå kan de produsere kortreist høy" rel="bookmark">Nå kan de produsere kortreist høy</a>
			</h4><!-- .related-post-title -->
			<!-- div class="related-post-excerpt clr">
				<p>Landbruksrådgiveren i kommunen sa nei, men politikerne sa ja til at driverne av Stall Hove&hellip;</p>			</div><!-- related-post-excerpt -->
                        <!--a class="readmore" href="https://arendalstidende.no/nyheter/na-kan-de-produsere-kortreist-hoy/"> Les mer</a-->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->															
<article class="related-post clr nr-col span_1_of_3 col-3 post-1418141 post type-post status-publish format-standard has-post-thumbnail hentry category-magasin tag-arendal-kommune tag-arendal-kulturskole tag-elbil tag-energi tag-klima tag-klimaregnskap tag-miljo tag-oljefyr entry format-video has-media">

	
		<figure class="related-post-figure clr overlay-parent overlay-parent-post">

			<a href="https://arendalstidende.no/magasin/stromsentralen/" title="Strømsentralen" rel="bookmark" class="related-post-thumb">
				<img width="6016" height="4016" src="https://arendalstidende.no/wp-content/uploads/sites/5/2016/05/DSC_6420.jpg" class="attachment-blog_related size-blog_related" alt="ENERGIPOLITI: Frode Pedersen, Arvid Danielsen Og Jarl Bollmann Pedersen Er Betjenter I Strømmens Tjeneste I Arendal. Foto: Linda Christensen" srcset="https://arendalstidende.no/wp-content/uploads/sites/5/2016/05/DSC_6420.jpg 6016w, https://arendalstidende.no/wp-content/uploads/sites/5/2016/05/DSC_6420-252x167.jpg 252w, https://arendalstidende.no/wp-content/uploads/sites/5/2016/05/DSC_6420-768x513.jpg 768w, https://arendalstidende.no/wp-content/uploads/sites/5/2016/05/DSC_6420-1024x684.jpg 1024w" sizes="(max-width: 6016px) 100vw, 6016px" />							</a><!-- .related-post-thumb -->
					</figure>

	
	
		<div class="related-post-content equal-height-content clr">
			<h4 class="related-post-title">
				<a href="https://arendalstidende.no/magasin/stromsentralen/" title="Strømsentralen" rel="bookmark">Strømsentralen</a>
			</h4><!-- .related-post-title -->
			<!-- div class="related-post-excerpt clr">
				<p>Fra en sentral på Bjorbekk kontrolleres energiforbruket i 70 prosent av alle kommunale bygg i&hellip;</p>			</div><!-- related-post-excerpt -->
                        <!--a class="readmore" href="https://arendalstidende.no/magasin/stromsentralen/"> Les mer</a-->
		</div><!-- .related-post-content -->

	
</article><!-- .related-post -->									</div><!-- .wpex-row -->

	</div><!-- .related-posts -->


<div class="theme-heading related-posts-title">
		<span class="text">Mest lest siste uken</span>
	</div>
<!-- WordPress Popular Posts Plugin v3.3.4 [PHP] [weekly] [views] [custom] -->

<div class="related-posts clr"><div class="wpex-row clr">
<article class="related-post nr-col span_1_of_3 post-764 post type-post status-publish format-standard has-post-thumbnail hentry  entry format-video has-media">
	<figure class="related-post-figure clr overlay-parent overlay-parent-post">
		<a href="https://arendalstidende.no/nyheter/mdg-paret-ferierte-nasjonalparken/" title="MDG-paret ferierte ved nasjonalparken" rel="bookmark" class="related-post-thumb">
			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/wordpress-popular-posts/1533820-featured-300x300.jpg" width="300" height="300" title="MDG-paret ferierte ved nasjonalparken" alt="MDG-paret ferierte ved nasjonalparken" class="wpp-thumbnail wpp_cached_thumb wpp_featured" />							</a>
	</figure>
	<div class="related-post-content equal-height-content clr">
		<h4 class="related-post-title">
			<a href="https://arendalstidende.no/nyheter/mdg-paret-ferierte-nasjonalparken/" title="MDG-paret ferierte ved nasjonalparken" rel="bookmark">MDG-paret ferierte ved nasjonalparken</a>
		</h4>
	</div><!-- .related-post-content -->
</article>
<article class="related-post nr-col span_1_of_3 post-764 post type-post status-publish format-standard has-post-thumbnail hentry  entry format-video has-media">
	<figure class="related-post-figure clr overlay-parent overlay-parent-post">
		<a href="https://arendalstidende.no/nyheter/jeg-er-homolobbyen/" title="&#8211; Jeg er homolobbyen" rel="bookmark" class="related-post-thumb">
			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/wordpress-popular-posts/1533882-featured-300x300.jpg" width="300" height="300" title="&#8211; Jeg er homolobbyen" alt="&#8211; Jeg er homolobbyen" class="wpp-thumbnail wpp_cached_thumb wpp_featured" />							</a>
	</figure>
	<div class="related-post-content equal-height-content clr">
		<h4 class="related-post-title">
			<a href="https://arendalstidende.no/nyheter/jeg-er-homolobbyen/" title="&#8211; Jeg er homolobbyen" rel="bookmark">&#8211; Jeg er homolobbyen</a>
		</h4>
	</div><!-- .related-post-content -->
</article>
<article class="related-post nr-col span_1_of_3 post-764 post type-post status-publish format-standard has-post-thumbnail hentry  entry format-video has-media">
	<figure class="related-post-figure clr overlay-parent overlay-parent-post">
		<a href="https://arendalstidende.no/kultur/solveig-andersen-entret-hovedscenen-aller-forste-gang/" title="Solveig Andersen entret hovedscenen for aller første gang" rel="bookmark" class="related-post-thumb">
			<img src="https://arendalstidende.no/wp-content/uploads/sites/5/wordpress-popular-posts/1533843-featured-300x300.jpg" width="300" height="300" title="Solveig Andersen entret hovedscenen for aller første gang" alt="Solveig Andersen entret hovedscenen for aller første gang" class="wpp-thumbnail wpp_cached_thumb wpp_featured" />							</a>
	</figure>
	<div class="related-post-content equal-height-content clr">
		<h4 class="related-post-title">
			<a href="https://arendalstidende.no/kultur/solveig-andersen-entret-hovedscenen-aller-forste-gang/" title="Solveig Andersen entret hovedscenen for aller første gang" rel="bookmark">Solveig Andersen entret hovedscenen for aller første gang</a>
		</h4>
	</div><!-- .related-post-content -->
</article>

</div></div>

<!-- End WordPress Popular Posts Plugin v3.3.4 -->

</article><!-- .entry -->
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		
	</div><!-- .container -->

 
            
        </main><!-- #main-content -->                
        
        


    <footer id="footer" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

        
        <div id="footer-inner" class="container clr">

            
<div id="footer-widgets" class="wpex-row clr gap-30">

		<div class="footer-box span_1_of_4 col col-1">
		<div class="footer-widget widget_text clr">			<div class="textwidget"><p><img src="http://arendalstidende.sorlandsavisene.no/wp-content/uploads/sites/5/2017/04/ATlogo_negativ_210.png" width="210"></p>
<p> Ansvarlig redaktør<br>
<a href="mailto:grete.husebo@arendalstidende.no"> Grete A. Husebø</a></p></div>
		</div>	</div><!-- .footer-one-box -->

			<div class="footer-box span_1_of_4 col col-2">
			<div class="footer-widget widget_text clr">			<div class="textwidget"><p><strong>TIPS OSS</strong><br>
Har du et tips, en god historie eller et artig bilde kontakt oss på <a href="mailto:post@arendalstidende.no">post@arendalstidende.no</a> eller telefon 40 69 22 22. Du kan også velge å benytte <a href="http://arendalstidende.sorlandsavisene.no/tips-oss/#1491657223339-d50c4271-1ffa">skjemaet</a> for å sende oss ditt tips.</div>
		</div>		</div><!-- .footer-one-box -->
		
			<div class="footer-box span_1_of_4 col col-3 ">
			<div class="footer-widget widget_text clr">			<div class="textwidget"><p><strong>OM OSS</strong></p>
<p> <a href="/om-arendals-tidende/">Om Arendals Tidende</a></p>
<p> <a href="/annonsering/">Annonsering</a></p>
<p><a href="/nyhetsbrev/ ">Nyhetsbrev</a></p>
<p> <a href="/kontakt-oss/">Kontakt oss</a></p></div>
		</div>		</div><!-- .footer-one-box -->
	
			<div class="footer-box span_1_of_4 col col-4">
			<div class="footer-widget widget_text clr">			<div class="textwidget"><p><strong>FØLG OSS</strong>
  </p>
<p><a href="/nyhetsbrev/ ">Nyhetsbrev</a></p>
<p><a href="https://www.facebook.com/Arendalstidende/?fref=ts" target="_blank">Facebook</a></p>
<p><a href="https://www.instagram.com/arendalstidende/" target="_blank">Instagram</a></p></div>
		</div>		</div><!-- .footer-box -->
	
	
</div><!-- #footer-widgets -->            
        </div><!-- #footer-widgets -->

        
    </footer><!-- #footer -->



<div id="footer-bottom" class="clr" >

	<div id="footer-bottom-inner" class="container clr">

		
			<div id="copyright" class="clr" role="contentinfo">
				© <a href="#">Arendals Tidende</a> | Driftes av itWorks			</div><!-- #copyright -->

		
		
	</div><!-- #footer-bottom-inner -->

</div><!-- #footer-bottom -->
    </div><!-- #wrap -->

    
</div><!-- .outer-wrap -->


		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		
<div id="mobile-menu-search" class="clr wpex-hidden">
	<form method="get" action="https://arendalstidende.no/" class="mobile-menu-searchform">
		<input type="search" name="s" autocomplete="off" placeholder="Search" />
				<button type="submit" class="searchform-submit">
			<span class="fa fa-search"></span>
		</button>
	</form>
</div><!-- .mobile-menu-search -->
<a href="#" id="site-scroll-top"><span class="fa fa-chevron-up"></span></a>			<div id="sidr-close"><a href="#sidr-close" class="toggle-sidr-close"></a></div>
	<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Neste","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"nextText":"Neste","prevText":"Foreg\u00e5ende","currentText":"Idag","closeText":"Fullf\u00f8rt."}};/* ]]> */ </script><link rel='stylesheet' id='nlpcss-css'  href='https://arendalstidende.no/wp-content/plugins/network-latest-posts/css/default_style.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Vennligst verifiser at du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidendelib/ilightbox.js'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidende/js/front_font_size.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/arendalstidende/js/bunyad-theme.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpexLocalize = {"isRTL":"","mainLayout":"full-width","menuSearchStyle":"drop_down","siteHeaderStyle":"one","superfishDelay":"600","superfishSpeed":"fast","superfishSpeedOut":"fast","mobileMenuBreakpoint":"960","mobileMenuStyle":"sidr","mobileMenuToggleStyle":"icon_buttons","localScrollUpdateHash":"1","localScrollSpeed":"800","windowScrollTopSpeed":"800","carouselSpeed":"150","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, #bbp_stick_topic_select, #bbp_topic_status_select, #bbp_destination_topic, .single-product .variations_form .variations select","milestoneDecimalFormat":",","hasStickyHeader":"1","stickyHeaderStyle":"standard","hasStickyMobileHeader":"","overlayHeaderStickyTop":"0","stickyHeaderBreakPoint":"960","sidrSource":"#sidr-close, #site-navigation, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrSpeed":"300","sidrDropdownTarget":"arrow","iLightbox":{"auto":false,"skin":"parade","path":"horizontal","controls":{"arrows":false,"thumbnail":true,"fullscreen":true,"mousewheel":true},"effects":{"loadedFadeSpeed":50,"fadeSpeed":500},"show":{"title":true,"speed":200},"hide":{"speed":200},"overlay":{"blur":true,"opacity":0.9},"social":{"start":true,"show":"mouseenter","hide":"mouseleave","buttons":false}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/Total/js/total-min.js?ver=3.4.0'></script>
<script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=423173488038534&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style>
    .tower_ad{
        position: fixed;
        width: 300px;
        height: 100%;
        border: solid red 0px;
    }
    
    #tower_left{
        text-align: right;
    }
    
    #tower_right{
        text-align: left;
    }
</style>
<div id="tower_left" class="tower_ad"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<div id="tower_right" class="tower_ad"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
<script language="">
jQuery(document).ready(function(){
    positionTowers();
});

jQuery(window).resize(function(){
    positionTowers();
});

function positionTowers(){
    pos = jQuery("#primary").position();
    poscont = jQuery("#content").position();
    h = jQuery("#site-header").height();
    w = jQuery("#primary").width();
    
    if(w < 980 | jQuery( ".single-betaltinnhold" ).length){
        jQuery("#tower_left").hide();
        jQuery("#tower_right").hide();
    }
    else{
        jQuery("#tower_left").show();
        jQuery("#tower_right").show();
    }
    if(jQuery( ".single-betaltinnhold" ).length){
        p2 = jQuery("#content-wrap").position();
        //alert(p2);
        jQuery(".paid_content_banner").css({top: p2.top+jQuery(".paid_content_banner").height(), 'z-index': 50, left: "0px", position: "fixed"});
    }
    
    jQuery("#tower_left").css({left: (pos.left-330)+"px", top: pos.top+30});
    jQuery("#tower_right").css({left: (pos.left+w+30)+"px", top: pos.top+30});
}
</script>
</body>
</html>