<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang="nb-NO"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="nb-NO"> <![endif]-->
<!--[if gt IE 9]><!--><html
lang="nb-NO"> <!--<![endif]--><head><link
rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/cache/minify/e0fc2.css" media="all" /><meta
charset="UTF-8" /><title>Kostbar avkobling | Arendals Tidende</title><meta
name="viewport" content="width=device-width, initial-scale=1" /><META
Http-Equiv="Cache-Control" Content="no-cache"><META
Http-Equiv="Pragma" Content="no-cache"><META
Http-Equiv="Expires" Content="-1"><link
rel="pingback" href="https://arendalstidende.no/xmlrpc.php" /><link
rel="shortcut icon" href="http://arendalstidende.no/wp-content/uploads/2015/12/favicon_mobile-copy.png" /><link
rel="apple-touch-icon-precomposed" href="http://arendalstidende.no/wp-content/uploads/2015/12/favicon_mobile-copy.png" /><meta
name="description"  content=" Avkobling er ikke gratis lenger. Denne vinteren tilbringer en drøy million nordmenn med å sitte foran TV-en mens de trykker på mobilen og tenker på hvor" /><link
rel="canonical" href="https://arendalstidende.no/heljeprat/kostbar-avkobling/" /><link
rel="dns-prefetch" href="//connect.facebook.net"><link
rel='dns-prefetch' href='//connect.facebook.net' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; strøm" href="https://arendalstidende.no/feed/" /><link
rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; kommentarstrøm" href="https://arendalstidende.no/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; Kostbar avkobling kommentarstrøm" href="https://arendalstidende.no/heljeprat/kostbar-avkobling/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/arendalstidende.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='motive-fonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CLato%3A400%2C400italic%2C700%7CPT+Serif%3A400italic&#038;subset' type='text/css' media='all' /><style id='motive-responsive-skin-inline-css' type='text/css'>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</style> <script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.7.0.6'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.7.0.6'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script> <script type='text/javascript'>window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "true"; var usp_challenge_response = "2";</script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script> <link
rel='https://api.w.org/' href='https://arendalstidende.no/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arendalstidende.no/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://arendalstidende.no/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Vil du se disse barnas kunst må du handle raskt' href='https://arendalstidende.no/kultur/vil-du-se-disse-barnas-kunst-ma-du-handle-raskt/' /><link
rel='shortlink' href='https://arendalstidende.no/?p=1426275' /><link
rel="alternate" type="application/json+oembed" href="https://arendalstidende.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farendalstidende.no%2Fheljeprat%2Fkostbar-avkobling%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://arendalstidende.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Farendalstidende.no%2Fheljeprat%2Fkostbar-avkobling%2F&#038;format=xml" /> <script type="text/javascript">/*<![CDATA[*/var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};/*]]>*/</script> <script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script> 
<style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:1210px; height:100%; max-height:165px; }
	.g-2 { margin:0px;width:100%; max-width:1210px; height:100%; max-height:268px; }
	.g-3 { margin:0px;width:100%; max-width:766px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="https://arendalstidende.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta
property="og:site_name" content="Arendals Tidende"><meta
property="og:type" content="article"><meta
property="og:locale" content="nb_NO"><meta
property="fb:app_id" content="1481543085509672"><meta
property="og:url" content="https://arendalstidende.no/heljeprat/kostbar-avkobling/"><meta
property="og:title" content="Kostbar avkobling"><meta
property="og:description" content=" Avkobling er ikke gratis lenger. Denne vinteren tilbringer en drøy million nordmenn med å sitte foran TV-en mens de trykker på mobilen og tenker på hvor deilig det hadde vært å koble av. TV-suksesser Det er gøy å le av kjendisene som prøver å melke kyr med lange negler og knapt har rørt en øks&hellip;"><meta
property="og:image" content="https://arendalstidende.no/wp-content/uploads/2017/01/COLOURBOX16177532-1024x683.jpg"><meta
property="og:image:width" content="740"><meta
property="og:image:height" content="494"><meta
property="og:image" content="https://arendalstidende.no/wp-content/uploads/2017/01/COLOURBOX4812150-1024x681.jpg"><meta
property="og:image:width" content="740"><meta
property="og:image:height" content="492"><meta
property="article:published_time" content="2017-01-27T17:45:40+00:00"><meta
property="article:modified_time" content="2017-01-27T12:54:23+00:00"><meta
property="article:author" content="https://arendalstidende.no/author/gretehusebo/"><meta
property="article:section" content="Heljeprat"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85246644-1', 'auto');
  ga('send', 'pageview');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--[if lt IE 9]> <script src="https://arendalstidende.no/wp-content/themes/motive/js/html5.js" type="text/javascript"></script> <script src="https://arendalstidende.no/wp-content/themes/motive/js/selectivizr.js" type="text/javascript"></script> <![endif]--></head><body
class="single single-post postid-1426275 single-format-standard right-sidebar boxed skin-creative"><div
id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=780980328624151";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> <div
class="main-wrap"><div
class="top-bar dark"><div
class="wrap">
<section
class="top-bar-content cf"><div
class="search-box">
<a
href="#" class="top-icon fa fa-search"><span
class="visuallyhidden">Search</span></a><div
class="search"><form
action="https://arendalstidende.no/" method="get">
<input
type="text" name="s" class="query" value="" placeholder="Søk" /></form></div></div>
</section></div></div><div
id="main-head" class="main-head"><div
class="wrap">
<header><div
class="right"><div
class="textwidget"><div
class="adwrap-widget"><div
class="g g-1"><div
class="g-dyn a-37 c-1"><a
class="gofollow" data-track="MzcsMSwxLDYw" href="https://issuu.com/tvendemediaas/docs/na-nov-des2016" target="_blank"><img
src="http://arendalstidende.no/wp-content/uploads/2016/12/topbanner_naring_07.jpg" /></a></div></div></div></div></div><div
class="title">
<a
href="https://arendalstidende.no/" title="Arendals Tidende" rel="home">
<img
src="http://arendalstidende.no/wp-content/uploads/2015/08/logo.png" class="logo-image" alt="Arendals Tidende"  />
</a></div>
</header></div><div
class="wrap nav-wrap">
<nav
class="navigation cf" data-sticky-nav="1"><div
class="mobile" data-search="1">
<a
href="#" class="selected">
<span
class="text">Navigasjon</span><span
class="current"></span> <i
class="hamburger fa fa-bars"></i>
</a></div><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class="menu"><li
id="menu-item-1246459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-165 menu-item-1246459"><a
href="https://arendalstidende.no/./nyheter/">Nyheter</a></li><li
id="menu-item-1246462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-172 menu-item-1246462"><a
href="https://arendalstidende.no/./kultur/">Kultur</a></li><li
id="menu-item-1246460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-167 menu-item-1246460"><a
href="https://arendalstidende.no/./sport/">Sport</a></li><li
id="menu-item-1249036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1249036"><a
href="https://arendalstidende.no/kundesenter/">Kundesenter</a></li><li
id="menu-item-1411793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1411793"><a
href="https://arendalstidende.no/tips-oss/">Tips oss</a></li><li
id="menu-item-1423512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423512"><a
href="https://arendalstidende.no/arkiv/">E-avis</a></li><li
id="menu-item-1249006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249006"><a
href="#">Meny</a><ul
class="mega-menu links ts-row"><li
id="menu-item-1249028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249028"><a
href="#">Column 1</a><ul
class="sub-menu"><li
id="menu-item-1249020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-182 menu-item-1249020"><a
href="https://arendalstidende.no/./siste-nytt/">Siste nytt</a></li><li
id="menu-item-1249007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-179 menu-item-1249007"><a
href="https://arendalstidende.no/./mittarendal/">#mittarendal</a></li><li
id="menu-item-1249008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-168 menu-item-1249008"><a
href="https://arendalstidende.no/./meninger/">Meninger</a></li><li
id="menu-item-1249009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-169 menu-item-1249009"><a
href="https://arendalstidende.no/./gratulasjoner/">Gratulasjoner</a></li><li
id="menu-item-1407988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-381 menu-item-1407988"><a
href="https://arendalstidende.no/./internasjonalearendal/">Internasjonale Arendal</a></li></ul></li><li
id="menu-item-1249029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249029"><a
href="#">Column 2</a><ul
class="sub-menu"><li
id="menu-item-1249012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-184 menu-item-1249012"><a
href="https://arendalstidende.no/./bildegalleri/">BILDEGALLERI</a></li><li
id="menu-item-1249013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-181 menu-item-1249013"><a
href="https://arendalstidende.no/./magasin/">Magasin</a></li><li
id="menu-item-1249014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-171 menu-item-1249014"><a
href="https://arendalstidende.no/./historisk/">Historiske Arendal</a></li><li
id="menu-item-1249022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-167 menu-item-1249022"><a
href="https://arendalstidende.no/./sport/">Sport</a></li></ul></li><li
id="menu-item-1249030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249030"><a
href="#">Column 3</a><ul
class="sub-menu"><li
id="menu-item-1249017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-172 menu-item-1249017"><a
href="https://arendalstidende.no/./kultur/">Kultur</a></li><li
id="menu-item-1249018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-165 menu-item-1249018"><a
href="https://arendalstidende.no/./nyheter/">Nyheter</a></li><li
id="menu-item-1249019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-180 menu-item-1249019"><a
href="https://arendalstidende.no/./pulsen/">Pulsen på Arendal</a></li><li
id="menu-item-1408888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-166 menu-item-1408888"><a
href="https://arendalstidende.no/./okonomi/">Økonomi</a></li></ul></li><li
id="menu-item-1249031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249031"><a
href="#">Column 4</a><ul
class="sub-menu"><li
id="menu-item-1249023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-173 menu-item-1249023"><a
href="https://arendalstidende.no/./oppdag_arendal/">Turist i egen by</a></li><li
id="menu-item-1249024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-175 menu-item-1249024"><a
href="https://arendalstidende.no/./portrett/">Ukas navn</a></li><li
id="menu-item-1413457" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-1218 menu-item-1413457"><a
href="https://arendalstidende.no/./heljeprat/">Heljeprat</a></li><li
id="menu-item-1249027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-178 menu-item-1249027"><a
href="https://arendalstidende.no/./onskesaken/">Ønskesaken</a></li></ul></li></ul></li></ul></div>			</nav></div></div><div
class="main wrap"><div
class="ts-row cf"><div
class="col-8 main-content cf"><div
class="breadcrumbs"><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url" href="https://arendalstidende.no/"><span
itemprop="title">Home</span></a></span><span
class="delim"><i
class="fa fa-angle-right"></i></span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url"  href="https://arendalstidende.no/./heljeprat/"><span
itemprop="title">Heljeprat</span></a></span></div>
<article
id="post-1426275" class="post-1426275 post type-post status-publish format-standard has-post-thumbnail category-heljeprat" itemscope itemtype="http://schema.org/Article">
<header
class="post-header cf"><h1 class="post-title item fn" itemprop="name">
Kostbar avkobling</h1>
<a
href="https://arendalstidende.no/heljeprat/kostbar-avkobling/#respond"><span
class="comment-count">0</span></a>
</header><div
class="post-meta">
<span
class="posted-by">AV
<span
class="reviewer" itemprop="author">
<a
href="https://arendalstidende.no/author/gretehusebo/" title="Innlegg av Grete A. Husebø" rel="author">Grete A. Husebø</a>             </span>
</span>
<span
class="posted-on">Publisert			<span
class="dtreviewed">
<time
class="value-datetime" datetime="2017-01-27T18:45:40+00:00" itemprop="datePublished">27. januar 2017</time>
</span>
</span>
<span
class="cats">
<a
href="https://arendalstidende.no/./heljeprat/" class="cat cat-color-1218">Heljeprat</a>
</span></div><div
class="post-container cf"><div
class="post-content text-font description" itemprop="articleBody"><p><strong> </strong><strong>Avkobling er ikke gratis lenger. </strong></p><p>Denne vinteren tilbringer en drøy million nordmenn med å sitte foran TV-en mens de trykker på mobilen og tenker på hvor deilig det hadde vært å koble av.</p>
<figure
id="attachment_1426284" style="width: 367px" class="wp-caption alignright"><img
class="size-medium wp-image-1426284" src="https://arendalstidende.no/wp-content/uploads/2017/01/COLOURBOX4812150-367x200.jpg" alt="Illustrasjon: Colorbox" width="367" height="200" srcset="https://arendalstidende.no/wp-content/uploads/2017/01/COLOURBOX4812150-367x200.jpg 367w, https://arendalstidende.no/wp-content/uploads/2017/01/COLOURBOX4812150-367x200@2x.jpg 734w" sizes="(max-width: 367px) 100vw, 367px" /><figcaption
class="wp-caption-text">Illustrasjon: Colorbox</figcaption></figure><p><strong>TV-suksesser</strong><br
/>
Det er gøy å le av kjendisene som prøver å melke kyr med lange negler og knapt har rørt en øks før i sitt liv. Drama og kjendisattraksjon er noen av grunnene til at TV2s Farmen Kjendis har sprengt alle grenser for seertall, og nådd over en million seere. Serien som handler om at en gruppe mennesker legger fra seg alle moderne hjelpemidler og reiser hundre år tilbake til enklere tider har imidlertid alltid vært populær</p><p>Til tross for at konkurrenten fra NRK, Anno, har færre seere enn de forrige årene med kun litt over en halv million er også tallene der høye.</p><p><strong>Mer medier</strong><br
/>
Samtidig som vi bruker flere og flere timer foran skjermer hver eneste dag, blir det stadig mer populært å betale i dyre dommer for å få lov til å koble av. Internett og TV tar en større og større del av hverdagen vår viser SSBs årlige mediebarometer for fjoråret. Andelen av oss som bruker internett daglig har økt med 60 prosent, fra 27 til 87, prosent siden årtusenskiftet. Vi brukte i gjennomsnitt to timer og 53 minutter på TV daglig i 2015. Barn og unge bruker tre ganger mer tid på internett nå enn for ti år siden, ifølge NOVA.</p>
<figure
id="attachment_1417906" style="width: 367px" class="wp-caption alignright"><img
class="size-medium wp-image-1417906" src="https://arendalstidende.no/wp-content/uploads/2016/05/heljeprat_grete-367x200.png" alt="Redaktør Grete Husebø skriver ukas heljeprat i Arendals Tidende. " width="367" height="200" /><figcaption
class="wp-caption-text">Redaktør Grete Husebø skriver ukas heljeprat i Arendals Tidende.</figcaption></figure><p><strong>Kostbar avkobling</strong><br
/>
Nordmenn betaler i dyre dommer for meditasjonsferier i klostre hvor man ofte ikke har lov til å snakke sammen. Vi punger også ut for å få lov å reise til et annet land og jobbe med frivillig arbeid, ett eksempel er at to uker som frivillig arkeolog i Peru koster over 19.000 kroner, uten at flybilettene er inkludert. I Arendals tidende skrev vi forrige uke om Arendal Yogastudio som opplever at kundene strømmer til, og at særlig yogatimene som skal hjelpe til avkobling fra stress er blitt populære.</p><p><strong>Gratis i bunn<br
/>
</strong>Undertegnede har nettopp kjøpt seg en av de treningsklokkene som skal hjelpe deg å sette inn høygir på treningsfronten. Denne er koblet til mobiltelefonen og rister når noen ringer eller sender melding. Mobiltelefonen er igjen koblet til jobbtelefonen. Noe som i sin tur resulterer i at det vibrerer tre steder på skrivebordet når noen slår nummeret til jobbtelefonen. Hverdagen i 2017 kan noen ganger føles som en rekke synlige og usynlige ledninger som er surret sammen i en floke det er umulig å komme ut av, men konseptet avkobling er egentlig ganske enkelt.</p><p>Vil du gå skikkelig grundig til verks kan du koble internett og fjernsynskablene ut. En enklere løsning er vel heller å bestemme seg for å la atspredelsene være for en kveld. Å droppe smarttelefonen ta av klokka og la fjernsynsabonnementet være. Det er ikke bare gratis, vi kan til og med spare penger på det.</p>
<figure
id="attachment_1426285" style="width: 367px" class="wp-caption alignright"><img
class="size-medium wp-image-1426285" src="https://arendalstidende.no/wp-content/uploads/2017/01/COLOURBOX16177532-367x200.jpg" alt="Illustrasjon: Colorbox" width="367" height="200" srcset="https://arendalstidende.no/wp-content/uploads/2017/01/COLOURBOX16177532-367x200.jpg 367w, https://arendalstidende.no/wp-content/uploads/2017/01/COLOURBOX16177532-367x200@2x.jpg 734w" sizes="(max-width: 367px) 100vw, 367px" /><figcaption
class="wp-caption-text">Illustrasjon: Colorbox</figcaption></figure><p>Likevel er det ikke den retningen vi går. Vi fortsetter å kjøpe svindyre mobiltelefoner og smarte fjernsyn. Vi fortsetter å klistre oss til Tv-ene våre om kveldene. Og foruten Eurovision Song Contest og sport, er det de programmene som handler om folk som kobler av vi liker aller best. Selv om vi ikke klarer det selv.</p><p>&nbsp;</p><p>&nbsp;</p><div
class="addtoany_share_save_container addtoany_content_bottom"><div
class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://arendalstidende.no/heljeprat/kostbar-avkobling/" data-a2a-title="Kostbar avkobling"><a
class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Farendalstidende.no%2Fheljeprat%2Fkostbar-avkobling%2F&amp;linkname=Kostbar%20avkobling" title="Facebook" rel="nofollow" target="_blank"></a><a
class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Farendalstidende.no%2Fheljeprat%2Fkostbar-avkobling%2F&amp;linkname=Kostbar%20avkobling" title="Twitter" rel="nofollow" target="_blank"></a><a
class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Farendalstidende.no%2Fheljeprat%2Fkostbar-avkobling%2F&amp;linkname=Kostbar%20avkobling" title="Google+" rel="nofollow" target="_blank"></a><a
class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div></div><div
class="post-footer cf"><div
class="post-tags"></div></div>
</article><section
class="navigate-posts"><div
class="previous"><span
class="main-color title"><i
class="fa fa-angle-left"></i> Forrige Artikkel</span><span
class="link"><a
href="https://arendalstidende.no/kultur/vil-du-se-disse-barnas-kunst-ma-du-handle-raskt/" rel="prev">Vil du se disse barnas kunst må du handle raskt</a></span></div><div
class="next"></div>
</section><section
class="related-posts"><h3 class="section-head cf"><span
class="title">Saker vi tror du vil like</span></h3><ul
class="ts-row"><li
class="column posts-grid one-third">
<article><a
href="https://arendalstidende.no/heljeprat/heljeprat-hvor-skal-vi-kaste-sigarettsneipene/" title="HELJEPRAT: Hvor skal vi kaste sigarettsneipene?" class="image-link">
<img
width="252" height="167" src="https://arendalstidende.no/wp-content/uploads/2017/01/COLOURBOX9179457.jpg_til-nett-252x167.jpg" class="image wp-post-image" alt="Foto: Colourbox" title="HELJEPRAT: Hvor skal vi kaste sigarettsneipene?" srcset="https://arendalstidende.no/wp-content/uploads/2017/01/COLOURBOX9179457.jpg_til-nett-252x167.jpg 252w, https://arendalstidende.no/wp-content/uploads/2017/01/COLOURBOX9179457.jpg_til-nett-252x167@2x.jpg 504w" sizes="(max-width: 252px) 100vw, 252px" />
<span
class="image-overlay"></span>
<span
class="meta-overlay">
<span
class="meta">
<span
class="post-format "><i
class="fa fa-file-text-o"></i></span>
</span>
</span>
</a><h3><a
href="https://arendalstidende.no/heljeprat/heljeprat-hvor-skal-vi-kaste-sigarettsneipene/" class="post-link">HELJEPRAT: Hvor skal vi kaste sigarettsneipene?</a></h3>
</article></li><li
class="column posts-grid one-third">
<article><a
href="https://arendalstidende.no/heljeprat/super-mamma-i-boks/" title="Super-mamma i boks" class="image-link">
<img
width="252" height="167" src="https://arendalstidende.no/wp-content/uploads/2017/01/COLOURBOX1245161nett-252x167.jpg" class="image wp-post-image" alt="Illustrasjon: Colorbox" title="Super-mamma i boks" />
<span
class="image-overlay"></span>
<span
class="meta-overlay">
<span
class="meta">
<span
class="post-format "><i
class="fa fa-file-text-o"></i></span>
</span>
</span>
</a><h3><a
href="https://arendalstidende.no/heljeprat/super-mamma-i-boks/" class="post-link">Super-mamma i boks</a></h3>
</article></li><li
class="column posts-grid one-third">
<article><a
href="https://arendalstidende.no/heljeprat/heljeprat-46-nyttarsforsetter-for-2017/" title="HELJEPRAT: 46 nyttårsforsetter for 2017" class="image-link">
<img
width="252" height="167" src="https://arendalstidende.no/wp-content/uploads/2016/12/COLOURBOX6919943-252x167.jpg" class="image wp-post-image" alt="NYTTÅRSFORSETTER: Slik avtaler med seg selv er gjerne ikke verdt mer enn papiret de er skrevet på. Illustrasjonsfoto: Colourbox.com" title="HELJEPRAT: 46 nyttårsforsetter for 2017" />
<span
class="image-overlay"></span>
<span
class="meta-overlay">
<span
class="meta">
<span
class="post-format "><i
class="fa fa-file-text-o"></i></span>
</span>
</span>
</a><h3><a
href="https://arendalstidende.no/heljeprat/heljeprat-46-nyttarsforsetter-for-2017/" class="post-link">HELJEPRAT: 46 nyttårsforsetter for 2017</a></h3>
</article></li></ul>
</section></div>
<aside
class="col-4 sidebar"><ul><li
id="search-2" class="widget widget_search"><form
role="search" method="get" class="search-form" action="https://arendalstidende.no/">
<label>
<span
class="screen-reader-text">Søk</span>
<input
type="search" class="search-field" placeholder="Søk" value="" name="s" title="Søk" />
</label>
<button
type="submit" class="search-submit"><i
class="fa fa-search"></i></button></form></li><div
id='yuzo_widget-3' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>MEST LEST SIST UKE</span></h3><div
class='yuzo_related_post_widget style-2'  data-version='5.12.65' ><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/kultur/syr-hekler-og-strikker-av-soppel/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/01/Kreative-damer-til-vinterfestivalen-43.JPG_til-nett-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/kultur/syr-hekler-og-strikker-av-soppel/" style="font-size:16px;font-weight:bold;line-height:24px;"> Syr, hekler og strikker av søppel  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/kultur/anmeldelse-granerevyen-litt-pa-kanten/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/01/DSC_5114.JPG_til-nett-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/kultur/anmeldelse-granerevyen-litt-pa-kanten/" style="font-size:16px;font-weight:bold;line-height:24px;"> ANMELDELSE: Granerevyen – litt på kanten  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/pulsen/det-var-et-sjokk-og-et-veldig-stort-tap/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2016/06/harald-danielsen-r--dmann-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/pulsen/det-var-et-sjokk-og-et-veldig-stort-tap/" style="font-size:16px;font-weight:bold;line-height:24px;"> – Det var et sjokk og et veldig stort tap  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/magasin/dama-pa-soppelbilen/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/01/renonorden-10-2-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/magasin/dama-pa-soppelbilen/" style="font-size:16px;font-weight:bold;line-height:24px;"> Dama på søppelbilen  </a></h3></div></div><style>.yuzo_related_post_widget .relatedthumb { background: !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important;;}
				.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb a{color:#444444;}
				.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 5px  0px  5px  5px!important;  }</style><div
class='yuzo_clearfixed'></div></div><div
id='yuzo_widget-2' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>SAKER VI TROR DU VIL LIKE</span></h3><div
class='yuzo_related_post_widget style-2'  data-version='5.12.65' ><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/heljeprat/heljeprat-hvor-skal-vi-kaste-sigarettsneipene/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/01/COLOURBOX9179457.jpg_til-nett-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/heljeprat/heljeprat-hvor-skal-vi-kaste-sigarettsneipene/" style="font-size:16px;font-weight:bold;line-height:24px;"> HELJEPRAT: Hvor skal vi kaste sigarettsneipene?  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/heljeprat/super-mamma-i-boks/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2017/01/COLOURBOX1245161nett-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/heljeprat/super-mamma-i-boks/" style="font-size:16px;font-weight:bold;line-height:24px;"> Super-mamma i boks  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/heljeprat/heljeprat-46-nyttarsforsetter-for-2017/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2016/12/COLOURBOX6919943-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/heljeprat/heljeprat-46-nyttarsforsetter-for-2017/" style="font-size:16px;font-weight:bold;line-height:24px;"> HELJEPRAT: 46 nyttårsforsetter for 2017  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="https://arendalstidende.no/heljeprat/slukt-i-morket/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('https://arendalstidende.no/wp-content/uploads/2016/12/COLOURBOX1026605-1-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="https://arendalstidende.no/heljeprat/slukt-i-morket/" style="font-size:16px;font-weight:bold;line-height:24px;"> Slukt i mørket  </a></h3></div></div><style>.yuzo_related_post_widget .relatedthumb { background: !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important;;}
				.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb a{color:#444444;}
				.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 5px  0px  5px  5px!important;  }</style><div
class='yuzo_clearfixed'></div></div><li
id="jr_insta_slider-2" class="widget jr-insta-slider"><h5 class="widget-title section-head cf main-color"><span
class="title">#mittarendal</span></h5><script type='text/javascript'>jQuery(document).ready(function($) {
		$('.instaslider-nr-2').pllexislider({
			animation: 'slide',
			slideshowSpeed: 7000,
			directionNav: true,
			controlNav: false,
			prevText: '',
			nextText: '',
		});
	});</script> <div
class='pllexislider pllexislider-normal instaslider-nr-2'><ul
class='no-bullet slides'><li><a
href="https://www.instagram.com/p/BPxyefCD0Ki/" target="_blank" title="Farwell daylight hello evening Frozen pond at the end ofhellip"><img
src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/16123396_279747852444355_5245612711596785664_n.jpg?ig_cache_key=MTQzNzE1MTc1MzMzODMwNzIzNA%3D%3D.2" alt="Farwell daylight hello evening Frozen pond at the end ofhellip" title="Farwell daylight hello evening Frozen pond at the end ofhellip" /></a><div
class='jr-insta-datacontainer'>
<span
class='jr-insta-time'>4 timer ago</span>
<span
class='jr-insta-caption'>Farwell daylight, hello evening. Frozen pond at the end of the day. . Have a wonderful weekend! &nbsp;<a
href="https://www.instagram.com/explore/tags/pond/" rel="nofollow" target="_blank">#pond</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/walkintheforest/" rel="nofollow" target="_blank">#walkintheforest</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/lastweek/" rel="nofollow" target="_blank">#lastweek</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/mylittleisland/" rel="nofollow" target="_blank">#mylittleisland</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/his/" rel="nofollow" target="_blank">#his</a>&nbsp;øy &nbsp;<a
href="https://www.instagram.com/explore/tags/arendalkommune/" rel="nofollow" target="_blank">#arendalkommune</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/visitsorlandet/" rel="nofollow" target="_blank">#visitsorlandet</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/visitnorway/" rel="nofollow" target="_blank">#visitnorway</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/mittarendal/" rel="nofollow" target="_blank">#mittarendal</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/mitts/" rel="nofollow" target="_blank">#mitts</a>&nbsp;ørland &nbsp;<a
href="https://www.instagram.com/explore/tags/coloursofnature/" rel="nofollow" target="_blank">#coloursofnature</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/artofnature/" rel="nofollow" target="_blank">#artofnature</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/nrks/" rel="nofollow" target="_blank">#nrks</a>&nbsp;ørlandet &nbsp;<a
href="https://www.instagram.com/explore/tags/agderposten/" rel="nofollow" target="_blank">#agderposten</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/sideblikk/" rel="nofollow" target="_blank">#sideblikk</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/arendalturistkontor/" rel="nofollow" target="_blank">#arendalturistkontor</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/water_brilliance/" rel="nofollow" target="_blank">#water_brilliance</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/scandinaviantravels/" rel="nofollow" target="_blank">#scandinaviantravels</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/vip_world_photo/" rel="nofollow" target="_blank">#vip_world_photo</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/everything_imaginable/" rel="nofollow" target="_blank">#everything_imaginable</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/loves_united_water/" rel="nofollow" target="_blank">#loves_united_water</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/loves_united_members/" rel="nofollow" target="_blank">#loves_united_members</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/loves_united_scandinavia/" rel="nofollow" target="_blank">#loves_united_scandinavia</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/loves_united_earth/" rel="nofollow" target="_blank">#loves_united_earth</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/ig_world_colors/" rel="nofollow" target="_blank">#ig_world_colors</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/ig_countryside/" rel="nofollow" target="_blank">#ig_countryside</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/country_features/" rel="nofollow" target="_blank">#country_features</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/loves_united_trees/" rel="nofollow" target="_blank">#loves_united_trees</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/DreamyNorway/" rel="nofollow" target="_blank">#DreamyNorway</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/haveaniceevening/" rel="nofollow" target="_blank">#haveaniceevening</a>&nbsp;</span></div></li><li><a
href="https://www.instagram.com/p/BPxu9TdDWPO/" target="_blank" title="Kunsten vr p arendalvinterfestival er laget av kun naturlige oghellip"><img
src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/16122637_1330483173664504_4025297582363246592_n.jpg?ig_cache_key=MTQzNzEzNjI3OTAyNDAwMTk5OA%3D%3D.2" alt="Kunsten vr p arendalvinterfestival er laget av kun naturlige oghellip" title="Kunsten vr p arendalvinterfestival er laget av kun naturlige oghellip" /></a><div
class='jr-insta-datacontainer'>
<span
class='jr-insta-time'>4 timer ago</span>
<span
class='jr-insta-caption'>Kunsten vår på &nbsp;<a
href="https://www.instagram.com/explore/tags/arendalvinterfestival/" rel="nofollow" target="_blank">#arendalvinterfestival</a>&nbsp; er laget av kun naturlige og nedbrytbare materialer. Fargene har barna fremstilt av frukt og grønnsaker. Når kunsten smelter blir det som er inni til fuglemat. &nbsp;<a
href="https://www.instagram.com/explore/tags/vippafusbarnehage/" rel="nofollow" target="_blank">#vippafusbarnehage</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/naturmatogmilj/" rel="nofollow" target="_blank">#naturmatogmilj</a>&nbsp;ø &nbsp;<a
href="https://www.instagram.com/explore/tags/milj/" rel="nofollow" target="_blank">#milj</a>&nbsp;øvennlig &nbsp;<a
href="https://www.instagram.com/explore/tags/milj/" rel="nofollow" target="_blank">#milj</a>&nbsp;ø &nbsp;<a
href="https://www.instagram.com/explore/tags/kunst/" rel="nofollow" target="_blank">#kunst</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/landart/" rel="nofollow" target="_blank">#landart</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/uia/" rel="nofollow" target="_blank">#uia</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/kunstmedbarn/" rel="nofollow" target="_blank">#kunstmedbarn</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/naturlig/" rel="nofollow" target="_blank">#naturlig</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/natural/" rel="nofollow" target="_blank">#natural</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/fushverdagsmagi/" rel="nofollow" target="_blank">#fushverdagsmagi</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/barnsmedvirkning/" rel="nofollow" target="_blank">#barnsmedvirkning</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/levendesentrum/" rel="nofollow" target="_blank">#levendesentrum</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/arendal/" rel="nofollow" target="_blank">#arendal</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/mittarendal/" rel="nofollow" target="_blank">#mittarendal</a>&nbsp;</span></div></li><li><a
href="https://www.instagram.com/p/BPxbNTKFyBk/" target="_blank" title="Gammel bro med mosenature natureperfection naturebrilliance landscapelovers landscapephotography naturwhisperers rebelsnaturehellip"><img
src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/16123277_156156291547996_9011784737919860736_n.jpg?ig_cache_key=MTQzNzA0OTQxNzI4NzI3ODY5Mg%3D%3D.2" alt="Gammel bro med mosenature natureperfection naturebrilliance landscapelovers landscapephotography naturwhisperers rebelsnaturehellip" title="Gammel bro med mosenature natureperfection naturebrilliance landscapelovers landscapephotography naturwhisperers rebelsnaturehellip" /></a><div
class='jr-insta-datacontainer'>
<span
class='jr-insta-time'>7 timer ago</span>
<span
class='jr-insta-caption'>Gammel bro med mose&nbsp;<a
href="https://www.instagram.com/explore/tags/nature/" rel="nofollow" target="_blank">#nature</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/nature_perfection/" rel="nofollow" target="_blank">#nature_perfection</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/naturebrilliance/" rel="nofollow" target="_blank">#naturebrilliance</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/landscape_lovers/" rel="nofollow" target="_blank">#landscape_lovers</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/landscapephotography/" rel="nofollow" target="_blank">#landscapephotography</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/naturwhisperers/" rel="nofollow" target="_blank">#naturwhisperers</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/rebelsnature/" rel="nofollow" target="_blank">#rebelsnature</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/photosmiles_world/" rel="nofollow" target="_blank">#photosmiles_world</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/norway2day/" rel="nofollow" target="_blank">#norway2day</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/norway_photolovers/" rel="nofollow" target="_blank">#norway_photolovers</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/dreamynorway/" rel="nofollow" target="_blank">#dreamynorway</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/amatuerphotography/" rel="nofollow" target="_blank">#amatuerphotography</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/norskefototalenter/" rel="nofollow" target="_blank">#norskefototalenter</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/nrks/" rel="nofollow" target="_blank">#nrks</a>&nbsp;ørlandet &nbsp;<a
href="https://www.instagram.com/explore/tags/mittarendal/" rel="nofollow" target="_blank">#mittarendal</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/agderpostensideblikk/" rel="nofollow" target="_blank">#agderpostensideblikk</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/bestnatureshot/" rel="nofollow" target="_blank">#bestnatureshot</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/tv2v/" rel="nofollow" target="_blank">#tv2v</a>&nbsp;æret &nbsp;<a
href="https://www.instagram.com/explore/tags/yrno/" rel="nofollow" target="_blank">#yrno</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/norway/" rel="nofollow" target="_blank">#norway</a>&nbsp; #</span></div></li><li><a
href="https://www.instagram.com/p/BPxvggpD433/" target="_blank" title="I dag har vi delt ut rundt 100 boller somhellip"><img
src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/16230812_376070956099705_1348442370269511680_n.jpg?ig_cache_key=MTQzNzEzODY5ODM2NTc5OTkyNw%3D%3D.2" alt="I dag har vi delt ut rundt 100 boller somhellip" title="I dag har vi delt ut rundt 100 boller somhellip" /></a><div
class='jr-insta-datacontainer'>
<span
class='jr-insta-time'>4 timer ago</span>
<span
class='jr-insta-caption'>I dag har vi delt ut rundt 100 boller som barna på Meisene har laget. Det kom mange barn for å montere isskulpturene sine, her fra Alvehetta FUS barnehage som er i samme kjede som oss. &nbsp;<a
href="https://www.instagram.com/explore/tags/vippafusbarnehage/" rel="nofollow" target="_blank">#vippafusbarnehage</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/boller/" rel="nofollow" target="_blank">#boller</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/barnsmedvirkning/" rel="nofollow" target="_blank">#barnsmedvirkning</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/mittarendal/" rel="nofollow" target="_blank">#mittarendal</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/levendesentrum/" rel="nofollow" target="_blank">#levendesentrum</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/arendalvinterfestival/" rel="nofollow" target="_blank">#arendalvinterfestival</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/arendal/" rel="nofollow" target="_blank">#arendal</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/landart/" rel="nofollow" target="_blank">#landart</a>&nbsp;</span></div></li><li><a
href="https://www.instagram.com/p/BPxhIz-gXeT/" target="_blank" title="I naturens skattkammer finnes mange drer En for krefter enhellip"><img
src="https://scontent-amt2-1.cdninstagram.com/t51.2885-15/e35/16110470_379558612411905_2074673481202532352_n.jpg?ig_cache_key=MTQzNzA3NTQ5NzIwODA4NDM3MQ%3D%3D.2" alt="I naturens skattkammer finnes mange drer En for krefter enhellip" title="I naturens skattkammer finnes mange drer En for krefter enhellip" /></a><div
class='jr-insta-datacontainer'>
<span
class='jr-insta-time'>6 timer ago</span>
<span
class='jr-insta-caption'>I naturens skattkammer finnes mange dører. En for krefter en for skjønnhet en som letter tunge bører. Det er godt å se og lytte åpne døren å gå inn. Fange alle gode lyder og få ro i tankens spinn.❤ (Tekstene er mine egne) In natures treasures there are a lot of hidden doors. One for power, one for beauty, and one to heal sores It's Nice to see, listen, open the door and go in Capture all the sounds, become at ease and feel calmness from within❤ (The lyrics are my own ) &nbsp;<a
href="https://www.instagram.com/explore/tags/nrknorgerundt/" rel="nofollow" target="_blank">#nrknorgerundt</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/vgfoto/" rel="nofollow" target="_blank">#vgfoto</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/agderposten/" rel="nofollow" target="_blank">#agderposten</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/sideblikk/" rel="nofollow" target="_blank">#sideblikk</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/nrks/" rel="nofollow" target="_blank">#nrks</a>&nbsp;ørlandet &nbsp;<a
href="https://www.instagram.com/explore/tags/yrbilder/" rel="nofollow" target="_blank">#yrbilder</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/tv2v/" rel="nofollow" target="_blank">#tv2v</a>&nbsp;æret&hellip;</span></div></li></ul></div></li><li
id="text-8" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span
class="title">FØLG OSS</span></h5><div
class="textwidget"><div
class="fb-page" data-href="https://www.facebook.com/Arendals-Tidende-142628362418097/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></li></ul>
</aside></div></div><footer
class="main-footer dark">
<section
class="upper-footer"><div
class="wrap"><ul
class="widgets ts-row cf"><li
class="widget col-3 one-fourth "><h3 class="widget-title">Arendals Tidende</h3><div
class="textwidget"><p>Telefon: 40 69 22 22<br
/>
E-post: <a
href="mailto:post@arendalstidende.no">post@arendalstidende.no</a><br
/>
Redaktør: Grete A. Husebø<br
/>
<br
/>
<img
src="http://arendalstidende.no/wp-content/uploads/2015/08/small-logo.png" alt=""/></p></div></li><li
class="widget col-3 one-fourth "><h3 class="widget-title">TEMA</h3><div
class="menu-footer-menu-container"><ul
id="menu-footer-menu" class="menu"><li
id="menu-item-1406023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1406023"><a
href="https://arendalstidende.no/./nyheter/">Nyheter</a></li><li
id="menu-item-1406024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1406024"><a
href="https://arendalstidende.no/./kultur/">Kultur</a></li><li
id="menu-item-1406025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1406025"><a
href="https://arendalstidende.no/./sport/">Sport</a></li><li
id="menu-item-1406026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1406026"><a
href="https://arendalstidende.no/kundesenter/">Kundesenter</a></li><li
id="menu-item-1406027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1406027"><a
href="https://arendalstidende.no/kulturkalender/">Kulturkalender</a></li><li
id="menu-item-1423510" class="menu-item-1249001 menu-item menu-item-type-post_type menu-item-object-page menu-item-1423510"><a
href="https://arendalstidende.no/arkiv/">E-Avis</a></li></ul></div></li><li
class="widget col-3 one-fourth "><h3 class="widget-title">LES MER</h3><ul><li>
<a
href="https://arendalstidende.no/heljeprat/kostbar-avkobling/">Kostbar avkobling</a></li><li>
<a
href="https://arendalstidende.no/kultur/vil-du-se-disse-barnas-kunst-ma-du-handle-raskt/">Vil du se disse barnas kunst må du handle raskt</a></li><li>
<a
href="https://arendalstidende.no/nyheter/flere-styremedlemmer-i-arendal-frp-trues/">Flere styremedlemmer i Arendal FrP trues</a></li><li>
<a
href="https://arendalstidende.no/meninger/leder-kultursatsning/">LEDER: Kultursatsning</a></li><li>
<a
href="https://arendalstidende.no/siste-nytt/vold-endte-pa-legevakten/">Vold endte på legevakten</a></li><li>
<a
href="https://arendalstidende.no/sport/styreleder-varsler-kursendring-for-a-redde-okonomien/">Styreleder varsler kursendring for å redde økonomien</a></li><li>
<a
href="https://arendalstidende.no/kultur/ny-forfatter-av-arendals-regionhistorie/">Ny forfatter av Arendals regionhistorie</a></li><li>
<a
href="https://arendalstidende.no/nyheter/vi-ma-fa-de-inn-i-praksis-og-gi-dem-en-identitet/">– Vi må få de inn i praksis og gi dem en identitet</a></li></ul></li><li
class="widget col-3 one-fourth "><h3 class="widget-title">FØLG OSS</h3><div
class="textwidget"><div
class="fb-page" data-href="https://www.facebook.com/Arendals-Tidende-142628362418097/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></li></ul></div>
</section>
<section
class="lower-footer"><div
class="wrap"><h6>&nbsp;</h6><div
class="widgets"><div
class="textwidget"><p>© 2015 Arendals Tidende. All rights reserved | Driftes av: <a
href="http://www.aleo.no/">ALEO</a></p></div></div></div>
</section>
</footer></div><a
href="#" title="Back to top" id="smoothup">^Top</a><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script> <script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"https:\/\/arendalstidende.no\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sender ...","cached":"1"};
/*  */</script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script> <script type='text/javascript'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php","post_id":"1426275","is_singular":"1"};
/*  */</script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.65'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.65'></script> <script type='text/javascript'>/*  */
var Bunyad = {"ajaxurl":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/motive/js/bunyad-theme.js?ver=4.6.3'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/motive/js/lightbox.js?ver=4.6.3'></script> <script type='text/javascript' src='https://arendalstidende.no/wp-content/themes/motive/js/owl.carousel.min.js?ver=4.6.3'></script> <script type='text/javascript'>/*<![CDATA[*//*  */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1481543085509672"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/*  *//*]]>*/</script> <script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https:\/\/connect.facebook.net\/nb_NO\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script> <script type='text/javascript' src='https://arendalstidende.no/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64829221-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 15000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 15000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 25000 });
}
});</script> <div
id="fb-root"></div></body></html>