<!DOCTYPE html><!--[if IE 8]><html
class="ie ie8" lang="nb-NO"> <![endif]-->
<!--[if IE 9]><html
class="ie ie9" lang="nb-NO"> <![endif]-->
<!--[if gt IE 9]><!--><html
lang="nb-NO"> <!--<![endif]--><head><link
rel="stylesheet" type="text/css" href="http://arendalstidende.no/wp-content/cache/minify/e0fc2.css" media="all" /><meta
charset="UTF-8" /><title>Innfører nye fylkeskommunale utmerkelser | Arendals Tidende</title><meta
name="viewport" content="width=device-width, initial-scale=1" /><META
Http-Equiv="Cache-Control" Content="no-cache"><META
Http-Equiv="Pragma" Content="no-cache"><META
Http-Equiv="Expires" Content="-1"><link
rel="pingback" href="http://arendalstidende.no/xmlrpc.php" /><link
rel="shortcut icon" href="http://arendalstidende.no/wp-content/uploads/2015/12/favicon_mobile-copy.png" /><link
rel="apple-touch-icon-precomposed" href="http://arendalstidende.no/wp-content/uploads/2015/12/favicon_mobile-copy.png" /><meta
name="description"  content="Aust-Agder fylkesting har innført to nye priser som kan deles ut hvert år. I fylkesutvalget tirsdag fikk fylkesrådmannen enstemmig vedtatt å innføre to nye" /><meta
name="keywords"  content="Årets instruktør,Årets lærebedrift,Årets lærling,aust-agder fylkeskommune,fagopplæring,lærekandidat,lærling,praksisbrevkandidat,prisutdeling,yrkesopplæringsnemdna" /><link
rel="canonical" href="http://arendalstidende.no/nyheter/innforer-nye-fylkeskommunale-utmerkelser/" /><link
rel="dns-prefetch" href="//connect.facebook.net"><link
rel='dns-prefetch' href='//connect.facebook.net' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; strøm" href="http://arendalstidende.no/feed/" /><link
rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; kommentarstrøm" href="http://arendalstidende.no/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Arendals Tidende &raquo; Innfører nye fylkeskommunale utmerkelser kommentarstrøm" href="http://arendalstidende.no/nyheter/innforer-nye-fylkeskommunale-utmerkelser/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/arendalstidende.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='motive-fonts-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7CLato%3A400%2C400italic%2C700%7CPT+Serif%3A400italic&#038;subset' type='text/css' media='all' /><style id='motive-responsive-skin-inline-css' type='text/css'>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</style> <script type='text/javascript' src='http://arendalstidende.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://arendalstidende.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script type='text/javascript' src='http://arendalstidende.no/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> <script type='text/javascript' src='http://arendalstidende.no/wp-content/plugins/real3d-flipbook/js/flipbook.min.js?ver=2.7.0.6'></script> <script type='text/javascript' src='http://arendalstidende.no/wp-content/plugins/real3d-flipbook/js/embed.js?ver=2.7.0.6'></script> <script type='text/javascript' src='http://arendalstidende.no/wp-content/plugins/user-submitted-posts/resources/jquery.cookie.js'></script> <script type='text/javascript' src='http://arendalstidende.no/wp-content/plugins/user-submitted-posts/resources/jquery.parsley.min.js'></script> <script type='text/javascript'>window.ParsleyConfig = { excluded: ".exclude" }; var usp_case_sensitivity = "true"; var usp_challenge_response = "2";</script> <script type='text/javascript' src='http://arendalstidende.no/wp-content/plugins/user-submitted-posts/resources/jquery.usp.core.js'></script> <script type='text/javascript' src='http://arendalstidende.no/wp-content/plugins/instagram-slider-widget/assets/js/jquery.flexslider-min.js?ver=2.2'></script> <link
rel='https://api.w.org/' href='http://arendalstidende.no/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="https://arendalstidende.no/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://arendalstidende.no/wp-includes/wlwmanifest.xml" /><link
rel='prev' title='Bussen skal igjen kjøre helt til ferjekaia' href='http://arendalstidende.no/nyheter/bussen-skal-igjen-kjore-helt-til-ferjekaia/' /><link
rel='shortlink' href='http://arendalstidende.no/?p=1425348' /><link
rel="alternate" type="application/json+oembed" href="http://arendalstidende.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farendalstidende.no%2Fnyheter%2Finnforer-nye-fylkeskommunale-utmerkelser%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://arendalstidende.no/wp-json/oembed/1.0/embed?url=http%3A%2F%2Farendalstidende.no%2Fnyheter%2Finnforer-nye-fylkeskommunale-utmerkelser%2F&#038;format=xml" /> <script type="text/javascript">/*<![CDATA[*/var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};/*]]>*/</script> <script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script> 
<style type="text/css" media="screen">.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px;width:100%; max-width:1210px; height:100%; max-height:165px; }
	.g-2 { margin:0px;width:100%; max-width:1210px; height:100%; max-height:268px; }
	.g-3 { margin:0px;width:100%; max-width:766px; height:100%; max-height:200px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}</style><!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://arendalstidende.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta
property="og:site_name" content="Arendals Tidende"><meta
property="og:type" content="article"><meta
property="og:locale" content="nb_NO"><meta
property="fb:app_id" content="1481543085509672"><meta
property="og:url" content="http://arendalstidende.no/nyheter/innforer-nye-fylkeskommunale-utmerkelser/"><meta
property="og:title" content="Innfører nye fylkeskommunale utmerkelser"><meta
property="og:description" content="Aust-Agder fylkesting har innført to nye priser som kan deles ut hvert år. I fylkesutvalget tirsdag fikk fylkesrådmannen enstemmig vedtatt å innføre to nye utmerkelser, Årets lærebedrift- og Årets instruktør i Aust-Agder. Prisene kan deles ut fylkets yrkesopplæringsnemd. Prisen for «Årets lærebedrift i Aust-Agder» kan gis til enkeltbedrifter eller bedriftsmedlemmer i et opplæringskontor, som har utmerket&hellip;"><meta
property="og:image" content="http://arendalstidende.no/wp-content/uploads/2016/12/fag-og-svennebrev-1024x637.jpg"><meta
property="og:image:width" content="740"><meta
property="og:image:height" content="460"><meta
property="article:published_time" content="2016-12-22T10:53:45+00:00"><meta
property="article:modified_time" content="2016-12-22T10:53:45+00:00"><meta
property="article:author" content="http://arendalstidende.no/author/ehe/"><meta
property="article:section" content="Nyheter"><meta
property="article:tag" content="Siste nytt"><meta
property="article:tag" content="Årets instruktør"><meta
property="article:tag" content="Årets lærebedrift"><meta
property="article:tag" content="Årets lærling"><meta
property="article:tag" content="aust-agder fylkeskommune"><meta
property="article:tag" content="Fagopplæring"><meta
property="article:tag" content="Lærekandidat"><meta
property="article:tag" content="Lærling"><meta
property="article:tag" content="Praksisbrevkandidat"><meta
property="article:tag" content="Prisutdeling"><meta
property="article:tag" content="Yrkesopplæringsnemdna"> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-85246644-1', 'auto');
  ga('send', 'pageview');</script> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!--[if lt IE 9]> <script src="http://arendalstidende.no/wp-content/themes/motive/js/html5.js" type="text/javascript"></script> <script src="http://arendalstidende.no/wp-content/themes/motive/js/selectivizr.js" type="text/javascript"></script> <![endif]--></head><body
class="single single-post postid-1425348 single-format-standard right-sidebar boxed skin-creative"><div
id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=780980328624151";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> <div
class="main-wrap"><div
class="top-bar dark"><div
class="wrap">
<section
class="top-bar-content cf"><div
class="search-box">
<a
href="#" class="top-icon fa fa-search"><span
class="visuallyhidden">Search</span></a><div
class="search"><form
action="http://arendalstidende.no/" method="get">
<input
type="text" name="s" class="query" value="" placeholder="Søk" /></form></div></div>
</section></div></div><div
id="main-head" class="main-head"><div
class="wrap">
<header><div
class="right"><div
class="textwidget"><div
class="adwrap-widget"><div
class="g g-1"><div
class="g-dyn a-37 c-1"><a
class="gofollow" data-track="MzcsMSwxLDYw" href="https://issuu.com/tvendemediaas/docs/na-nov-des2016" target="_blank"><img
src="http://arendalstidende.no/wp-content/uploads/2016/12/topbanner_naring_07.jpg" /></a></div><div
class="g-dyn a-38 c-2"><a
class="gofollow" data-track="MzgsMSwxLDYw" href="https://www.facebook.com/stoavest/" target="_blank"><img
src="http://arendalstidende.no/wp-content/uploads/2016/12/Nettannonse-Stoa-vest-LITEN.jpg" /></a></div></div></div></div></div><div
class="title">
<a
href="http://arendalstidende.no/" title="Arendals Tidende" rel="home">
<img
src="http://arendalstidende.no/wp-content/uploads/2015/08/logo.png" class="logo-image" alt="Arendals Tidende"  />
</a></div>
</header></div><div
class="wrap nav-wrap">
<nav
class="navigation cf" data-sticky-nav="1"><div
class="mobile" data-search="1">
<a
href="#" class="selected">
<span
class="text">Navigasjon</span><span
class="current"></span> <i
class="hamburger fa fa-bars"></i>
</a></div><div
class="menu-main-menu-container"><ul
id="menu-main-menu" class="menu"><li
id="menu-item-1246459" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-165 menu-item-1246459"><a
href="http://arendalstidende.no/./nyheter/">Nyheter</a></li><li
id="menu-item-1246462" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-172 menu-item-1246462"><a
href="http://arendalstidende.no/./kultur/">Kultur</a></li><li
id="menu-item-1246460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-167 menu-item-1246460"><a
href="http://arendalstidende.no/./sport/">Sport</a></li><li
id="menu-item-1249036" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1249036"><a
href="http://arendalstidende.no/kundesenter/">Kundesenter</a></li><li
id="menu-item-1249037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1249037"><a
href="http://arendalstidende.no/kulturkalender/">Kulturkalender</a></li><li
id="menu-item-1411793" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1411793"><a
href="http://arendalstidende.no/tips-oss/">Tips oss</a></li><li
id="menu-item-1423512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1423512"><a
href="http://arendalstidende.no/arkiv/">E-avis</a></li><li
id="menu-item-1249006" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249006"><a
href="#">Meny</a><ul
class="mega-menu links ts-row"><li
id="menu-item-1249028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249028"><a
href="#">Column 1</a><ul
class="sub-menu"><li
id="menu-item-1249020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-182 menu-item-1249020"><a
href="http://arendalstidende.no/./siste-nytt/">Siste nytt</a></li><li
id="menu-item-1249007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-179 menu-item-1249007"><a
href="http://arendalstidende.no/./mittarendal/">#mittarendal</a></li><li
id="menu-item-1249008" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-168 menu-item-1249008"><a
href="http://arendalstidende.no/./meninger/">Meninger</a></li><li
id="menu-item-1249009" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-169 menu-item-1249009"><a
href="http://arendalstidende.no/./gratulasjoner/">Gratulasjoner</a></li><li
id="menu-item-1407988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-381 menu-item-1407988"><a
href="http://arendalstidende.no/./internasjonalearendal/">Internasjonale Arendal</a></li></ul></li><li
id="menu-item-1249029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249029"><a
href="#">Column 2</a><ul
class="sub-menu"><li
id="menu-item-1249012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-184 menu-item-1249012"><a
href="http://arendalstidende.no/./bildegalleri/">BILDEGALLERI</a></li><li
id="menu-item-1249013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-181 menu-item-1249013"><a
href="http://arendalstidende.no/./magasin/">Magasin</a></li><li
id="menu-item-1249014" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-171 menu-item-1249014"><a
href="http://arendalstidende.no/./historisk/">Historiske Arendal</a></li><li
id="menu-item-1249022" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-167 menu-item-1249022"><a
href="http://arendalstidende.no/./sport/">Sport</a></li></ul></li><li
id="menu-item-1249030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249030"><a
href="#">Column 3</a><ul
class="sub-menu"><li
id="menu-item-1249017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-172 menu-item-1249017"><a
href="http://arendalstidende.no/./kultur/">Kultur</a></li><li
id="menu-item-1249018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-165 menu-item-1249018"><a
href="http://arendalstidende.no/./nyheter/">Nyheter</a></li><li
id="menu-item-1249019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-180 menu-item-1249019"><a
href="http://arendalstidende.no/./pulsen/">Pulsen på Arendal</a></li><li
id="menu-item-1408888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-166 menu-item-1408888"><a
href="http://arendalstidende.no/./okonomi/">Økonomi</a></li></ul></li><li
id="menu-item-1249031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1249031"><a
href="#">Column 4</a><ul
class="sub-menu"><li
id="menu-item-1249023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-173 menu-item-1249023"><a
href="http://arendalstidende.no/./oppdag_arendal/">Turist i egen by</a></li><li
id="menu-item-1249024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-175 menu-item-1249024"><a
href="http://arendalstidende.no/./portrett/">Ukas navn</a></li><li
id="menu-item-1413457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-1218 menu-item-1413457"><a
href="http://arendalstidende.no/./heljeprat/">Heljeprat</a></li><li
id="menu-item-1249027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-178 menu-item-1249027"><a
href="http://arendalstidende.no/./onskesaken/">Ønskesaken</a></li></ul></li></ul></li></ul></div>			</nav></div></div><div
class="main wrap"><div
class="ts-row cf"><div
class="col-8 main-content cf"><div
class="breadcrumbs"><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url" href="http://arendalstidende.no/"><span
itemprop="title">Home</span></a></span><span
class="delim"><i
class="fa fa-angle-right"></i></span><span
itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url"  href="http://arendalstidende.no/./nyheter/"><span
itemprop="title">Nyheter</span></a></span></div>
<article
id="post-1425348" class="post-1425348 post type-post status-publish format-standard has-post-thumbnail category-nyheter category-siste-nytt tag-arets-instruktor tag-arets-laerebedrift tag-arets-laerling tag-aust-agder-fylkeskommune tag-fagopplaering tag-laerekandidat tag-laerling tag-praksisbrevkandidat tag-prisutdeling tag-yrkesopplaeringsnemdna" itemscope itemtype="http://schema.org/Article">
<header
class="post-header cf"><div
class="featured"><div
class="main-slider gallery-slider slider-arrows"><div>
<a
href="http://arendalstidende.no/wp-content/uploads/2016/12/fag-og-svennebrev.jpg">
<img
width="740" height="357" src="http://arendalstidende.no/wp-content/uploads/2016/12/fag-og-svennebrev-740x357.jpg" class="attachment-motive-alt-slider size-motive-alt-slider" alt="NYE PRISER: I forbindelse med fag- og svennebrevutdelingen i Arendal hvert år, har fylkeskommunen innført to nye utmerkelser fra og med 2017. Bildet er fra fag- og svennebrevutdelingen i Arendal kulturhus i 2013. Arkivfoto" /><div
class="caption">NYE PRISER: I forbindelse med fag- og svennebrevutdelingen i Arendal hvert år, har fylkeskommunen innført to nye utmerkelser fra og med 2017. Bildet er fra fag- og svennebrevutdelingen i Arendal kulturhus i 2013. Arkivfoto</div>
</a></div></div></div><h1 class="post-title item fn" itemprop="name">
Innfører nye fylkeskommunale utmerkelser</h1>
<a
href="http://arendalstidende.no/nyheter/innforer-nye-fylkeskommunale-utmerkelser/#respond"><span
class="comment-count">0</span></a>
</header><div
class="post-meta">
<span
class="posted-by">AV
<span
class="reviewer" itemprop="author">
<a
href="http://arendalstidende.no/author/ehe/" title="Innlegg av Esben Holm Eskelund" rel="author">Esben Holm Eskelund</a>             </span>
</span>
<span
class="posted-on">Publisert			<span
class="dtreviewed">
<time
class="value-datetime" datetime="2016-12-22T11:53:45+00:00" itemprop="datePublished">22. desember 2016</time>
</span>
</span>
<span
class="cats">
<a
href="http://arendalstidende.no/./nyheter/" class="cat cat-color-165">Nyheter</a>
<a
href="http://arendalstidende.no/./siste-nytt/" class="cat cat-color-182">Siste nytt</a>
</span></div><div
class="post-container cf"><div
class="post-content text-font description" itemprop="articleBody"><p><strong>Aust-Agder fylkesting har innført to nye priser som kan deles ut hvert år.</strong><span
id="more-1425348"></span></p><p>I fylkesutvalget tirsdag fikk fylkesrådmannen enstemmig vedtatt å innføre to nye utmerkelser, Årets lærebedrift- og Årets instruktør i Aust-Agder. Prisene kan deles ut fylkets yrkesopplæringsnemd. Prisen for «Årets lærebedrift i Aust-Agder» kan gis til enkeltbedrifter eller bedriftsmedlemmer i et opplæringskontor, som har utmerket seg i jobben med å utdanne både lærlinger, lærekandidater og praksisbrevkandidater. Prisen for «Årets instruktør» kan deles ut til en person som har utmerket seg som ambassadør for fagopplæring og god rollemodell.</p><p><strong>Årets lærling</strong><br
/>
I 2014 ble prisen «Årets lærling» opprettet og siden den gang er den delt ut to ganger. Den positive omtalen prisen har fått gjør at fylkesrådmannen mener fagopplæringen har fått et løft. I november i år vedtok yrkesopplæringsnemnda å be fylkesadministrasjonen om å få innført priser også for lærebedrifter og instruktører. Et mål med innføring av prisene er å stimulere til bedre ytelse både hos de som er i lære og lærebedrifter deres instruktører.<br
/>
–Samtidig vil prisene kunne stimulere til statusheving og økt rekruttering til yrkesfagene, heter det i fylkesrådmannens saksfremlegg.</p><p><strong>Les også:</strong> <a
href="http://arendalstidende.no/nyheter/arendalspolitikere-ble-satt-pa-laerlingbenken/">Arendalspolitikere ble satt på lærlingbenken</a></p><p><strong>Høythengende</strong><br
/>
I forbindelse med opprettelsen av prisene er det utarbeidet statutter for tildelding, og i vedtaket tas det høyde for at om ikke det er kommet forslag om godt kvalifiserte kandidater så skal ikke prisen deles ut. Det er fordi den må være prestisjefylt. Når det er kandidater til prisen skal den deles ut under den årlige høytidelige utdelingen av fag- og svennebrev i regi av fylkeskommunen. Det legges opp til at prisene for første gang deles ut i februar 2017. Premien som følger utmerkelsene er kunst på en verdi av inntil 5 000 kroner.</p><div
class="addtoany_share_save_container addtoany_content_bottom"><div
class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://arendalstidende.no/nyheter/innforer-nye-fylkeskommunale-utmerkelser/" data-a2a-title="Innfører nye fylkeskommunale utmerkelser"><a
class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Farendalstidende.no%2Fnyheter%2Finnforer-nye-fylkeskommunale-utmerkelser%2F&amp;linkname=Innf%C3%B8rer%20nye%20fylkeskommunale%20utmerkelser" title="Facebook" rel="nofollow" target="_blank"></a><a
class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Farendalstidende.no%2Fnyheter%2Finnforer-nye-fylkeskommunale-utmerkelser%2F&amp;linkname=Innf%C3%B8rer%20nye%20fylkeskommunale%20utmerkelser" title="Twitter" rel="nofollow" target="_blank"></a><a
class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Farendalstidende.no%2Fnyheter%2Finnforer-nye-fylkeskommunale-utmerkelser%2F&amp;linkname=Innf%C3%B8rer%20nye%20fylkeskommunale%20utmerkelser" title="Google+" rel="nofollow" target="_blank"></a><a
class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div></div><div
class="post-footer cf"><div
class="post-tags"><i
class="fa fa-tags"></i><span>Tags: </span><a
href="http://arendalstidende.no/tag/arets-instruktor/" rel="tag">Årets instruktør</a><a
href="http://arendalstidende.no/tag/arets-laerebedrift/" rel="tag">Årets lærebedrift</a><a
href="http://arendalstidende.no/tag/arets-laerling/" rel="tag">Årets lærling</a><a
href="http://arendalstidende.no/tag/aust-agder-fylkeskommune/" rel="tag">aust-agder fylkeskommune</a><a
href="http://arendalstidende.no/tag/fagopplaering/" rel="tag">Fagopplæring</a><a
href="http://arendalstidende.no/tag/laerekandidat/" rel="tag">Lærekandidat</a><a
href="http://arendalstidende.no/tag/laerling/" rel="tag">Lærling</a><a
href="http://arendalstidende.no/tag/praksisbrevkandidat/" rel="tag">Praksisbrevkandidat</a><a
href="http://arendalstidende.no/tag/prisutdeling/" rel="tag">Prisutdeling</a><a
href="http://arendalstidende.no/tag/yrkesopplaeringsnemdna/" rel="tag">Yrkesopplæringsnemdna</a></div></div>
</article><section
class="navigate-posts"><div
class="previous"><span
class="main-color title"><i
class="fa fa-angle-left"></i> Forrige Artikkel</span><span
class="link"><a
href="http://arendalstidende.no/nyheter/bussen-skal-igjen-kjore-helt-til-ferjekaia/" rel="prev">Bussen skal igjen kjøre helt til ferjekaia</a></span></div><div
class="next"></div>
</section><section
class="related-posts"><h3 class="section-head cf"><span
class="title">Saker vi tror du vil like</span></h3><ul
class="ts-row"><li
class="column posts-grid one-third">
<article><a
href="http://arendalstidende.no/nyheter/bussen-skal-igjen-kjore-helt-til-ferjekaia/" title="Bussen skal igjen kjøre helt til ferjekaia" class="image-link">
<img
width="252" height="167" src="http://arendalstidende.no/wp-content/uploads/2016/12/skilsø-lyngvi-østerhus-252x167.jpg" class="image wp-post-image" alt="FÅR BUSSFORBINDELSE: Høyres Kristoffer A. Lyngvi-Østerhus er glad for at AKT nå må få på plass korresponerende bussruter fra ferjeleiet på Skilsø etter vedtak i fylkestinget. Foto: Esben Holm Eskelund" title="Bussen skal igjen kjøre helt til ferjekaia" />
<span
class="image-overlay"></span>
<span
class="meta-overlay">
<span
class="meta">
<span
class="post-format "><i
class="fa fa-file-text-o"></i></span>
</span>
</span>
</a><h3><a
href="http://arendalstidende.no/nyheter/bussen-skal-igjen-kjore-helt-til-ferjekaia/" class="post-link">Bussen skal igjen kjøre helt til ferjekaia</a></h3>
</article></li><li
class="column posts-grid one-third">
<article><a
href="http://arendalstidende.no/nyheter/mental-helse-arendal-akuttilbudet-er-for-darlig/" title="Mental Helse Arendal: &#8211; Akuttilbudet er for dårlig" class="image-link">
<img
width="252" height="167" src="http://arendalstidende.no/wp-content/uploads/2016/12/MG_8150-252x167.jpg" class="image wp-post-image" alt="TRAVEL TID: Leder Jan-Olaf Narvesen i Mental Helse Arendal forteller at mange ønsker ekstra hjelp i juletida, men at ikke alle får det. Foto: Grete Husebø" title="Mental Helse Arendal: &#8211; Akuttilbudet er for dårlig" srcset="http://arendalstidende.no/wp-content/uploads/2016/12/MG_8150-252x167.jpg 252w, http://arendalstidende.no/wp-content/uploads/2016/12/MG_8150-768x512.jpg 768w, http://arendalstidende.no/wp-content/uploads/2016/12/MG_8150.jpg 1024w" sizes="(max-width: 252px) 100vw, 252px" />
<span
class="image-overlay"></span>
<span
class="meta-overlay">
<span
class="meta">
<span
class="post-format "><i
class="fa fa-file-text-o"></i></span>
</span>
</span>
</a><h3><a
href="http://arendalstidende.no/nyheter/mental-helse-arendal-akuttilbudet-er-for-darlig/" class="post-link">Mental Helse Arendal: &#8211; Akuttilbudet er for dårlig</a></h3>
</article></li><li
class="column posts-grid one-third">
<article><a
href="http://arendalstidende.no/nyheter/fyller-jorde-med-steinmasser-helt-lovlig/" title="Fyller jorde med steinmasser helt lovlig" class="image-link">
<img
width="252" height="167" src="http://arendalstidende.no/wp-content/uploads/2016/12/gjerstadveien_nett-252x167.jpg" class="image wp-post-image" alt="GODKJENT FYLLING: Oppfylling av dette jordet langs Gjerstadveien på Tromøy er klarert og godkjent av Arendal kommune. Foto: Esben Holm Eskelund" title="Fyller jorde med steinmasser helt lovlig" srcset="http://arendalstidende.no/wp-content/uploads/2016/12/gjerstadveien_nett-252x167.jpg 252w, http://arendalstidende.no/wp-content/uploads/2016/12/gjerstadveien_nett-768x512.jpg 768w, http://arendalstidende.no/wp-content/uploads/2016/12/gjerstadveien_nett-1024x683.jpg 1024w" sizes="(max-width: 252px) 100vw, 252px" />
<span
class="image-overlay"></span>
<span
class="meta-overlay">
<span
class="meta">
<span
class="post-format "><i
class="fa fa-file-text-o"></i></span>
</span>
</span>
</a><h3><a
href="http://arendalstidende.no/nyheter/fyller-jorde-med-steinmasser-helt-lovlig/" class="post-link">Fyller jorde med steinmasser helt lovlig</a></h3>
</article></li></ul>
</section></div>
<aside
class="col-4 sidebar"><ul><li
id="search-2" class="widget widget_search"><form
role="search" method="get" class="search-form" action="http://arendalstidende.no/">
<label>
<span
class="screen-reader-text">Søk</span>
<input
type="search" class="search-field" placeholder="Søk" value="" name="s" title="Søk" />
</label>
<button
type="submit" class="search-submit"><i
class="fa fa-search"></i></button></form></li><div
id='yuzo_widget-3' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>MEST LEST SIST UKE</span></h3><div
class='yuzo_related_post_widget style-2'  data-version='5.12.65' ><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="http://arendalstidende.no/nyheter/kirketopper-i-protest-mot-asylpolitikk-korset-rundt-halsen-for-a-sta-ubeskyttet/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('http://arendalstidende.no/wp-content/uploads/2016/12/Asylkritikk-10-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="http://arendalstidende.no/nyheter/kirketopper-i-protest-mot-asylpolitikk-korset-rundt-halsen-for-a-sta-ubeskyttet/" style="font-size:16px;font-weight:bold;line-height:24px;"> Kirketopper i protest mot asylpolitikk:  – K...  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="http://arendalstidende.no/siste-nytt/kvinne-funnet-dod-pa-tromoy/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('http://arendalstidende.no/wp-content/uploads/2016/12/img_8336-1-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="http://arendalstidende.no/siste-nytt/kvinne-funnet-dod-pa-tromoy/" style="font-size:16px;font-weight:bold;line-height:24px;"> Kvinne funnet død på Tromøy  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="http://arendalstidende.no/kultur/600-barn-tok-bolgen-i-fullsatt-kulturhus/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('http://arendalstidende.no/wp-content/uploads/2016/12/aladdin-0745-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="http://arendalstidende.no/kultur/600-barn-tok-bolgen-i-fullsatt-kulturhus/" style="font-size:16px;font-weight:bold;line-height:24px;"> 600 barn tok Bølgen i Store Torungen  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="http://arendalstidende.no/magasin/nytt-liv/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('http://arendalstidende.no/wp-content/uploads/2016/12/NAVID-10-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="http://arendalstidende.no/magasin/nytt-liv/" style="font-size:16px;font-weight:bold;line-height:24px;"> Noen starter sitt nye liv og andre sendes ut på fl...  </a></h3></div></div><style>.yuzo_related_post_widget .relatedthumb { background: !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important;;}
				.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb a{color:#444444;}
				.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 5px  0px  5px  5px!important;  }</style><div
class='yuzo_clearfixed'></div></div><div
id='yuzo_widget-2' class='widget yuzo_widget_wrap'><h3 class='widget-title'><span>SAKER VI TROR DU VIL LIKE</span></h3><div
class='yuzo_related_post_widget style-2'  data-version='5.12.65' ><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="http://arendalstidende.no/nyheter/bussen-skal-igjen-kjore-helt-til-ferjekaia/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('http://arendalstidende.no/wp-content/uploads/2016/12/skilsø-lyngvi-østerhus-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="http://arendalstidende.no/nyheter/bussen-skal-igjen-kjore-helt-til-ferjekaia/" style="font-size:16px;font-weight:bold;line-height:24px;"> Bussen skal igjen kjøre helt til ferjekaia  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="http://arendalstidende.no/nyheter/mental-helse-arendal-akuttilbudet-er-for-darlig/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('http://arendalstidende.no/wp-content/uploads/2016/12/MG_8150-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="http://arendalstidende.no/nyheter/mental-helse-arendal-akuttilbudet-er-for-darlig/" style="font-size:16px;font-weight:bold;line-height:24px;"> Mental Helse Arendal: – Akuttilbudet er for ...  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="http://arendalstidende.no/nyheter/fyller-jorde-med-steinmasser-helt-lovlig/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('http://arendalstidende.no/wp-content/uploads/2016/12/gjerstadveien_nett-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="http://arendalstidende.no/nyheter/fyller-jorde-med-steinmasser-helt-lovlig/" style="font-size:16px;font-weight:bold;line-height:24px;"> Fyller jorde med steinmasser helt lovlig  </a></h3></div><div
class="relatedthumb yuzo-list "  style=";"  >
<a
rel="external" href="http://arendalstidende.no/nyheter/frp-braket-tror-jeg-sier-ja-til-det/" class="image-list"><div
class="yuzo-img-wrap " style="width: 138px;height:78px;"><div
class="yuzo-img" style="background:url('http://arendalstidende.no/wp-content/uploads/2016/12/veiselskap-torunn-ostad-godskesen-og-ropstad-252x167.jpg') 50% 50% no-repeat;width: 138px;height:78px;margin-bottom: 5px;background-size:  cover;  "></div></div>
</a>
<a
class="link-list" href="http://arendalstidende.no/nyheter/frp-braket-tror-jeg-sier-ja-til-det/" style="font-size:16px;font-weight:bold;line-height:24px;"> FRP-BRÅKET: – Tror jeg sier ja til det  </a></h3></div></div><style>.yuzo_related_post_widget .relatedthumb { background: !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear; }.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2 s linear; -moz-transition: background 0.2 s linear; -o-transition: background 0.2 s linear; transition: background 0.2 s linear;}.yuzo_related_post_widget .relatedthumb:hover{background:#fcfcf4 !important;;}
				.yuzo_related_post_widget .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
				.yuzo_related_post_widget .relatedthumb a{color:#444444;}
				.yuzo_related_post_widget .relatedthumb{  margin: 0px  0px  0px  0px!important;   padding: 5px  0px  5px  5px!important;  }</style><div
class='yuzo_clearfixed'></div></div><li
id="jr_insta_slider-2" class="widget jr-insta-slider"><h5 class="widget-title section-head cf main-color"><span
class="title">#mittarendal</span></h5><script type='text/javascript'>jQuery(document).ready(function($) {
		$('.instaslider-nr-2').pllexislider({
			animation: 'slide',
			slideshowSpeed: 7000,
			directionNav: true,
			controlNav: false,
			prevText: '',
			nextText: '',
		});
	});</script> <div
class='pllexislider pllexislider-normal instaslider-nr-2'><ul
class='no-bullet slides'><li><a
href="https://www.instagram.com/p/BOUDe_dBaO4/" target="_blank" title="Velkommen til julehusethegeuhr venner familienegmont ukebladethjemmet norskukeblad mittarendal sideblikk mittsrlandhellip"><img
src="https://scontent.cdninstagram.com/t51.2885-15/e35/15625331_380136115665663_5198350947306176512_n.jpg?ig_cache_key=MTQxMDc2NzkwNzEzMDI4NzAzMg%3D%3D.2" alt="Velkommen til julehusethegeuhr venner familienegmont ukebladethjemmet norskukeblad mittarendal sideblikk mittsrlandhellip" title="Velkommen til julehusethegeuhr venner familienegmont ukebladethjemmet norskukeblad mittarendal sideblikk mittsrlandhellip" /></a><div
class='jr-insta-datacontainer'>
<span
class='jr-insta-time'>4 timer ago</span>
<span
class='jr-insta-caption'>Velkommen til julehuset&nbsp;<a
href="https://www.instagram.com/hegeuhr/" rel="nofollow" target="_blank">@hegeuhr</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/venner/" rel="nofollow" target="_blank">#venner</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/familien_egmont/" rel="nofollow" target="_blank">#familien_egmont</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/ukebladethjemmet/" rel="nofollow" target="_blank">#ukebladethjemmet</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/norskukeblad/" rel="nofollow" target="_blank">#norskukeblad</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/mittarendal/" rel="nofollow" target="_blank">#mittarendal</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/sideblikk/" rel="nofollow" target="_blank">#sideblikk</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/mitts/" rel="nofollow" target="_blank">#mitts</a>&nbsp;ørland &nbsp;<a
href="https://www.instagram.com/explore/tags/nissehus/" rel="nofollow" target="_blank">#nissehus</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/julestemning/" rel="nofollow" target="_blank">#julestemning</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/samlerglede/" rel="nofollow" target="_blank">#samlerglede</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/desemberkos/" rel="nofollow" target="_blank">#desemberkos</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/nissefar/" rel="nofollow" target="_blank">#nissefar</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/adventstid/" rel="nofollow" target="_blank">#adventstid</a>&nbsp; #</span></div></li><li><a
href="https://www.instagram.com/p/BOSkxhmhN2Y/" target="_blank" title="Per Sundnes Ordfrer Robert CNordli og Specsavers har sammen overleverthellip"><img
src="https://scontent.cdninstagram.com/t51.2885-15/s750x750/sh0.08/e35/15624043_349877385368510_1071362811549974528_n.jpg?ig_cache_key=MTQxMDM1MTM2NjMyODg2ODI0OA%3D%3D.2" alt="Per Sundnes Ordfrer Robert CNordli og Specsavers har sammen overleverthellip" title="Per Sundnes Ordfrer Robert CNordli og Specsavers har sammen overleverthellip" /></a><div
class='jr-insta-datacontainer'>
<span
class='jr-insta-time'>18 timer ago</span>
<span
class='jr-insta-caption'>Per Sundnes, Ordfører Robert C.Nordli og Specsavers har sammen overlevert Kr.17500,- til Barne -og ungdomsavdelingen på Arendals sykehus. Takk til alle som har bidratt med brukte briller til Specsavers og gjort dette mulig! Takk også til Specsavers for nydelige juletoner✨GOD JUL✨</span></div></li><li><a
href="https://www.instagram.com/p/BOUHFrvByx8/" target="_blank" title="Tenn julelys i kveld kl1821 p Sam Eydes plass tilhellip"><img
src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/15625422_1296475760425348_7934308061898866688_n.jpg?ig_cache_key=MTQxMDc4Mzc2MDE1NjY2NzAwNA%3D%3D.2" alt="Tenn julelys i kveld kl1821 p Sam Eydes plass tilhellip" title="Tenn julelys i kveld kl1821 p Sam Eydes plass tilhellip" /></a><div
class='jr-insta-datacontainer'>
<span
class='jr-insta-time'>3 timer ago</span>
<span
class='jr-insta-caption'>Tenn julelys i kveld kl.18-21 på Sam Eydes plass til inntekt for Frelsesarmeens Julegryte. Hjelp til så flere i Arendal får en fin jul✨</span></div></li><li><a
href="https://www.instagram.com/p/BOUOE9jDBJr/" target="_blank" title="Good morning Waves wind and a little sun at thehellip"><img
src="https://scontent.cdninstagram.com/t51.2885-15/e35/15535567_714827195364790_6756813537563115520_n.jpg?ig_cache_key=MTQxMDgxNDQ5Njg4OTExNTI0Mw%3D%3D.2" alt="Good morning Waves wind and a little sun at thehellip" title="Good morning Waves wind and a little sun at thehellip" /></a><div
class='jr-insta-datacontainer'>
<span
class='jr-insta-time'>2 timer ago</span>
<span
class='jr-insta-caption'>Good morning. Waves, wind and a little sun at the Raet National Park this morning. Have a wonderful day! &nbsp;<a
href="https://www.instagram.com/explore/tags/waves/" rel="nofollow" target="_blank">#waves</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/sun/" rel="nofollow" target="_blank">#sun</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/grass/" rel="nofollow" target="_blank">#grass</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/pebbelbeach/" rel="nofollow" target="_blank">#pebbelbeach</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/trom/" rel="nofollow" target="_blank">#trom</a>&nbsp;øya &nbsp;<a
href="https://www.instagram.com/explore/tags/arendalkommune/" rel="nofollow" target="_blank">#arendalkommune</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/visitsorlandet/" rel="nofollow" target="_blank">#visitsorlandet</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/visitnorway/" rel="nofollow" target="_blank">#visitnorway</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/mittarendal/" rel="nofollow" target="_blank">#mittarendal</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/mitts/" rel="nofollow" target="_blank">#mitts</a>&nbsp;ørland &nbsp;<a
href="https://www.instagram.com/explore/tags/coloursofnature/" rel="nofollow" target="_blank">#coloursofnature</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/artofnature/" rel="nofollow" target="_blank">#artofnature</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/nrks/" rel="nofollow" target="_blank">#nrks</a>&nbsp;ørlandet &nbsp;<a
href="https://www.instagram.com/explore/tags/agderposten/" rel="nofollow" target="_blank">#agderposten</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/s/" rel="nofollow" target="_blank">#s</a>&nbsp;ørlivet &nbsp;<a
href="https://www.instagram.com/explore/tags/sideblikk/" rel="nofollow" target="_blank">#sideblikk</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/arendalturistkontor/" rel="nofollow" target="_blank">#arendalturistkontor</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/raet/" rel="nofollow" target="_blank">#raet</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/liferightnow/" rel="nofollow" target="_blank">#liferightnow</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/scandinaviantravels/" rel="nofollow" target="_blank">#scandinaviantravels</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/vip_world_photo/" rel="nofollow" target="_blank">#vip_world_photo</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/everything_imaginable/" rel="nofollow" target="_blank">#everything_imaginable</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/loves_united_water/" rel="nofollow" target="_blank">#loves_united_water</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/loves_united_members/" rel="nofollow" target="_blank">#loves_united_members</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/loves_united_scandinavia/" rel="nofollow" target="_blank">#loves_united_scandinavia</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/loves_united_earth/" rel="nofollow" target="_blank">#loves_united_earth</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/ig_world_colors/" rel="nofollow" target="_blank">#ig_world_colors</a>&nbsp;</span></div></li><li><a
href="https://www.instagram.com/p/BOS-yfQDhtL/" target="_blank" title="Christmas at Tyholmen arendal visitnorway worldbestgram reflection agderposten arendalkommune arendalturistkontorhellip"><img
src="https://scontent.cdninstagram.com/t51.2885-15/e35/15538485_395760574111990_7088910351739125760_n.jpg?ig_cache_key=MTQxMDQ2NTc4MTczMzI2ODI5OQ%3D%3D.2" alt="Christmas at Tyholmen arendal visitnorway worldbestgram reflection agderposten arendalkommune arendalturistkontorhellip" title="Christmas at Tyholmen arendal visitnorway worldbestgram reflection agderposten arendalkommune arendalturistkontorhellip" /></a><div
class='jr-insta-datacontainer'>
<span
class='jr-insta-time'>14 timer ago</span>
<span
class='jr-insta-caption'>Christmas at Tyholmen &nbsp;<a
href="https://www.instagram.com/explore/tags/arendal/" rel="nofollow" target="_blank">#arendal</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/visitnorway/" rel="nofollow" target="_blank">#visitnorway</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/worldbestgram/" rel="nofollow" target="_blank">#worldbestgram</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/reflection/" rel="nofollow" target="_blank">#reflection</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/agderposten/" rel="nofollow" target="_blank">#agderposten</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/arendalkommune/" rel="nofollow" target="_blank">#arendalkommune</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/arendalturistkontor/" rel="nofollow" target="_blank">#arendalturistkontor</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/nrks/" rel="nofollow" target="_blank">#nrks</a>&nbsp;ørlandet &nbsp;<a
href="https://www.instagram.com/explore/tags/mittarendal/" rel="nofollow" target="_blank">#mittarendal</a>&nbsp; &nbsp;<a
href="https://www.instagram.com/explore/tags/mitts/" rel="nofollow" target="_blank">#mitts</a>&nbsp;ørland &nbsp;<a
href="https://www.instagram.com/explore/tags/visits/" rel="nofollow" target="_blank">#visits</a>&nbsp;ørlandet</span></div></li></ul></div></li><li
id="text-8" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span
class="title">FØLG OSS</span></h5><div
class="textwidget"><div
class="fb-page" data-href="https://www.facebook.com/Arendals-Tidende-142628362418097/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></li></ul>
</aside></div></div><footer
class="main-footer dark">
<section
class="upper-footer"><div
class="wrap"><ul
class="widgets ts-row cf"><li
class="widget col-3 one-fourth "><h3 class="widget-title">Arendals Tidende</h3><div
class="textwidget"><p>Telefon: 40 69 22 22<br
/>
E-post: <a
href="mailto:post@arendalstidende.no">post@arendalstidende.no</a><br
/>
Redaktør: Grete A. Husebø<br
/>
<br
/>
<img
src="http://arendalstidende.no/wp-content/uploads/2015/08/small-logo.png" alt=""/></p></div></li><li
class="widget col-3 one-fourth "><h3 class="widget-title">TEMA</h3><div
class="menu-footer-menu-container"><ul
id="menu-footer-menu" class="menu"><li
id="menu-item-1406023" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1406023"><a
href="http://arendalstidende.no/./nyheter/">Nyheter</a></li><li
id="menu-item-1406024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1406024"><a
href="http://arendalstidende.no/./kultur/">Kultur</a></li><li
id="menu-item-1406025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1406025"><a
href="http://arendalstidende.no/./sport/">Sport</a></li><li
id="menu-item-1406026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1406026"><a
href="http://arendalstidende.no/kundesenter/">Kundesenter</a></li><li
id="menu-item-1406027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1406027"><a
href="http://arendalstidende.no/kulturkalender/">Kulturkalender</a></li><li
id="menu-item-1423510" class="menu-item-1249001 menu-item menu-item-type-post_type menu-item-object-page menu-item-1423510"><a
href="http://arendalstidende.no/arkiv/">E-Avis</a></li></ul></div></li><li
class="widget col-3 one-fourth "><h3 class="widget-title">LES MER</h3><ul><li>
<a
href="http://arendalstidende.no/nyheter/innforer-nye-fylkeskommunale-utmerkelser/">Innfører nye fylkeskommunale utmerkelser</a></li><li>
<a
href="http://arendalstidende.no/nyheter/bussen-skal-igjen-kjore-helt-til-ferjekaia/">Bussen skal igjen kjøre helt til ferjekaia</a></li><li>
<a
href="http://arendalstidende.no/nyheter/mental-helse-arendal-akuttilbudet-er-for-darlig/">Mental Helse Arendal: &#8211; Akuttilbudet er for dårlig</a></li><li>
<a
href="http://arendalstidende.no/nyheter/fyller-jorde-med-steinmasser-helt-lovlig/">Fyller jorde med steinmasser helt lovlig</a></li><li>
<a
href="http://arendalstidende.no/nyheter/frp-braket-tror-jeg-sier-ja-til-det/">FRP-BRÅKET: – Tror jeg sier ja til det</a></li><li>
<a
href="http://arendalstidende.no/siste-nytt/pakjort-pa-kystveien/">Påkjørt på Kystveien</a></li><li>
<a
href="http://arendalstidende.no/nyheter/kan-bli-omkamp-om-stortingsplassen/">Kan bli omkamp om stortingsplassen</a></li><li>
<a
href="http://arendalstidende.no/nyheter/her-innkasserer-han-mopedpoeng/">Her innkasserer han mopedpoeng</a></li></ul></li><li
class="widget col-3 one-fourth "><h3 class="widget-title">FØLG OSS</h3><div
class="textwidget"><div
class="fb-page" data-href="https://www.facebook.com/Arendals-Tidende-142628362418097/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div></div></li></ul></div>
</section>
<section
class="lower-footer"><div
class="wrap"><h6>&nbsp;</h6><div
class="widgets"><div
class="textwidget"><p>© 2015 Arendals Tidende. All rights reserved | Driftes av: <a
href="http://www.aleo.no/">ALEO</a></p></div></div></div>
</section>
</footer></div><a
href="#" title="Back to top" id="smoothup">^Top</a><style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style><script type='text/javascript' src='http://arendalstidende.no/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script> <script type='text/javascript'>/*  */
var impression_object = {"ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://arendalstidende.no/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script> <script type='text/javascript'>/*  */
var click_object = {"ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://arendalstidende.no/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript' src='http://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"http:\/\/arendalstidende.no\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sender ...","cached":"1"};
/*  */</script> <script type='text/javascript' src='http://arendalstidende.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script> <script type='text/javascript'>/*  */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php","post_id":"1425348","is_singular":"1"};
/*  */</script> <script type='text/javascript' src='http://arendalstidende.no/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.65'></script> <script type='text/javascript' src='http://arendalstidende.no/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.65'></script> <script type='text/javascript'>/*  */
var Bunyad = {"ajaxurl":"https:\/\/arendalstidende.no\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://arendalstidende.no/wp-content/themes/motive/js/bunyad-theme.js?ver=4.6.1'></script> <script type='text/javascript' src='http://arendalstidende.no/wp-content/themes/motive/js/lightbox.js?ver=4.6.1'></script> <script type='text/javascript' src='http://arendalstidende.no/wp-content/themes/motive/js/owl.carousel.min.js?ver=4.6.1'></script> <script type='text/javascript'>/*<![CDATA[*//*  */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"1481543085509672"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/*  *//*]]>*/</script> <script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/nb_NO\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script> <script type='text/javascript' src='http://arendalstidende.no/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-64829221-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript">jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 15000 });
	jQuery('.g-2').gslider({ groupid: 2, speed: 15000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 25000 });
}
});</script> <div
id="fb-root"></div></body></html>